<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?test=4412412_4" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script 
                type="text/javascript" 
                id="trfAdSetup" 
                async 
                data-traffectiveconf='{"targeting": [{"key":"pagetype", 
                "values":null,"value":"article"}], "dfpAdUrl" : "/307308315/mactechnews.de" }' src="//cdntrf.com/mactechnews.js" ></script><script type='text/javascript' src='https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js' id='open-cmp-stub' data-domain='mactechnews.de' ></script><title>
	iPhone 13 Pro: Geleakte H&#252;lle best&#228;tigt gr&#246;&#223;eres Kameramodul und kleinere Notch | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
	<script type="text/javascript">
	   
       var userWantsPush = function (e)
	        {
	          
	                window.safari.pushNotification.requestPermission('https://secure.mactechnews.de/Push/Handle.x?path=', 'web.de.mactechnews.www', {},
                    function (result)
                    {
                        switch (result.permission)
                        {
                            default:
                            case 'default':
                            case 'denied':
                                break;
                            case 'granted':
                                window.location.href='/settings/';
                                break;
                        }
                    }
                );
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	            } ;
							
	   
       var userDeniedPush = function (e)
	        {
	                ScriptUtility.setCookie('PushDialogDisabled', '1', 10000);
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	        };
			   
       var shouldShowPushDiv = function (e)
       {
                       if (typeof window.safari == 'undefined'
                           || typeof window.safari.pushNotification == 'undefined')
					   {
                           return;
                       }
                      
                       if (window.safari.pushNotification.permission('web.de.mactechnews.www').permission!='default')
                       {
                           return;
                       }
                       if (ScriptUtility.getCookie('PushDialogDisabled') == '1') {
                           return;
                       }
           var divPushOrNotPush = document.getElementById('divPushOrNotPush');
           divPushOrNotPush.style.display = "block";
       };


       document.addEventListener('DOMContentLoaded', (event) => {
           shouldShowPushDiv();
       })
			
	</script>

<!-- vor /head -->
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/iPhone-13-Pro-Geleakte-Huelle-bestaetigt-groesseres-Kameramodul-und-kleinere-Notch-178338.html" /><meta property="og:title" content="iPhone 13 Pro: Geleakte H&#252;lle best&#228;tigt gr&#246;&#223;eres Kameramodul und kleinere Notch" /><meta property="og:description" content="Zu den Neuerungen des iPhone 13 geh&#246;ren Leakern und Branchenexperten zufolge unter anderem eine kleinere Notch sowie verbesserte Foto- und Videofeatures. Offenbar vergr&#246;&#223;ert Apple in diesem Zusammenhang auch das Kameramodul. Darauf deuten Bilder einer geleakten H&#252;lle hin, welche jetzt ver&#246;ffentlicht wurden." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"iPhone 13 Pro: Geleakte H&#252;lle best&#228;tigt gr&#246;&#223;eres Kameramodul und kleinere Notch" /><meta name="twitter:description" content="Zu den Neuerungen des iPhone 13 geh&#246;ren Leakern und Branchenexperten zufolge unter anderem eine kleinere Notch sowie verbesserte Foto- und Videofeatures. Offenbar vergr&#246;&#223;ert Apple in diesem Zusammenhang auch das Kameramodul. Darauf deuten Bilder einer geleakten H&#252;lle hin, welche jetzt ver&#246;ffentlicht wurden." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/ios-13-empty-iphone.543988.png" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/ios-13-empty-iphone.543988.png" /><meta name="twitter:image:alt" content="ios 13 empty iphone" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-13-Leaker-aeussert-sich-zu-Touch-ID-neue-Fotos-aufgetaucht-178327.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iphone13leakfoto.562444.jpg&#39;);" title="iPhone 13 Fotos"><span>iPhone 13 Fotos</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Gurman-Leistungsstarker-Mac-mini-mit-M1X-Chip-und-neuem-Design-im-Anmarsch-178325.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/mac-mini-jon-prosser.560473.png&#39;);" title="Bald Mac mini M1X?"><span>Bald Mac mini M1X?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Gadget-Test-Xlayer-Teil-II-Kompakter-13-in-1-USB-C-Hub-fuer-mobile-Mac-User-und-ein-extra-kleiner-Apple-Watch-Lader-fuer-die-Reise-178232.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Xlayer-Teil-II.562228.jpg&#39;);" title="Gadget-Test Xlayer – Teil II"><span>Gadget-Test Xlayer – Teil II</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iPad-Stand-und-Hub-von-Satechi-KEF-Kohlestueckchen-im-Ohr-Mac-mini-Halterung-Luxus-Case-fuer-AirTags-178289.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-20-08-21.562386.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-Mac-App-von-Synium-FiveActs-Schreiben-Sie-Ihre-Geschichte-177729.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/FiveActs.560494.png&#39;);" title="Neue Mac-App von Synium: FiveActs – Schreiben Sie Ihre Geschichte"><span>Neue Mac-App von Synium: FiveActs – Schreiben Sie Ihre Geschichte</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Einstimmige-FTC-Entscheidung-Apples-Reparaturpolitik-kann-es-an-den-Kragen-gehen-178122.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-12-pro-max-zerlegt.555987.jpg&#39;);" title="FTC vs. Apple-Reparaturen"><span>FTC vs. Apple-Reparaturen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-NAD-M10-V2-Streaming-Amp-Plattenspieler-mit-Ripping-Funktion-DLC-Edelstahlarmband-fuer-Apple-Watch-und-mehr-178264.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-13-08-21.562279.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Focal-Clear-Mg-Dieser-passive-Over-Ear-Kopfhoerer-zeigt-Bluetooth-die-Rote-Karte-178254.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Focal-Clear-Mg.562199.jpg&#39;);" title="Test Focal Clear Mg"><span>Test Focal Clear Mg</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Nuratrue-Wireless-In-Ears-Philips-MMD-Gaming-Headset-Magnetostatischer-High-End-Kopfhoerer-und-mehr-178189.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-06-08-21.562087.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurztest-Filono-Magnethalter-Q-haelt-das-iPhone-im-Auto-fest-auch-mit-Case-178198.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Filono-Q.562017.jpg&#39;);" title="Filono Magnethalter Q"><span>Filono Magnethalter Q</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Gadget-Test-Drei-Zubehoere-fuer-Mac-und-iDevices-von-Xlayer-in-der-Praxis-Viel-Licht-und-etwas-Schatten-178153.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Xlayer-I.561882.jpg&#39;);" title="Gadget-Test: Xlayer"><span>Gadget-Test: Xlayer</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-In-und-Over-Ear-Kopfhoerer-von-Yamaha-und-Sonys-Soundexperimente-178100.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-23-07-21.561822.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Streaming-iFi-ZEN-178057.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-ZEN-Stream.561563.jpg&#39;);" title="Test iFi Audio ZEN Stream"><span>Test iFi Audio ZEN Stream</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Mini-DAC-fuer-HiRes-am-iPhone-tragbarer-15-6-Monitor-Thunderbolt-4-Dock-Mini-Sub-von-Velodyne-und-mehr-178066.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-16-07-21.561655.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Rewind-erklaert-Warum-HiRes-Audio-mit-Apple-Music-und-macOS-praktisch-nicht-funktioniert-und-iOS-hierfuer-die-bessere-Wahl-ist-178069.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-HiRes-on-macOS.561641.jpg&#39;);" title="HiRes und macOS?"><span>HiRes und macOS?</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/iPhone-13-Pro-Geleakte-Huelle-bestaetigt-groesseres-Kameramodul-und-kleinere-Notch-178338.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			<div id="divPushOrNotPush" >
				<div style="font-weight:bold;margin-bottom:10px;">Push-Nachrichten von MacTechNews.de</div>
				<span>Würden Sie gerne aktuelle Nachrichten aus der Apple-Welt direkt über Push-Nachrichten erhalten?</span>
				<div style="text-align:center;margin-top:10px;">
					<input type="button" ID="ButtonYesPushNotif" value="Push-Nachrichten aktivieren" onclick="userWantsPush()"></input>
					<input type="button" ID="ButtonNoPushNotif" value="Nein, Danke" onclick="userDeniedPush()"></input>
				</div>
			</div>
			
			

   
    <div id="fixed-scroll-1">
        <div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div>
    </div>
    
    
    
    

    <article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-24.08.2021.html&#39;);" title="Dienstag, 24. August 2021">Di, 14:46</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Hardware-iPhone-5.html&#39;);">Hardware: iPhone</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/Dupondt-190364.html&#39;);">vog</span></aside><h1>iPhone 13 Pro: Geleakte H&#252;lle best&#228;tigt gr&#246;&#223;eres Kameramodul und kleinere Notch</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/News/ios-13-empty-iphone.543988.png" srcset="https://picture.mactechnews.de/News/ios-13-empty-iphone.543988.png?=1x 1x, https://picture.mactechnews.de/News/ios-13-empty-iphone.543988.png?=2x 2x" style="height:96px;width:54px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/News/ios-13-empty-iphone.543988.png" srcset="https://picture.mactechnews.de/News/ios-13-empty-iphone.543988.png?=1x 1x, https://picture.mactechnews.de/News/ios-13-empty-iphone.543988.png?=2x 2x" style="height:48px;width:27px;" />Bis zur offiziellen Vorstellung des iPhone 13 dürfte nicht mehr allzu viel Zeit verstreichen. Allgemein wird damit gerechnet, dass Apple die neue Generation der hauseigenen Smartphones am 14. oder 21. September präsentiert. Je näher der Termin des Events rückt, desto mehr Spekulationen und Informationen zu Design und Technik gelangen an die Öffentlichkeit. Unter anderem gehen Beobachter davon aus, dass Apple bei den kommenden Flaggschiffen die Notch verkleinert. Außerdem sollen zumindest einige der vier Varianten des iPhone 13 dicker ausfallen als die Vorgänger.<br /><aside><div id="traffective-ad-Content_1" style="display:none;" class="Content_1"></div></aside><aside><div id="traffective-ad-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div></aside><br /><br /><span class="Texticon TexticonFont Bold" style="">Kameramodul des iPhone 13 Pro ist signifikant größer</span><br />Für einige der Vorhersagen gibt es jetzt offenbar eine Bestätigung. <a class="Texticon TexticonUrlText" href="https://svetapple.sk/novinky/iphone-13-exkluzivny-unik-pozrite-sa-na-detaily-o-ktorych-sa-zatial-nepisalo/#"" target="_blank" title="Link zu svetapple.sk">Svetapple.sk</a> ist nach eigenen Angaben in Zusammenarbeit mit dem slowakischen Onlinehändler Innocent in den Besitz einer Hülle für das iPhone 13 Pro gelangt und hat entsprechende Fotos veröffentlicht. Daraus geht unter anderem hervor, dass Apples kommendes Top-Smartphone über ein erheblich größeres Kameramodul verfügt als das iPhone 12. Die Diagonale des Ausschnitts im Case für das iPhone 13 Pro ist knapp 4,5 Zentimeter lang, beim aktuellen Modell sind es lediglich rund 4 Zentimeter. Svetapple.sk nennt zudem die Abmessungen der Kameramodule von iPhone 13 und iPhone 13 mini, diese sind in der Diagonale knapp zwei Millimeter länger als bei den Vorgängern.<br /><br /><div class="Texticon TexticonCenter"><a class="Texticon TexticonThumbPicture Full Lightbox1895418425" href="https://data.mactechnews.de/562456.jpg" rel="lightbox[1895418425]" target="_blank"><img alt="" src="https://picture.mactechnews.de/Full/Bild.562456.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Full/Bild.562456.jpg?=2x') 2x, url('https://picture.mactechnews.de/Full/Bild.562456.jpg?=1x') 1x);" /></a><br />Quelle: Svetapple.sk<br /></div><br /><span class="Texticon TexticonFont Bold" style="">Notch für Face ID schrumpft erheblich in der Breite</span><br />Die Aussparung für Face ID verkleinert Apple beim iPhone 13 laut Svetapple.sk erheblich. Die Notch schrumpft auf eine Breite von 2,57 Zentimetern, beim iPhone 12 sind es 3,45 Zentimeter. Die Fotos der geleakten Hülle zeigen zudem, dass Apples neue Smartphones wohl tatsächlich ein wenig dicker ausfallen als die Vorgänger. Das iPhone 13 Pro legt demnach um etwa 0,2 Millimeter zu und kommt auf 7,54 Millimeter. Beim aktuellen iPhone 12 Pro sind es 7,4 Millimeter. Das größere Volumen dürfte der Akkukapazität zugutekommen. Darüber hinaus verändert Apple dem Bericht von Svetapple.sk zufolge die Position der Lautstärketasten ein wenig und verlegt die Frontkamera beim iPhone 13 Pro auf die linke Seite des Displays.<br /><br /><div class="Texticon TexticonCenter"><a class="Texticon TexticonThumbPicture Full Lightbox1895418425" href="https://data.mactechnews.de/562457.jpg" rel="lightbox[1895418425]" target="_blank"><img alt="" src="https://picture.mactechnews.de/Full/Bild.562457.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Full/Bild.562457.jpg?=2x') 2x, url('https://picture.mactechnews.de/Full/Bild.562457.jpg?=1x') 1x);" /></a><br />Quelle: Svetapple.sk<br /></div></div><aside class="AdditionalNavigation"><h3>Erg&#228;nzende Artikel:</h3><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Trotz-bevorstehendem-iPhone-13-Verkaeufe-des-iPhone-12-bleiben-stabil-aus-zwei-Gruenden-178336.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iPhone-12-pro-max-group.555561.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-24.08.2021.html&#39;);" title="Zu allen News vom Dienstag, 24. August 2021 springen">24.08.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Trotz-bevorstehendem-iPhone-13-Verkaeufe-des-iPhone-12-bleiben-stabil-aus-zwei-Gruenden-178336.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">6 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Trotz-bevorstehendem-iPhone-13-Verkaeufe-des-iPhone-12-bleiben-stabil-aus-zwei-Gruenden-178336.html">Trotz bevorstehendem iPhone 13: Verk&#228;ufe des iPhone 12 bleiben stabil – aus zwei Gr&#252;nden</a></div><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-13-Leaker-aeussert-sich-zu-Touch-ID-neue-Fotos-aufgetaucht-178327.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iphone13leakfoto.562444.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.08.2021.html&#39;);" title="Zu allen News vom Montag, 23. August 2021 springen">23.08.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-13-Leaker-aeussert-sich-zu-Touch-ID-neue-Fotos-aufgetaucht-178327.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">9 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/iPhone-13-Leaker-aeussert-sich-zu-Touch-ID-neue-Fotos-aufgetaucht-178327.html">iPhone 13: Leaker &#228;u&#223;ert sich zu Touch ID, neue Fotos aufgetaucht</a></div><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bloomberg-zum-iPhone-13-ProRes-Video-kleinere-Notch-Hochkant-Clips-und-mehr-178246.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iPhone-12-pro-max-group.555561.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.08.2021.html&#39;);" title="Zu allen News vom Dienstag, 10. August 2021 springen">10.08.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bloomberg-zum-iPhone-13-ProRes-Video-kleinere-Notch-Hochkant-Clips-und-mehr-178246.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">9 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Bloomberg-zum-iPhone-13-ProRes-Video-kleinere-Notch-Hochkant-Clips-und-mehr-178246.html">Bloomberg zum iPhone 13: ProRes-Video, kleinere Notch, Clips mit Bokeh und mehr</a></div><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Auch-iPhone-13-mit-Always-On-Display-Auf-die-Apple-Watch-koennte-das-iPhone-folgen-178098.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/ios-13-empty-iphone.543988.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.07.2021.html&#39;);" title="Zu allen News vom Montag, 19. Juli 2021 springen">19.07.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Auch-iPhone-13-mit-Always-On-Display-Auf-die-Apple-Watch-koennte-das-iPhone-folgen-178098.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">20 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Auch-iPhone-13-mit-Always-On-Display-Auf-die-Apple-Watch-koennte-das-iPhone-folgen-178098.html">Auch iPhone 13 mit Always-On-Display? Auf die Apple Watch k&#246;nnte das iPhone folgen</a></div></aside><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="rid20E15B89B2D2"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid20E15B89B2D2'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FiPhone-13-Pro-Geleakte-Huelle-bestaetigt-groesseres-Kameramodul-und-kleinere-Notch-178338.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/iPhone-13-Pro-Geleakte-Huelle-bestaetigt-groesseres-Kameramodul-und-kleinere-Notch-178338.html',function(result){if(typeof result!='string')return;document.getElementById('rid20E15B89B2D2').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="rid65B6569C2460"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('rid65B6569C2460'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FiPhone-13-Pro-Geleakte-Huelle-bestaetigt-groesseres-Kameramodul-und-kleinere-Notch-178338.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FiPhone-13-Pro-Geleakte-Huelle-bestaetigt-groesseres-Kameramodul-und-kleinere-Notch-178338.html&text=iPhone%2013%20Pro%3A%20Geleakte%20H%C3%BClle%20best%C3%A4tigt%20gr%C3%B6%C3%9Feres%20Kameramodul%20und%20kleinere%20Notch%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FiPhone-13-Pro-Geleakte-Huelle-bestaetigt-groesseres-Kameramodul-und-kleinere-Notch-178338.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('rid65B6569C2460').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://vg07.met.vgwort.de/na/a01d8df92c8a4170a42587fabde5dbbe" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-13-Pro-Geleakte-Huelle-bestaetigt-groesseres-Kameramodul-und-kleinere-Notch-178338.html#comments&#39;);" title="https://www.mactechnews.de/news/article/iPhone-13-Pro-Geleakte-Huelle-bestaetigt-groesseres-Kameramodul-und-kleinere-Notch-178338.html#comments">4 Kommentare</span></div><aside><div id="traffective-ad-Content_3" style="display:none;" class="Content_3"></div></aside>
</aside></article>

    
    <div id="MTNN_Unterhalb_Artikel_Neu" style="display: none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
    
        <div id="traffective-ad-Mobile_Pos3" style="display: none;" class="Mobile_Pos3"></div>
    

    
        <div id="googlenewsarticle">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- MTNN_Newsempfehlung_flexible -->
            <ins class="adsbygoogle"
                style="display: block"
                data-ad-client="ca-pub-9463307744373719"
                data-ad-slot="3382471504"
                data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    
    
        <h2 class="Title" id="comments">Kommentare
			
        </h2>
        <div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=178338"><div id="newscomment1508197" class="MtnComment"><div class="MtnCommentProfile"><img alt="Scrembol" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-155509-Scrembol-.562352.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Scrembol</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>24.08.21</span> <span>15:21</span></span></div><div class="MtnCommentText">Das scheinen ja teils drastisch größere Kameramodule zu sein. Da bin ich mal gespannt, was für Features dies dann besonders macht? zB Sensor-Bildstabilisierung wie beim 12 Pro Max für alle Linsen?</div><div class="MtnCommentAccountSlogan">Meine neue Single YOUR EYES - Eric Zobel ab sofort streamen! iTunes, YouTube, Spotify uvm.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1508197});" title="1 positive Stimme"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1508197});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div><div id="newscomment1508204" class="MtnComment"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">CJuser</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>24.08.21</span> <span>16:06</span></span></div><div class="MtnCommentText">Also eine deutlich höhere Auflösung des Sensors soll es ja erst nächstes Jahr geben. Für dieses Jahr hoffe ich beim kleinen Pro somit eigentlich nur auf die Kameraeinheit des 12 Pro Max.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1508204});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1508204});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div id="newscomment1508206" class="MtnComment"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">subjore</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>24.08.21</span> <span>16:19</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">CJuser</div><div class="Texticon TexticonQuoteText">Also eine deutlich höhere Auflösung des Sensors soll es ja erst nächstes Jahr geben. Für dieses Jahr hoffe ich beim kleinen Pro somit eigentlich nur auf die Kameraeinheit des 12 Pro Max.</div></div><br />Laut Gerüchten sollten die neuen Standard Modelle ja die normale Linse vom 12 Pro Max und einen verbesserten Weitwinkel bekommen.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1508206});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1508206});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div id="newscomment1508211" class="MtnComment"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">gstar61</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>24.08.21</span> <span>16:47</span></span></div><div class="MtnCommentText">Mit Sicherheit wird die Kamera leicht verbessert, aber ob die Vergrößerung nur deshalb zu erklären ist bin ich mir nicht sicher. Kann auch nur sein dass Apple, wie bisher üblich, die Geräte optisch von den 12er Modellen abheben will damit jeder zeigen kann dass er das Neuste hat. Deshalb werden beim 13 mini und dem normalen 13er die Kameraeinheiten versetzt platziert. Technische Gründe gibt es dafür sicher nicht.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1508211});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1508211});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
    
        <h2 class="Title">Kommentieren</h2>
        <h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3><div id="ContentPlaceHolder1_PanelCommentForm">
	
        
            
</div>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Welcher-Bildschirm-um-mehrere-Macs-anzuschliessen-344723.html&#39;);" title="Zum neusten Beitrag springen.">17:29</span></aside><a href="https://www.mactechnews.de/forum/discussion/Welcher-Bildschirm-um-mehrere-Macs-anzuschliessen-344723.html" title="Welcher Bildschirm, um mehrere Macs anzuschliessen?">Welcher Bildschirm, um mehrere Macs anzuschliessen?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Welcher-Bildschirm-um-mehrere-Macs-anzuschliessen-344723.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(8)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/MBP-M1-13-Tastatur-und-Trackpad-ohne-Funktion-344731.html&#39;);" title="Zum neusten Beitrag springen.">16:58</span></aside><a href="https://www.mactechnews.de/forum/discussion/MBP-M1-13-Tastatur-und-Trackpad-ohne-Funktion-344731.html" title="MBP M1 13&quot; Tastatur und Trackpad ohne Funktion">MBP M1 13&quot; Tastatur und Trackpad ohne Funktion</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/MBP-M1-13-Tastatur-und-Trackpad-ohne-Funktion-344731.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(6)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/SSD-Blade-Upgrade-Frage-344722.html&#39;);" title="Zum neusten Beitrag springen.">16:41</span></aside><a href="https://www.mactechnews.de/forum/discussion/SSD-Blade-Upgrade-Frage-344722.html" title="SSD-Blade Upgrade Frage">SSD-Blade Upgrade Frage</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/SSD-Blade-Upgrade-Frage-344722.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(2)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iPhone-Automatisches-Backup-deaktivieren-geht-das-nicht-mehr-mit-Musik-V1-1-6-37-344729.html&#39;);" title="Zum neusten Beitrag springen.">16:37</span></aside><a href="https://www.mactechnews.de/forum/discussion/iPhone-Automatisches-Backup-deaktivieren-geht-das-nicht-mehr-mit-Musik-V1-1-6-37-344729.html" title="iPhone : Automatisches Backup deaktivieren , geht das nicht mehr mit Musik V1.1.6.37?">iPhone : Automatisches Backup deaktivieren , geht das nicht mehr mit Musik V1.1.6.37?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iPhone-Automatisches-Backup-deaktivieren-geht-das-nicht-mehr-mit-Musik-V1-1-6-37-344729.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(5)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Alle-Fotos-von-Whatsapp-aus-Fotos-Mediathek-loeschen-344728.html&#39;);" title="Zum neusten Beitrag springen.">16:15</span></aside><a href="https://www.mactechnews.de/forum/discussion/Alle-Fotos-von-Whatsapp-aus-Fotos-Mediathek-loeschen-344728.html" title="Alle Fotos von Whatsapp aus Fotos-Mediathek löschen?">Alle Fotos von Whatsapp aus Fotos-Mediathek l&#246;schen?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Alle-Fotos-von-Whatsapp-aus-Fotos-Mediathek-loeschen-344728.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(11)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Suchen-wegklicken-in-Mail-in-Big-Sur-344732.html&#39;);" title="Zum neusten Beitrag springen.">16:07</span></aside><a href="https://www.mactechnews.de/forum/discussion/Suchen-wegklicken-in-Mail-in-Big-Sur-344732.html" title="&quot;Suchen&quot;-wegklicken in Mail in Big Sur">&quot;Suchen&quot;-wegklicken in Mail in Big Sur</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Suchen-wegklicken-in-Mail-in-Big-Sur-344732.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Die-alte-Frage-8GB-oder-16GB-344713.html&#39;);" title="Zum neusten Beitrag springen.">16:04</span></aside><a href="https://www.mactechnews.de/forum/discussion/Die-alte-Frage-8GB-oder-16GB-344713.html" title="Die alte Frage 8GB oder 16GB">Die alte Frage 8GB oder 16GB</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Die-alte-Frage-8GB-oder-16GB-344713.html?page=2#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(73)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Nachfolger-fuer-Mac-Pro-2013-gesucht-344726.html&#39;);" title="Zum neusten Beitrag springen.">14:29</span></aside><a href="https://www.mactechnews.de/forum/discussion/Nachfolger-fuer-Mac-Pro-2013-gesucht-344726.html" title="Nachfolger für Mac Pro 2013 gesucht">Nachfolger f&#252;r Mac Pro 2013 gesucht</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Nachfolger-fuer-Mac-Pro-2013-gesucht-344726.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(16)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/M1-iMac-macht-fiepende-Geraeusche-bei-geringer-Displayhelligkeit-344526.html&#39;);" title="Zum neusten Beitrag springen.">09:27</span></aside><a href="https://www.mactechnews.de/forum/discussion/M1-iMac-macht-fiepende-Geraeusche-bei-geringer-Displayhelligkeit-344526.html" title="M1 iMac macht fiepende Geräusche bei geringer Displayhelligkeit">M1 iMac macht fiepende Ger&#228;usche bei geringer Displayhelligkeit</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/M1-iMac-macht-fiepende-Geraeusche-bei-geringer-Displayhelligkeit-344526.html?page=2#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(54)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/tragbarer-13-16-Monitor-fuers-13-MacBook-ProAir-gesucht-344730.html&#39;);" title="Zum neusten Beitrag springen.">07:53</span></aside><a href="https://www.mactechnews.de/forum/discussion/tragbarer-13-16-Monitor-fuers-13-MacBook-ProAir-gesucht-344730.html" title="tragbarer 13-16&quot; Monitor fürs 13&quot; MacBook Pro/Air gesucht">tragbarer 13-16&quot; Monitor f&#252;rs 13&quot; MacBook Pro/Air gesucht</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/tragbarer-13-16-Monitor-fuers-13-MacBook-ProAir-gesucht-344730.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(5)</span></li></ul></section>
                                <div id="traffective-ad-Rectangle_2" style="display:none;" 
                                class="Rectangle_2"></div><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Moewe-mit-Kueken-im-Schatten--118321.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-M%C3%B6we-mit-K%C3%BCken-im-Schatten-von-Alebron.562461.jpg&#39;);" title="Möwe mit Küken im Schatten... (0)"><span>M&#246;we mit K&#252;ken im Schatten... (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Frankensteins-Monitor-118319.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Frankensteins-Monitor-von-Legoman.562458.jpg&#39;);" title="Frankensteins Monitor (1)"><span>Frankensteins Monitor (1)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Moewial-118318.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-M%C3%B6wial-von-Gammarus_Pulex.562455.jpg&#39;);" title="Möwial (2)"><span>M&#246;wial (2)</span></a></li></ul></section><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;https://apps.apple.com/app/fiveacts/id1556415183&#39;, &#39;_blank&#39;);">FiveActs f&#252;r Mac– Schreiben Sie Ihre Geschichte</span><span onclick="window.open(&#39;https://apps.apple.com/app/fiveacts/id1556415183&#39;, &#39;_blank&#39;);">Drehb&#252;cher und Theaterst&#252;cke schreiben – mit der neusten App von Synium Software</span></li><li><span onclick="window.open(&#39;https://apps.apple.com/de/app/mtechnews/id929980498&#39;, &#39;_blank&#39;);">Laden Sie die offizielle MacTechNews-App...</span><span onclick="window.open(&#39;https://apps.apple.com/de/app/mtechnews/id929980498&#39;, &#39;_blank&#39;);">... und buchen Sie dort &quot;MTN werbefrei, um die Seite ohne Banner zu genie&#223;en.</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iPad-Stand-und-Hub-von-Satechi-KEF-Kohlestueckchen-im-Ohr-Mac-mini-Halterung-Luxus-Case-fuer-AirTags-178289.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-20-08-21.562386.jpg');" title="TechTicker: iPad Stand und Hub von Satechi, KEF Kohlestückchen im Ohr, Mac mini Halterung, Luxus-Case für AirTags"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.08.2021.html&#39;);" title="Zu allen News vom Sonntag, 22. August 2021 springen">22.08.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iPad-Stand-und-Hub-von-Satechi-KEF-Kohlestueckchen-im-Ohr-Mac-mini-Halterung-Luxus-Case-fuer-AirTags-178289.html&#39;);" title="TechTicker: iPad Stand und Hub von Satechi, KEF Kohlestückchen im Ohr, Mac mini Halterung, Luxus-Case für AirTags">TechTicker: iPad Stand und Hub von Satechi, KEF Kohlest&#252;ckchen im Ohr, Mac mini Halte...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Gadget-Test-Xlayer-Teil-II-Kompakter-13-in-1-USB-C-Hub-fuer-mobile-Mac-User-und-ein-extra-kleiner-Apple-Watch-Lader-fuer-die-Reise-178232.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Xlayer-Teil-II.562228.jpg');" title="Gadget-Test Xlayer – Teil II: Kompakter 13-in-1 USB-C-Hub für mobile Mac-User und ein extra kleiner Apple Watch Lader für die Reise"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.08.2021.html&#39;);" title="Zu allen News vom Samstag, 21. August 2021 springen">21.08.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Gadget-Test-Xlayer-Teil-II-Kompakter-13-in-1-USB-C-Hub-fuer-mobile-Mac-User-und-ein-extra-kleiner-Apple-Watch-Lader-fuer-die-Reise-178232.html&#39;);" title="Gadget-Test Xlayer – Teil II: Kompakter 13-in-1 USB-C-Hub für mobile Mac-User und ein extra kleiner Apple Watch Lader für die Reise">Gadget-Test Xlayer – Teil II: Kompakter 13-in-1 USB-C-Hub f&#252;r mobile Mac-User und ein...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-NAD-M10-V2-Streaming-Amp-Plattenspieler-mit-Ripping-Funktion-DLC-Edelstahlarmband-fuer-Apple-Watch-und-mehr-178264.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-13-08-21.562279.jpg');" title="TechTicker: NAD M10 V2 Streaming-Amp, Plattenspieler mit Ripping-Funktion, DLC-Edelstahlarmband und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.08.2021.html&#39;);" title="Zu allen News vom Sonntag, 15. August 2021 springen">15.08.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-NAD-M10-V2-Streaming-Amp-Plattenspieler-mit-Ripping-Funktion-DLC-Edelstahlarmband-fuer-Apple-Watch-und-mehr-178264.html&#39;);" title="TechTicker: NAD M10 V2 Streaming-Amp, Plattenspieler mit Ripping-Funktion, DLC-Edelstahlarmband und mehr">TechTicker: NAD M10 V2 Streaming-Amp, Plattenspieler mit Ripping-Funktion, DLC-Edelst...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Focal-Clear-Mg-Dieser-passive-Over-Ear-Kopfhoerer-zeigt-Bluetooth-die-Rote-Karte-178254.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Focal-Clear-Mg.562199.jpg');" title="Test Focal Clear Mg: Dieser passive Over-Ear Kopfhörer zeigt Bluetooth die Rote Karte"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.08.2021.html&#39;);" title="Zu allen News vom Samstag, 14. August 2021 springen">14.08.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Focal-Clear-Mg-Dieser-passive-Over-Ear-Kopfhoerer-zeigt-Bluetooth-die-Rote-Karte-178254.html&#39;);" title="Test Focal Clear Mg: Dieser passive Over-Ear Kopfhörer zeigt Bluetooth die Rote Karte">Test Focal Clear Mg: Dieser passive Over-Ear Kopfh&#246;rer zeigt Bluetooth die Rote Karte</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Nuratrue-Wireless-In-Ears-Philips-MMD-Gaming-Headset-Magnetostatischer-High-End-Kopfhoerer-und-mehr-178189.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-06-08-21.562087.jpg');" title="TechTicker: Nuratrue Wireless In-Ears, Philips MMD Gaming Headset, Magnetostatischer High-End-Kopfhörer und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.08.2021.html&#39;);" title="Zu allen News vom Sonntag, 8. August 2021 springen">08.08.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Nuratrue-Wireless-In-Ears-Philips-MMD-Gaming-Headset-Magnetostatischer-High-End-Kopfhoerer-und-mehr-178189.html&#39;);" title="TechTicker: Nuratrue Wireless In-Ears, Philips MMD Gaming Headset, Magnetostatischer High-End-Kopfhörer und mehr">TechTicker: Nuratrue Wireless In-Ears, Philips MMD Gaming Headset, Magnetostatischer ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurztest-Filono-Magnethalter-Q-haelt-das-iPhone-im-Auto-fest-auch-mit-Case-178198.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Filono-Q.562017.jpg');" title="Test: Filono Magnethalter Q hält das iPhone im Auto fest – auch mit Case"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-07.08.2021.html&#39;);" title="Zu allen News vom Samstag, 7. August 2021 springen">07.08.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurztest-Filono-Magnethalter-Q-haelt-das-iPhone-im-Auto-fest-auch-mit-Case-178198.html&#39;);" title="Test: Filono Magnethalter Q hält das iPhone im Auto fest – auch mit Case">Test: Filono Magnethalter Q h&#228;lt das iPhone im Auto fest – auch mit Case</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Gadget-Test-Drei-Zubehoere-fuer-Mac-und-iDevices-von-Xlayer-in-der-Praxis-Viel-Licht-und-etwas-Schatten-178153.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Xlayer-I.561882.jpg');" title="Gadget-Test: Drei Zubehöre für Mac und iDevices von Xlayer in der Praxis – Viel Licht und etwas Schatten"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-31.07.2021.html&#39;);" title="Zu allen News vom Samstag, 31. Juli 2021 springen">31.07.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Gadget-Test-Drei-Zubehoere-fuer-Mac-und-iDevices-von-Xlayer-in-der-Praxis-Viel-Licht-und-etwas-Schatten-178153.html&#39;);" title="Gadget-Test: Drei Zubehöre für Mac und iDevices von Xlayer in der Praxis – Viel Licht und etwas Schatten">Gadget-Test: Drei Zubeh&#246;re f&#252;r Mac und iDevices von Xlayer in der Praxis – Viel Licht...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-In-und-Over-Ear-Kopfhoerer-von-Yamaha-und-Sonys-Soundexperimente-178100.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-23-07-21.561822.jpg');" title="TechTicker: Neue In- und Over-Ear-Kopfhörer von Yamaha und Sonys Soundexperimente"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.07.2021.html&#39;);" title="Zu allen News vom Sonntag, 25. Juli 2021 springen">25.07.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-In-und-Over-Ear-Kopfhoerer-von-Yamaha-und-Sonys-Soundexperimente-178100.html&#39;);" title="TechTicker: Neue In- und Over-Ear-Kopfhörer von Yamaha und Sonys Soundexperimente">TechTicker: Neue In- und Over-Ear-Kopfh&#246;rer von Yamaha und Sonys Soundexperimente</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Streaming-iFi-ZEN-178057.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-ZEN-Stream.561563.jpg');" title="Test iFi Audio ZEN Stream: Der beste Weg, ohne Computer Musik in Top-Klangqualität zu streamen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-24.07.2021.html&#39;);" title="Zu allen News vom Samstag, 24. Juli 2021 springen">24.07.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Streaming-iFi-ZEN-178057.html&#39;);" title="Test iFi Audio ZEN Stream: Der beste Weg, ohne Computer Musik in Top-Klangqualität zu streamen">Test iFi Audio ZEN Stream: Der beste Weg, ohne Computer Musik in Top-Klangqualit&#228;t zu...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Mini-DAC-fuer-HiRes-am-iPhone-tragbarer-15-6-Monitor-Thunderbolt-4-Dock-Mini-Sub-von-Velodyne-und-mehr-178066.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-16-07-21.561655.jpg');" title="TechTicker: Mini-DAC für HiRes am iPhone, tragbarer 15,6&quot;-Monitor, Thunderbolt 4 Dock, Mini-Sub von Velodyne und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.07.2021.html&#39;);" title="Zu allen News vom Sonntag, 18. Juli 2021 springen">18.07.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Mini-DAC-fuer-HiRes-am-iPhone-tragbarer-15-6-Monitor-Thunderbolt-4-Dock-Mini-Sub-von-Velodyne-und-mehr-178066.html&#39;);" title="TechTicker: Mini-DAC für HiRes am iPhone, tragbarer 15,6&quot;-Monitor, Thunderbolt 4 Dock, Mini-Sub von Velodyne und mehr">TechTicker: Mini-DAC f&#252;r HiRes am iPhone, tragbarer 15,6&quot;-Monitor, Thunderbolt 4 Dock...</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Die AirTags sind da – Zeigen Sie Interesse am neuen Zubehör?</h3><ul><li><div>Habe bereits gekauft/bestellt</div><div><div style="width:28.8%;"></div>28,8 %</div></li><li><div>Werde wahrscheinlich kaufen</div><div><div style="width:8.3%;"></div>8,3 %</div></li><li><div>Bin noch unentschlossen</div><div><div style="width:11.7%;"></div>11,7 %</div></li><li><div>Kaufe eher keine AirTags</div><div><div style="width:20.4%;"></div>20,4 %</div></li><li><div>Die AirTags sind für mich uninteressant</div><div><div style="width:30.8%;"></div>30,8 %</div></li></ul><aside>652 Stimmen</aside><aside></aside></div></section>
                                <div id="traffective-ad-Rectangle_3" style="display:none;" 
                                class="Rectangle_3"></div><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
			</div>
			<div>
				
                                    <div id="traffective-ad-Rectangle_1" style="display:none;" 
                                    class="Rectangle_1"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Moewe-mit-Kueken-im-Schatten--118321.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-M%C3%B6we-mit-K%C3%BCken-im-Schatten-von-Alebron.562461.jpg&#39;);" title="Möwe mit Küken im Schatten... (0)"><span>M&#246;we mit K&#252;ken im Schatten... (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Frankensteins-Monitor-118319.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Frankensteins-Monitor-von-Legoman.562458.jpg&#39;);" title="Frankensteins Monitor (1)"><span>Frankensteins Monitor (1)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Moewial-118318.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-M%C3%B6wial-von-Gammarus_Pulex.562455.jpg&#39;);" title="Möwial (2)"><span>M&#246;wial (2)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iPad-Stand-und-Hub-von-Satechi-KEF-Kohlestueckchen-im-Ohr-Mac-mini-Halterung-Luxus-Case-fuer-AirTags-178289.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-20-08-21.562386.jpg');" title="TechTicker: iPad Stand und Hub von Satechi, KEF Kohlestückchen im Ohr, Mac mini Halterung, Luxus-Case für AirTags"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.08.2021.html&#39;);" title="Zu allen News vom Sonntag, 22. August 2021 springen">22.08.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iPad-Stand-und-Hub-von-Satechi-KEF-Kohlestueckchen-im-Ohr-Mac-mini-Halterung-Luxus-Case-fuer-AirTags-178289.html&#39;);" title="TechTicker: iPad Stand und Hub von Satechi, KEF Kohlestückchen im Ohr, Mac mini Halterung, Luxus-Case für AirTags">TechTicker: iPad Stand und Hub von Satechi, KEF Kohlest&#252;ckchen im Ohr, Mac mini Halte...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Gadget-Test-Xlayer-Teil-II-Kompakter-13-in-1-USB-C-Hub-fuer-mobile-Mac-User-und-ein-extra-kleiner-Apple-Watch-Lader-fuer-die-Reise-178232.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Xlayer-Teil-II.562228.jpg');" title="Gadget-Test Xlayer – Teil II: Kompakter 13-in-1 USB-C-Hub für mobile Mac-User und ein extra kleiner Apple Watch Lader für die Reise"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.08.2021.html&#39;);" title="Zu allen News vom Samstag, 21. August 2021 springen">21.08.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Gadget-Test-Xlayer-Teil-II-Kompakter-13-in-1-USB-C-Hub-fuer-mobile-Mac-User-und-ein-extra-kleiner-Apple-Watch-Lader-fuer-die-Reise-178232.html&#39;);" title="Gadget-Test Xlayer – Teil II: Kompakter 13-in-1 USB-C-Hub für mobile Mac-User und ein extra kleiner Apple Watch Lader für die Reise">Gadget-Test Xlayer – Teil II: Kompakter 13-in-1 USB-C-Hub f&#252;r mobile Mac-User und ein...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-NAD-M10-V2-Streaming-Amp-Plattenspieler-mit-Ripping-Funktion-DLC-Edelstahlarmband-fuer-Apple-Watch-und-mehr-178264.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-13-08-21.562279.jpg');" title="TechTicker: NAD M10 V2 Streaming-Amp, Plattenspieler mit Ripping-Funktion, DLC-Edelstahlarmband und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.08.2021.html&#39;);" title="Zu allen News vom Sonntag, 15. August 2021 springen">15.08.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-NAD-M10-V2-Streaming-Amp-Plattenspieler-mit-Ripping-Funktion-DLC-Edelstahlarmband-fuer-Apple-Watch-und-mehr-178264.html&#39;);" title="TechTicker: NAD M10 V2 Streaming-Amp, Plattenspieler mit Ripping-Funktion, DLC-Edelstahlarmband und mehr">TechTicker: NAD M10 V2 Streaming-Amp, Plattenspieler mit Ripping-Funktion, DLC-Edelst...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Focal-Clear-Mg-Dieser-passive-Over-Ear-Kopfhoerer-zeigt-Bluetooth-die-Rote-Karte-178254.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Focal-Clear-Mg.562199.jpg');" title="Test Focal Clear Mg: Dieser passive Over-Ear Kopfhörer zeigt Bluetooth die Rote Karte"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.08.2021.html&#39;);" title="Zu allen News vom Samstag, 14. August 2021 springen">14.08.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Focal-Clear-Mg-Dieser-passive-Over-Ear-Kopfhoerer-zeigt-Bluetooth-die-Rote-Karte-178254.html&#39;);" title="Test Focal Clear Mg: Dieser passive Over-Ear Kopfhörer zeigt Bluetooth die Rote Karte">Test Focal Clear Mg: Dieser passive Over-Ear Kopfh&#246;rer zeigt Bluetooth die Rote Karte</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Nuratrue-Wireless-In-Ears-Philips-MMD-Gaming-Headset-Magnetostatischer-High-End-Kopfhoerer-und-mehr-178189.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-06-08-21.562087.jpg');" title="TechTicker: Nuratrue Wireless In-Ears, Philips MMD Gaming Headset, Magnetostatischer High-End-Kopfhörer und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.08.2021.html&#39;);" title="Zu allen News vom Sonntag, 8. August 2021 springen">08.08.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Nuratrue-Wireless-In-Ears-Philips-MMD-Gaming-Headset-Magnetostatischer-High-End-Kopfhoerer-und-mehr-178189.html&#39;);" title="TechTicker: Nuratrue Wireless In-Ears, Philips MMD Gaming Headset, Magnetostatischer High-End-Kopfhörer und mehr">TechTicker: Nuratrue Wireless In-Ears, Philips MMD Gaming Headset, Magnetostatischer ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurztest-Filono-Magnethalter-Q-haelt-das-iPhone-im-Auto-fest-auch-mit-Case-178198.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Filono-Q.562017.jpg');" title="Test: Filono Magnethalter Q hält das iPhone im Auto fest – auch mit Case"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-07.08.2021.html&#39;);" title="Zu allen News vom Samstag, 7. August 2021 springen">07.08.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurztest-Filono-Magnethalter-Q-haelt-das-iPhone-im-Auto-fest-auch-mit-Case-178198.html&#39;);" title="Test: Filono Magnethalter Q hält das iPhone im Auto fest – auch mit Case">Test: Filono Magnethalter Q h&#228;lt das iPhone im Auto fest – auch mit Case</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Gadget-Test-Drei-Zubehoere-fuer-Mac-und-iDevices-von-Xlayer-in-der-Praxis-Viel-Licht-und-etwas-Schatten-178153.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Xlayer-I.561882.jpg');" title="Gadget-Test: Drei Zubehöre für Mac und iDevices von Xlayer in der Praxis – Viel Licht und etwas Schatten"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-31.07.2021.html&#39;);" title="Zu allen News vom Samstag, 31. Juli 2021 springen">31.07.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Gadget-Test-Drei-Zubehoere-fuer-Mac-und-iDevices-von-Xlayer-in-der-Praxis-Viel-Licht-und-etwas-Schatten-178153.html&#39;);" title="Gadget-Test: Drei Zubehöre für Mac und iDevices von Xlayer in der Praxis – Viel Licht und etwas Schatten">Gadget-Test: Drei Zubeh&#246;re f&#252;r Mac und iDevices von Xlayer in der Praxis – Viel Licht...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-In-und-Over-Ear-Kopfhoerer-von-Yamaha-und-Sonys-Soundexperimente-178100.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-23-07-21.561822.jpg');" title="TechTicker: Neue In- und Over-Ear-Kopfhörer von Yamaha und Sonys Soundexperimente"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.07.2021.html&#39;);" title="Zu allen News vom Sonntag, 25. Juli 2021 springen">25.07.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-In-und-Over-Ear-Kopfhoerer-von-Yamaha-und-Sonys-Soundexperimente-178100.html&#39;);" title="TechTicker: Neue In- und Over-Ear-Kopfhörer von Yamaha und Sonys Soundexperimente">TechTicker: Neue In- und Over-Ear-Kopfh&#246;rer von Yamaha und Sonys Soundexperimente</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Streaming-iFi-ZEN-178057.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-ZEN-Stream.561563.jpg');" title="Test iFi Audio ZEN Stream: Der beste Weg, ohne Computer Musik in Top-Klangqualität zu streamen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-24.07.2021.html&#39;);" title="Zu allen News vom Samstag, 24. Juli 2021 springen">24.07.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Streaming-iFi-ZEN-178057.html&#39;);" title="Test iFi Audio ZEN Stream: Der beste Weg, ohne Computer Musik in Top-Klangqualität zu streamen">Test iFi Audio ZEN Stream: Der beste Weg, ohne Computer Musik in Top-Klangqualit&#228;t zu...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Mini-DAC-fuer-HiRes-am-iPhone-tragbarer-15-6-Monitor-Thunderbolt-4-Dock-Mini-Sub-von-Velodyne-und-mehr-178066.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-16-07-21.561655.jpg');" title="TechTicker: Mini-DAC für HiRes am iPhone, tragbarer 15,6&quot;-Monitor, Thunderbolt 4 Dock, Mini-Sub von Velodyne und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.07.2021.html&#39;);" title="Zu allen News vom Sonntag, 18. Juli 2021 springen">18.07.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Mini-DAC-fuer-HiRes-am-iPhone-tragbarer-15-6-Monitor-Thunderbolt-4-Dock-Mini-Sub-von-Velodyne-und-mehr-178066.html&#39;);" title="TechTicker: Mini-DAC für HiRes am iPhone, tragbarer 15,6&quot;-Monitor, Thunderbolt 4 Dock, Mini-Sub von Velodyne und mehr">TechTicker: Mini-DAC f&#252;r HiRes am iPhone, tragbarer 15,6&quot;-Monitor, Thunderbolt 4 Dock...</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
				<div class="SynFacebookBox" id="rid45313B7FAB6D"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid45313B7FAB6D'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('rid45313B7FAB6D').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
    
        <div id="fixed-scroll-2">
            
                    <section>
                        <p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Trotz-bevorstehendem-iPhone-13-Verkaeufe-des-iPhone-12-bleiben-stabil-aus-zwei-Gruenden-178336.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iPhone-12-pro-max-group.555561.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-24.08.2021.html&#39;);" title="Zu allen News vom Dienstag, 24. August 2021 springen">24.08.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Trotz-bevorstehendem-iPhone-13-Verkaeufe-des-iPhone-12-bleiben-stabil-aus-zwei-Gruenden-178336.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">6 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Trotz-bevorstehendem-iPhone-13-Verkaeufe-des-iPhone-12-bleiben-stabil-aus-zwei-Gruenden-178336.html">Trotz bevorstehendem iPhone 13: Verk&#228;ufe des iPhone 12 bleiben stabil – aus zwei Gr&#252;nden</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-13-Leaker-aeussert-sich-zu-Touch-ID-neue-Fotos-aufgetaucht-178327.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iphone13leakfoto.562444.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.08.2021.html&#39;);" title="Zu allen News vom Montag, 23. August 2021 springen">23.08.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-13-Leaker-aeussert-sich-zu-Touch-ID-neue-Fotos-aufgetaucht-178327.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">9 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/iPhone-13-Leaker-aeussert-sich-zu-Touch-ID-neue-Fotos-aufgetaucht-178327.html">iPhone 13: Leaker &#228;u&#223;ert sich zu Touch ID, neue Fotos aufgetaucht</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bericht-iPhone-13-erscheint-in-der-dritten-Septemberwoche-Topmodell-mit-1-Terabyte-Speicher-178292.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iphone12red.558936.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.08.2021.html&#39;);" title="Zu allen News vom Dienstag, 17. August 2021 springen">17.08.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bericht-iPhone-13-erscheint-in-der-dritten-Septemberwoche-Topmodell-mit-1-Terabyte-Speicher-178292.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">13 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Bericht-iPhone-13-erscheint-in-der-dritten-Septemberwoche-Topmodell-mit-1-Terabyte-Speicher-178292.html">Bericht: iPhone 13 erscheint in der dritten Septemberwoche – Topmodell mit 1 Terabyte Speicher</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bloomberg-zum-iPhone-13-ProRes-Video-kleinere-Notch-Hochkant-Clips-und-mehr-178246.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iPhone-12-pro-max-group.555561.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.08.2021.html&#39;);" title="Zu allen News vom Dienstag, 10. August 2021 springen">10.08.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bloomberg-zum-iPhone-13-ProRes-Video-kleinere-Notch-Hochkant-Clips-und-mehr-178246.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">9 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Bloomberg-zum-iPhone-13-ProRes-Video-kleinere-Notch-Hochkant-Clips-und-mehr-178246.html">Bloomberg zum iPhone 13: ProRes-Video, kleinere Notch, Clips mit Bokeh und mehr</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-Umfrage-bescheinigt-hohes-Interesse-am-iPhone-13-allerdings-nicht-am-mini-Modell-178240.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/ios-13-iphones.543984.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.08.2021.html&#39;);" title="Zu allen News vom Dienstag, 10. August 2021 springen">10.08.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-Umfrage-bescheinigt-hohes-Interesse-am-iPhone-13-allerdings-nicht-am-mini-Modell-178240.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">18 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Neue-Umfrage-bescheinigt-hohes-Interesse-am-iPhone-13-allerdings-nicht-am-mini-Modell-178240.html">Neue Umfrage bescheinigt hohes Interesse am iPhone 13 – allerdings nicht am mini-Modell</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-AirPower-Video-zeigt-funktionierenden-Prototyp-178220.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Airpower_Logo.541941.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.08.2021.html&#39;);" title="Zu allen News vom Donnerstag, 5. August 2021 springen">05.08.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-AirPower-Video-zeigt-funktionierenden-Prototyp-178220.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">1 Kommentar</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Apple-AirPower-Video-zeigt-funktionierenden-Prototyp-178220.html">Apple AirPower: Video zeigt funktionierenden Prototyp</a></div>
                
                    </section>
                
        </div>
    

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2021 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
        <div id="traffective-ad-OutOfPage" style="display: none;" class="OutOfPage"></div>
	    
	</footer>
</body></html>