<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170914" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script 
                type="text/javascript" 
                id="trfAdSetup" 
                async 
                data-traffectiveconf='{"targeting": [{"key":"pagetype", 
                "values":null,"value":"article"}], "dfpAdUrl" : "/307308315/mactechnews.de" }' src="//cdntrf.com/mactechnews.js" ></script><script type='text/javascript' src='https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js' id='open-cmp-stub' data-domain='mactechnews.de' ></script><title>
	iPhone 12 Pro Max vorne: Consumer Reports k&#252;rt beste Smartphones 2021 | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
	<script type="text/javascript">
	   
       var userWantsPush = function (e)
	        {
	          
	                window.safari.pushNotification.requestPermission('https://secure.mactechnews.de/Push/Handle.x?path=', 'web.de.mactechnews.www', {},
                    function (result)
                    {
                        switch (result.permission)
                        {
                            default:
                            case 'default':
                            case 'denied':
                                break;
                            case 'granted':
                                window.location.href='/settings/';
                                break;
                        }
                    }
                );
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	            } ;
							
	   
       var userDeniedPush = function (e)
	        {
	                ScriptUtility.setCookie('PushDialogDisabled', '1', 10000);
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	        };
			   
       var shouldShowPushDiv = function (e)
       {
                       if (typeof window.safari == 'undefined'
                           || typeof window.safari.pushNotification == 'undefined')
					   {
                           return;
                       }
                      
                       if (window.safari.pushNotification.permission('web.de.mactechnews.www').permission!='default')
                       {
                           return;
                       }
                       if (ScriptUtility.getCookie('PushDialogDisabled') == '1') {
                           return;
                       }
           var divPushOrNotPush = document.getElementById('divPushOrNotPush');
           divPushOrNotPush.style.display = "block";
       };


       document.addEventListener('DOMContentLoaded', (event) => {
           shouldShowPushDiv();
       })
			
	</script>

<!-- vor /head -->
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/iPhone-12-Pro-Max-vorne-Consumer-Reports-kuert-beste-Smartphones-2021-177316.html" /><meta property="og:title" content="iPhone 12 Pro Max vorne: Consumer Reports k&#252;rt beste Smartphones 2021" /><meta property="og:description" content="Das iPhone 12 Pro Max ist das beste iPhone, das sich Kunden momentan kaufen k&#246;nnen, so Consumer Reports. Dessen Feature-Paket &#252;bertreffe alle anderen iPhones zum Teil deutlich. Im Android-Bereich liegt Samsung vorne. OnePlus bringt es im Ranking auf zwei Achtungserfolge." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"iPhone 12 Pro Max vorne: Consumer Reports k&#252;rt beste Smartphones 2021" /><meta name="twitter:description" content="Das iPhone 12 Pro Max ist das beste iPhone, das sich Kunden momentan kaufen k&#246;nnen, so Consumer Reports. Dessen Feature-Paket &#252;bertreffe alle anderen iPhones zum Teil deutlich. Im Android-Bereich liegt Samsung vorne. OnePlus bringt es im Ranking auf zwei Achtungserfolge." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/iPhone-12-pro-max-group.555561.png" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/iPhone-12-pro-max-group.555561.png" /><meta name="twitter:image:alt" content="iPhone 12 pro max group" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Klipsch-T5-II-True-Wireless-Sport-In-Ears-Nicht-nur-fuer-Sportskanonen-eine-gute-Wahl-177274.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Klipsch-T5-II-Sport.559071.jpg&#39;);" title="Test: Klipsch T5 II TWE"><span>Test: Klipsch T5 II TWE</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Qobuz-HiRes-auf-Sonos-kompakte-Festbrennweiten-von-Sony-neue-Satechi-Lader-Quadral-Lautsprecher-und-mehr-177277.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-26-03-21.559147.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/20-Jahre-Mac-OS-X-Willkommen-zur-Zukunft-des-Macs-177285.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macosx2001boot.481439.png&#39;);" title="20 Jahre Mac OS X"><span>20 Jahre Mac OS X</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Intel-baut-bald-auch-ARM-Chips-und-wuerde-gerne-fuer-Apple-fertigen-177291.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Intel-core-i3-i5-i6.553720.png&#39;);" title="Intel baut ARM-Chips"><span>Intel baut ARM-Chips</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kauft-Microsoft-bald-Discord-fuer-zehn-Milliarden-Dollar-177288.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/discord-logo.559102.png&#39;);" title="Kauft Microsoft Discord?"><span>Kauft Microsoft Discord?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Arbeitete-Apple-an-einem-HomePod-mit-Display-177280.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Echo-Show-10-2021.559016.png&#39;);" title="HomePod mit Display?"><span>HomePod mit Display?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-USB-C-Tablet-Dock-Pro-von-LMP-Canon-Volumendrucker-schicke-MacBook-Lederhuelle-und-mehr-177235.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-19-03-21.559032.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kameraentwicklung-Immer-schneller-immer-teurer-aber-auch-besser-177190.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Kameratechnik.558807.jpg&#39;);" title="Kameraentwicklung"><span>Kameraentwicklung</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-den-HomePod-ein-177219.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/homepod.558887.jpg&#39;);" title="Apple stellt den HomePod ein"><span>Apple stellt den HomePod ein</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neuer-T-A-Caruso-Receiver-Canon-EOS-M50-Mark-II-drei-neue-AOC-Monitore-edle-Kopfhoerer-und-ein-Super-Dock-177125.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-05-03-21.558669.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Zusammenfassung-Umstellung-aller-Macs-auf-Apple-Prozessoren-moeglicher-Zeitplan-177151.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/m1.555843.jpg&#39;);" title="Zeitplan ARM-Umstieg"><span>Zeitplan ARM-Umstieg</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Satechi-Magnetisches-Ladekabel-Velodyne-Subwoofer-Zubehoer-fuer-AirPods-Max-und-mehr-177075.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-26-02-21.558503.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Q-ACTIVE-200-All-In-One-Streaminglautsprecher-von-Q-Acoustics-Die-Alternative-zur-KEF-LS50-Wireless-177095.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Q-Active-200_b.558478.jpg&#39;);" title="Test Q ACTIVE 200"><span>Test Q ACTIVE 200</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurztest-Nackenbuegel-In-Ears-1More-Dual-Driver-ANC-Pro-Gute-Alternative-zu-True-Wireless-In-Ears-177054.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-1MORE-DD-ANC-Pro.558355.jpg&#39;);" title="Test: 1More"><span>Test: 1More</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Planar-InEar-von-Audeze-gruener-24-Monitor-von-Philips-Bruellwuerfel-von-Klipsch-und-mehr-177022.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-19-02-21_b.558356.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/iPhone-12-Pro-Max-vorne-Consumer-Reports-kuert-beste-Smartphones-2021-177316.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			<div id="divPushOrNotPush" style="display:none;margin-bottom:50px;text-align:center;background-color:rgb(255,200,200);border-radius:10px;margin-right:32px;padding:12px;">
				<div style="font-weight:bold;margin-bottom:10px;">Push-Nachrichten von MacTechNews.de</div>
				<span>Würden Sie gerne aktuelle Nachrichten aus der Apple-Welt direkt über Push-Nachrichten erhalten?</span>
				<div style="text-align:center;margin-top:10px;">
					<input type="button" ID="ButtonYesPushNotif" value="Push-Nachrichten aktivieren" onclick="userWantsPush()"></input>
					<input type="button" ID="ButtonNoPushNotif" value="Nein, Danke" onclick="userDeniedPush()"></input>
				</div>
			</div>
			
			

    
        <div id="traffective-ad-Mobile_Pos1" style="display: none;" class="Mobile_Pos1"></div>
    
    <div id="fixed-scroll-1">
        <div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div>
    </div>
    
    
    
    

    <article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.03.2021.html&#39;);" title="Montag, 29. März 2021">Mo, 08:31</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Hardware-iPhone-5.html&#39;);">Hardware: iPhone</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/tobias84-181675.html&#39;);">tr</span></aside><h1>iPhone 12 Pro Max vorne: Consumer Reports k&#252;rt beste Smartphones 2021</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/Article/iPhone-12-pro-max-group.555561.png" srcset="https://picture.mactechnews.de/Article/iPhone-12-pro-max-group.555561.png?=1x 1x, https://picture.mactechnews.de/Article/iPhone-12-pro-max-group.555561.png?=2x 2x" style="height:96px;width:98px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/Article/iPhone-12-pro-max-group.555561.png" srcset="https://picture.mactechnews.de/Article/iPhone-12-pro-max-group.555561.png?=1x 1x, https://picture.mactechnews.de/Article/iPhone-12-pro-max-group.555561.png?=2x 2x" style="height:48px;width:49px;" />Consumer Reports hat kürzlich die Hitliste der besten Smartphones des Jahres 2021 veröffentlicht. Der Einschätzung der US-Verbraucherorganisation zufolge ist das größte iPhone zugleich das beste Apple-Smartphone – die Auszeichnung ging entsprechend an das iPhone 12 Pro Max. Das Ranking besteht aus getrennten Listen für iPhones und Android-Geräte. Es gibt daher keine Gesamtwertung, die beide Plattformen berücksichtigt.<br /><aside><div id="traffective-ad-Content_1" style="display:none;" class="Content_1"></div></aside><aside><div id="traffective-ad-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div></aside><br /><br /><span class="Texticon TexticonFont Bold" style="">iPhone 12 Pro Max überragt alles</span><br /><a class="Texticon TexticonUrlText" href="https://www.consumerreports.org/smartphones/best-smartphones-of-the-year/"" target="_blank" title="Link zu www.consumerreports.org">Consumer Reports</a> begründet die Spitzenposition des iPhone 12 Pro Max mit dessen neuen Hardware-Features, die in der Summe alle anderen iPhones übertreffen. Zunächst werden die Verbesserungen im Vergleich zum Vorgänger genannt – darunter der schnellere A-Chip und die abermals hochwertigere Kamera. Hinzu kommt die Unterstützung des hochmodernen 5G-Mobilfunkstandards, der zuvor noch bei keiner iPhone-Generation verfügbar war. Damit schließen die Apple-Geräte zum Android-Markt auf, auf dem es schon länger 5G-Geräte gibt, so die Verbraucherorganisation. Insbesondere die 5G-Funktion motiviere Kunden dazu, sich nach Jahren eher kleiner iPhone-Upgrades schlussendlich nochmal ein neues Apple-Smartphone zu kaufen.<br /><br />Der Spitzenplatz in der iPhone-Rangliste erklärt sich mit den Extra-Funktionen, die das iPhone 12 Pro Max im Vergleich zu den anderen 12er Modellen bietet. Dazu zählen die deutlich längere Akku-Laufzeit, das größere Display und das Zoom-Feature der Kamera. Zwar sei das iPhone 12 Pro Max ebenso das iPhone mit dem höchsten Gewicht, was zusammen mit der Größe eine einhändige Nutzung erschwert – doch die Vorteile des Geräts dominieren, so die Organisation.<br /><br /><span class="Texticon TexticonFont Bold" style="">Samsung Galaxy Note20 Ultra 5G der Android-Sieger</span><br />In der Android-Rangliste erreicht das Samsung Galaxy Note20 Ultra 5G den ersten Platz. Wie schon bei den iPhones hat sich Consumer Reports für ein besonders großes Modell entschieden. Das beste Budget-Gerät ist das OnePlus Nord N10 5G, das mit einem guten Preis, vielen Features und einer sehr langen Akkulaufzeit überzeuge. Die gesonderte Akku-Kategorie gewinnt ebenfalls ein OnePlus-Modell: Mit dem OnePlus Nord N100 sind Consumer Reports zufolge bis zu 48,5 Stunden ohne Steckdose möglich, wobei die gemessene Ausdauer selbstredend auf die Art der Nutzung ankommt.</div><aside class="AdditionalNavigation"><h3>Erg&#228;nzende Artikel:</h3><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-besten-Smartphones-iPhone-11-mit-Doppelsieg-bei-Consumer-Reports-173491.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iPhone-11-pro-max-gold.546258.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-07.10.2019.html&#39;);" title="Zu allen News vom Montag, 7. Oktober 2019 springen">07.10.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-besten-Smartphones-iPhone-11-mit-Doppelsieg-bei-Consumer-Reports-173491.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">2 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Die-besten-Smartphones-iPhone-11-mit-Doppelsieg-bei-Consumer-Reports-173491.html">Die besten Smartphones: iPhone 11 mit Doppelsieg bei Consumer Reports</a></div><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Consumer-Reports-AirPods-nicht-empfohlen-jetzt-wurden-die-AirPods-Pro-getestet-173823.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/airpods-pro.547181.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.11.2019.html&#39;);" title="Zu allen News vom Montag, 18. November 2019 springen">18.11.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Consumer-Reports-AirPods-nicht-empfohlen-jetzt-wurden-die-AirPods-Pro-getestet-173823.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">22 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Consumer-Reports-AirPods-nicht-empfohlen-jetzt-wurden-die-AirPods-Pro-getestet-173823.html">Consumer Reports: AirPods nicht empfohlen, jetzt wurden die AirPods Pro getestet</a></div></aside><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="rid81704BF5F018"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid81704BF5F018'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FiPhone-12-Pro-Max-vorne-Consumer-Reports-kuert-beste-Smartphones-2021-177316.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/iPhone-12-Pro-Max-vorne-Consumer-Reports-kuert-beste-Smartphones-2021-177316.html',function(result){if(typeof result!='string')return;document.getElementById('rid81704BF5F018').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="rid3432F3BAE096"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('rid3432F3BAE096'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FiPhone-12-Pro-Max-vorne-Consumer-Reports-kuert-beste-Smartphones-2021-177316.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FiPhone-12-Pro-Max-vorne-Consumer-Reports-kuert-beste-Smartphones-2021-177316.html&text=iPhone%2012%20Pro%20Max%20vorne%3A%20Consumer%20Reports%20k%C3%BCrt%20beste%20Smartphones%202021%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FiPhone-12-Pro-Max-vorne-Consumer-Reports-kuert-beste-Smartphones-2021-177316.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('rid3432F3BAE096').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://vg07.met.vgwort.de/na/17e6d6f2e1954966b005184ed7720e49" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-12-Pro-Max-vorne-Consumer-Reports-kuert-beste-Smartphones-2021-177316.html#comments&#39;);" title="https://www.mactechnews.de/news/article/iPhone-12-Pro-Max-vorne-Consumer-Reports-kuert-beste-Smartphones-2021-177316.html#comments">0 Kommentare</span></div><aside><div id="traffective-ad-Content_3" style="display:none;" class="Content_3"></div></aside>
</aside></article>

    
    <div id="MTNN_Unterhalb_Artikel_Neu" style="display: none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
    
        <div id="traffective-ad-Mobile_Pos3" style="display: none;" class="Mobile_Pos3"></div>
    

    
        <div id="googlenewsarticle">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- MTNN_Newsempfehlung_flexible -->
            <ins class="adsbygoogle"
                style="display: block"
                data-ad-client="ca-pub-9463307744373719"
                data-ad-slot="3382471504"
                data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    
    
        <h2 class="Title" id="comments">Kommentare
			
        </h2>
        <div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=177316"><div class="SynMessageNote">Keine Kommentare vorhanden.</div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
    
        <h2 class="Title">Kommentieren</h2>
        <h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3><div id="ContentPlaceHolder1_PanelCommentForm">
	
        
            
</div>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Macbook-Pro-16-Internet-Problematik-343651.html&#39;);" title="Zum neusten Beitrag springen.">08:22</span></aside><a href="https://www.mactechnews.de/forum/discussion/Macbook-Pro-16-Internet-Problematik-343651.html" title="Macbook Pro 16&quot; Internet Problematik">Macbook Pro 16&quot; Internet Problematik</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Macbook-Pro-16-Internet-Problematik-343651.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(10)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/1-Hinweis-im-Ueber-diesen-Mac-Menue-was-ist-das-und-wie-werde-ich-es-los-343670.html&#39;);" title="Zum neusten Beitrag springen.">02:33</span></aside><a href="https://www.mactechnews.de/forum/discussion/1-Hinweis-im-Ueber-diesen-Mac-Menue-was-ist-das-und-wie-werde-ich-es-los-343670.html" title="„1 Hinweis“ im „Über diesen Mac“-Menü – was ist das und wie werde ich es los?">„1 Hinweis“ im „&#220;ber diesen Mac“-Men&#252;&nbsp;– was ist das und wie werde ich es los?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/1-Hinweis-im-Ueber-diesen-Mac-Menue-was-ist-das-und-wie-werde-ich-es-los-343670.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(4)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Software-fuer-Digitale-Bibliothek-bisher-MacDigibib-343639.html&#39;);" title="Zum neusten Beitrag springen.">00:21</span></aside><a href="https://www.mactechnews.de/forum/discussion/Software-fuer-Digitale-Bibliothek-bisher-MacDigibib-343639.html" title="Software für Digitale Bibliothek (bisher: MacDigibib)">Software f&#252;r Digitale Bibliothek (bisher: MacDigibib)</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Software-fuer-Digitale-Bibliothek-bisher-MacDigibib-343639.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(20)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/m1-Macs-Festplatten-343644.html&#39;);" title="Zum neusten Beitrag springen.">00:00</span></aside><a href="https://www.mactechnews.de/forum/discussion/m1-Macs-Festplatten-343644.html" title="m1 Macs Festplatten">m1 Macs Festplatten</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/m1-Macs-Festplatten-343644.html?page=2#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(52)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Umfrage-CWA-installed-343624.html&#39;);" title="Zum neusten Beitrag springen.">23:33</span></aside><a href="https://www.mactechnews.de/forum/discussion/Umfrage-CWA-installed-343624.html" title="Umfrage: CWA installed?">Umfrage: CWA installed?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Umfrage-CWA-installed-343624.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(45)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Beste-Huelle-nicht-nur-Cover-fuers-aktuelle-iPad-Air--343655.html&#39;);" title="Zum neusten Beitrag springen.">23:02</span></aside><a href="https://www.mactechnews.de/forum/discussion/Beste-Huelle-nicht-nur-Cover-fuers-aktuelle-iPad-Air--343655.html" title="Beste Hülle (nicht nur Cover) fürs aktuelle iPad Air ?">Beste H&#252;lle (nicht nur Cover) f&#252;rs aktuelle iPad Air ?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Beste-Huelle-nicht-nur-Cover-fuers-aktuelle-iPad-Air--343655.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(4)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Hat-Blizzard-den-Mac-aufgegeben-343469.html&#39;);" title="Zum neusten Beitrag springen.">22:32</span></aside><a href="https://www.mactechnews.de/forum/discussion/Hat-Blizzard-den-Mac-aufgegeben-343469.html" title="Hat Blizzard den Mac aufgegeben?">Hat Blizzard den Mac aufgegeben?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Hat-Blizzard-den-Mac-aufgegeben-343469.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(18)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-Maerz-2021-343426.html&#39;);" title="Zum neusten Beitrag springen.">22:24</span></aside><a href="https://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-Maerz-2021-343426.html" title="Der Apple-Aktien-Thread (März 2021)">Der Apple-Aktien-Thread (M&#228;rz 2021)</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-Maerz-2021-343426.html?page=2#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(61)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wie-funktioniert-das-Magic-Trackpad-Klick-Tastendruck-auf-die-Flaeche-343669.html&#39;);" title="Zum neusten Beitrag springen.">21:36</span></aside><a href="https://www.mactechnews.de/forum/discussion/Wie-funktioniert-das-Magic-Trackpad-Klick-Tastendruck-auf-die-Flaeche-343669.html" title="Wie funktioniert das Magic Trackpad (Klick / Tastendruck auf die Fläche)">Wie funktioniert das Magic Trackpad (Klick / Tastendruck auf die Fl&#228;che)</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wie-funktioniert-das-Magic-Trackpad-Klick-Tastendruck-auf-die-Flaeche-343669.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(5)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Externe-Festplatte-will-nicht-mehr-343667.html&#39;);" title="Zum neusten Beitrag springen.">20:19</span></aside><a href="https://www.mactechnews.de/forum/discussion/Externe-Festplatte-will-nicht-mehr-343667.html" title="Externe Festplatte will nicht mehr">Externe Festplatte will nicht mehr</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Externe-Festplatte-will-nicht-mehr-343667.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(2)</span></li></ul><div class="ThemeWeek"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);" title="Abstimmung zur nächsten Themenwoche">Abstimmung zur n&#228;chsten Themenwoche</span></div></section>
                                <div id="traffective-ad-Rectangle_2" style="display:none;" 
                                class="Rectangle_2"></div><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/PowerMac-G5-116914.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-PowerMac-G5-von-Gerry.559202.jpg&#39;);" title="PowerMac G5 (3)"><span>PowerMac G5 (3)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Unsere-Stadt-muss-gruener-werden-116907.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Unsere-Stadt-muss-gr%C3%BCner-werden-von-locoFlo.559195.jpg&#39;);" title="Unsere Stadt muss grüner werden! (13)"><span>Unsere Stadt muss gr&#252;ner werden! (13)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Schiff-in-der-Abenddaemmerung-116843.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Schiff-in-der-Abendd%C3%A4mmerung-von-Singdudeldei.559082.jpg&#39;);" title="Schiff in der Abenddämmerung (12)"><span>Schiff in der Abendd&#228;mmerung (12)</span></a></li></ul></section><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;https://www.syniumsoftware.com/de/logoist&#39;, &#39;_blank&#39;);">Logoist 4 – Bilder, Vektorgrafiken, Grafikdesign und mehr</span><span onclick="window.open(&#39;https://www.syniumsoftware.com/de/logoist&#39;, &#39;_blank&#39;);">Logoist 4 ist erschienen! Vektor- und Grafikdesign auf einem ganz neuen Level – und momentan mit 50% Rabatt.</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Qobuz-HiRes-auf-Sonos-kompakte-Festbrennweiten-von-Sony-neue-Satechi-Lader-Quadral-Lautsprecher-und-mehr-177277.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-26-03-21.559147.jpg');" title="TechTicker: Qobuz HiRes auf Sonos, kompakte Festbrennweiten von Sony, neue Satechi-Lader, Quadral Lautsprecher und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.03.2021.html&#39;);" title="Zu allen News vom Sonntag, 28. März 2021 springen">28.03.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Qobuz-HiRes-auf-Sonos-kompakte-Festbrennweiten-von-Sony-neue-Satechi-Lader-Quadral-Lautsprecher-und-mehr-177277.html&#39;);" title="TechTicker: Qobuz HiRes auf Sonos, kompakte Festbrennweiten von Sony, neue Satechi-Lader, Quadral Lautsprecher und mehr">TechTicker: Qobuz HiRes auf Sonos, kompakte Festbrennweiten von Sony, neue Satechi-La...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Klipsch-T5-II-True-Wireless-Sport-In-Ears-Nicht-nur-fuer-Sportskanonen-eine-gute-Wahl-177274.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Klipsch-T5-II-Sport.559071.jpg');" title="Test: Klipsch T5 II True Wireless Sport In-Ears  – Nicht nur für Sportskanonen eine gute Wahl"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.03.2021.html&#39;);" title="Zu allen News vom Samstag, 27. März 2021 springen">27.03.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Klipsch-T5-II-True-Wireless-Sport-In-Ears-Nicht-nur-fuer-Sportskanonen-eine-gute-Wahl-177274.html&#39;);" title="Test: Klipsch T5 II True Wireless Sport In-Ears  – Nicht nur für Sportskanonen eine gute Wahl">Test: Klipsch T5 II True Wireless Sport In-Ears  – Nicht nur f&#252;r Sportskanonen eine g...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/20-Jahre-Mac-OS-X-Willkommen-zur-Zukunft-des-Macs-177285.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/macosx2001boot.481439.png');" title="20 Jahre Mac OS X – ein neues Mac-Zeitalter brach an"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.03.2021.html&#39;);" title="Zu allen News vom Dienstag, 23. März 2021 springen">23.03.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/20-Jahre-Mac-OS-X-Willkommen-zur-Zukunft-des-Macs-177285.html&#39;);" title="20 Jahre Mac OS X – ein neues Mac-Zeitalter brach an">20 Jahre Mac OS X – ein neues Mac-Zeitalter brach an</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-USB-C-Tablet-Dock-Pro-von-LMP-Canon-Volumendrucker-schicke-MacBook-Lederhuelle-und-mehr-177235.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-19-03-21.559032.jpg');" title="TechTicker: USB-C Tablet Dock Pro von LMP, Canon Volumendrucker, schicke MacBook-Lederhülle und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.03.2021.html&#39;);" title="Zu allen News vom Sonntag, 21. März 2021 springen">21.03.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-USB-C-Tablet-Dock-Pro-von-LMP-Canon-Volumendrucker-schicke-MacBook-Lederhuelle-und-mehr-177235.html&#39;);" title="TechTicker: USB-C Tablet Dock Pro von LMP, Canon Volumendrucker, schicke MacBook-Lederhülle und mehr">TechTicker: USB-C Tablet Dock Pro von LMP, Canon Volumendrucker, schicke MacBook-Lede...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kameraentwicklung-Immer-schneller-immer-teurer-aber-auch-besser-177190.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Kameratechnik.558807.jpg');" title="Kameraentwicklung: Immer schneller, immer teurer, aber auch besser?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.03.2021.html&#39;);" title="Zu allen News vom Samstag, 20. März 2021 springen">20.03.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kameraentwicklung-Immer-schneller-immer-teurer-aber-auch-besser-177190.html&#39;);" title="Kameraentwicklung: Immer schneller, immer teurer, aber auch besser?">Kameraentwicklung: Immer schneller, immer teurer, aber auch besser?</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-den-HomePod-ein-177219.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/homepod.558887.jpg');" title="Apple stellt den HomePod ein"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.03.2021.html&#39;);" title="Zu allen News vom Samstag, 13. März 2021 springen">13.03.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-den-HomePod-ein-177219.html&#39;);" title="Apple stellt den HomePod ein">Apple stellt den HomePod ein</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neuer-T-A-Caruso-Receiver-Canon-EOS-M50-Mark-II-drei-neue-AOC-Monitore-edle-Kopfhoerer-und-ein-Super-Dock-177125.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-05-03-21.558669.jpg');" title="TechTicker: Neuer T+A Caruso Receiver, Canon EOS M50 Mark II, drei neue AOC Monitore, edle Kopfhörer und ein &quot;Super Dock&quot;"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.03.2021.html&#39;);" title="Zu allen News vom Samstag, 6. März 2021 springen">06.03.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neuer-T-A-Caruso-Receiver-Canon-EOS-M50-Mark-II-drei-neue-AOC-Monitore-edle-Kopfhoerer-und-ein-Super-Dock-177125.html&#39;);" title="TechTicker: Neuer T+A Caruso Receiver, Canon EOS M50 Mark II, drei neue AOC Monitore, edle Kopfhörer und ein &quot;Super Dock&quot;">TechTicker: Neuer T+A Caruso Receiver, Canon EOS M50 Mark II, drei neue AOC Monitore,...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Zusammenfassung-Umstellung-aller-Macs-auf-Apple-Prozessoren-moeglicher-Zeitplan-177151.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/m1.555843.jpg');" title="Zusammenfassung: Umstellung aller Macs auf Apple-Prozessoren – möglicher Zeitplan"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.03.2021.html&#39;);" title="Zu allen News vom Donnerstag, 4. März 2021 springen">04.03.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Zusammenfassung-Umstellung-aller-Macs-auf-Apple-Prozessoren-moeglicher-Zeitplan-177151.html&#39;);" title="Zusammenfassung: Umstellung aller Macs auf Apple-Prozessoren – möglicher Zeitplan">Zusammenfassung: Umstellung aller Macs auf Apple-Prozessoren – m&#246;glicher Zeitplan</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Satechi-Magnetisches-Ladekabel-Velodyne-Subwoofer-Zubehoer-fuer-AirPods-Max-und-mehr-177075.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-26-02-21.558503.jpg');" title="TechTicker: Satechi Magnetisches Ladekabel, Velodyne Subwoofer, Zubehör für AirPods Max und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.02.2021.html&#39;);" title="Zu allen News vom Sonntag, 28. Februar 2021 springen">28.02.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Satechi-Magnetisches-Ladekabel-Velodyne-Subwoofer-Zubehoer-fuer-AirPods-Max-und-mehr-177075.html&#39;);" title="TechTicker: Satechi Magnetisches Ladekabel, Velodyne Subwoofer, Zubehör für AirPods Max und mehr">TechTicker: Satechi Magnetisches Ladekabel, Velodyne Subwoofer, Zubeh&#246;r f&#252;r AirPods M...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Q-ACTIVE-200-All-In-One-Streaminglautsprecher-von-Q-Acoustics-Die-Alternative-zur-KEF-LS50-Wireless-177095.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Q-Active-200_b.558478.jpg');" title="Test Q ACTIVE 200: All-In-One Streaminglautsprecher von Q Acoustics – Die Alternative zur KEF LS50 Wireless?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.02.2021.html&#39;);" title="Zu allen News vom Samstag, 27. Februar 2021 springen">27.02.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Q-ACTIVE-200-All-In-One-Streaminglautsprecher-von-Q-Acoustics-Die-Alternative-zur-KEF-LS50-Wireless-177095.html&#39;);" title="Test Q ACTIVE 200: All-In-One Streaminglautsprecher von Q Acoustics – Die Alternative zur KEF LS50 Wireless?">Test Q ACTIVE 200: All-In-One Streaminglautsprecher von Q Acoustics – Die Alternative...</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Ihr erster Eindruck von Apples neuen M1-Macs?</h3><ul><li><div>Wahnsinn, eine Revolution!</div><div><div style="width:26.7%;"></div>26,7 %</div></li><li><div>Bin beeindruckt</div><div><div style="width:42.7%;"></div>42,7 %</div></li><li><div>Bin tendenziell positiv eingestellt</div><div><div style="width:18.9%;"></div>18,9 %</div></li><li><div>Noch unsicher</div><div><div style="width:7.2%;"></div>7,2 %</div></li><li><div>Bin tendenziell negativ eingestellt</div><div><div style="width:1.5%;"></div>1,5 %</div></li><li><div>Hat mich nicht beeindruckt</div><div><div style="width:2.0%;"></div>2,0 %</div></li><li><div>Das ist der allerletzte Mist!</div><div><div style="width:0.9%;"></div>0,9 %</div></li></ul><aside>976 Stimmen</aside><aside></aside></div></section>
                                <div id="traffective-ad-Rectangle_3" style="display:none;" 
                                class="Rectangle_3"></div><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
			</div>
			<div>
				
                                    <div id="traffective-ad-Rectangle_1" style="display:none;" 
                                    class="Rectangle_1"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/PowerMac-G5-116914.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-PowerMac-G5-von-Gerry.559202.jpg&#39;);" title="PowerMac G5 (3)"><span>PowerMac G5 (3)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Unsere-Stadt-muss-gruener-werden-116907.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Unsere-Stadt-muss-gr%C3%BCner-werden-von-locoFlo.559195.jpg&#39;);" title="Unsere Stadt muss grüner werden! (13)"><span>Unsere Stadt muss gr&#252;ner werden! (13)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Schiff-in-der-Abenddaemmerung-116843.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Schiff-in-der-Abendd%C3%A4mmerung-von-Singdudeldei.559082.jpg&#39;);" title="Schiff in der Abenddämmerung (12)"><span>Schiff in der Abendd&#228;mmerung (12)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Qobuz-HiRes-auf-Sonos-kompakte-Festbrennweiten-von-Sony-neue-Satechi-Lader-Quadral-Lautsprecher-und-mehr-177277.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-26-03-21.559147.jpg');" title="TechTicker: Qobuz HiRes auf Sonos, kompakte Festbrennweiten von Sony, neue Satechi-Lader, Quadral Lautsprecher und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.03.2021.html&#39;);" title="Zu allen News vom Sonntag, 28. März 2021 springen">28.03.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Qobuz-HiRes-auf-Sonos-kompakte-Festbrennweiten-von-Sony-neue-Satechi-Lader-Quadral-Lautsprecher-und-mehr-177277.html&#39;);" title="TechTicker: Qobuz HiRes auf Sonos, kompakte Festbrennweiten von Sony, neue Satechi-Lader, Quadral Lautsprecher und mehr">TechTicker: Qobuz HiRes auf Sonos, kompakte Festbrennweiten von Sony, neue Satechi-La...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Klipsch-T5-II-True-Wireless-Sport-In-Ears-Nicht-nur-fuer-Sportskanonen-eine-gute-Wahl-177274.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Klipsch-T5-II-Sport.559071.jpg');" title="Test: Klipsch T5 II True Wireless Sport In-Ears  – Nicht nur für Sportskanonen eine gute Wahl"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.03.2021.html&#39;);" title="Zu allen News vom Samstag, 27. März 2021 springen">27.03.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Klipsch-T5-II-True-Wireless-Sport-In-Ears-Nicht-nur-fuer-Sportskanonen-eine-gute-Wahl-177274.html&#39;);" title="Test: Klipsch T5 II True Wireless Sport In-Ears  – Nicht nur für Sportskanonen eine gute Wahl">Test: Klipsch T5 II True Wireless Sport In-Ears  – Nicht nur f&#252;r Sportskanonen eine g...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/20-Jahre-Mac-OS-X-Willkommen-zur-Zukunft-des-Macs-177285.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/macosx2001boot.481439.png');" title="20 Jahre Mac OS X – ein neues Mac-Zeitalter brach an"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.03.2021.html&#39;);" title="Zu allen News vom Dienstag, 23. März 2021 springen">23.03.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/20-Jahre-Mac-OS-X-Willkommen-zur-Zukunft-des-Macs-177285.html&#39;);" title="20 Jahre Mac OS X – ein neues Mac-Zeitalter brach an">20 Jahre Mac OS X – ein neues Mac-Zeitalter brach an</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-USB-C-Tablet-Dock-Pro-von-LMP-Canon-Volumendrucker-schicke-MacBook-Lederhuelle-und-mehr-177235.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-19-03-21.559032.jpg');" title="TechTicker: USB-C Tablet Dock Pro von LMP, Canon Volumendrucker, schicke MacBook-Lederhülle und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.03.2021.html&#39;);" title="Zu allen News vom Sonntag, 21. März 2021 springen">21.03.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-USB-C-Tablet-Dock-Pro-von-LMP-Canon-Volumendrucker-schicke-MacBook-Lederhuelle-und-mehr-177235.html&#39;);" title="TechTicker: USB-C Tablet Dock Pro von LMP, Canon Volumendrucker, schicke MacBook-Lederhülle und mehr">TechTicker: USB-C Tablet Dock Pro von LMP, Canon Volumendrucker, schicke MacBook-Lede...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kameraentwicklung-Immer-schneller-immer-teurer-aber-auch-besser-177190.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Kameratechnik.558807.jpg');" title="Kameraentwicklung: Immer schneller, immer teurer, aber auch besser?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.03.2021.html&#39;);" title="Zu allen News vom Samstag, 20. März 2021 springen">20.03.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kameraentwicklung-Immer-schneller-immer-teurer-aber-auch-besser-177190.html&#39;);" title="Kameraentwicklung: Immer schneller, immer teurer, aber auch besser?">Kameraentwicklung: Immer schneller, immer teurer, aber auch besser?</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-den-HomePod-ein-177219.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/homepod.558887.jpg');" title="Apple stellt den HomePod ein"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.03.2021.html&#39;);" title="Zu allen News vom Samstag, 13. März 2021 springen">13.03.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-den-HomePod-ein-177219.html&#39;);" title="Apple stellt den HomePod ein">Apple stellt den HomePod ein</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neuer-T-A-Caruso-Receiver-Canon-EOS-M50-Mark-II-drei-neue-AOC-Monitore-edle-Kopfhoerer-und-ein-Super-Dock-177125.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-05-03-21.558669.jpg');" title="TechTicker: Neuer T+A Caruso Receiver, Canon EOS M50 Mark II, drei neue AOC Monitore, edle Kopfhörer und ein &quot;Super Dock&quot;"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.03.2021.html&#39;);" title="Zu allen News vom Samstag, 6. März 2021 springen">06.03.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neuer-T-A-Caruso-Receiver-Canon-EOS-M50-Mark-II-drei-neue-AOC-Monitore-edle-Kopfhoerer-und-ein-Super-Dock-177125.html&#39;);" title="TechTicker: Neuer T+A Caruso Receiver, Canon EOS M50 Mark II, drei neue AOC Monitore, edle Kopfhörer und ein &quot;Super Dock&quot;">TechTicker: Neuer T+A Caruso Receiver, Canon EOS M50 Mark II, drei neue AOC Monitore,...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Zusammenfassung-Umstellung-aller-Macs-auf-Apple-Prozessoren-moeglicher-Zeitplan-177151.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/m1.555843.jpg');" title="Zusammenfassung: Umstellung aller Macs auf Apple-Prozessoren – möglicher Zeitplan"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.03.2021.html&#39;);" title="Zu allen News vom Donnerstag, 4. März 2021 springen">04.03.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Zusammenfassung-Umstellung-aller-Macs-auf-Apple-Prozessoren-moeglicher-Zeitplan-177151.html&#39;);" title="Zusammenfassung: Umstellung aller Macs auf Apple-Prozessoren – möglicher Zeitplan">Zusammenfassung: Umstellung aller Macs auf Apple-Prozessoren – m&#246;glicher Zeitplan</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Satechi-Magnetisches-Ladekabel-Velodyne-Subwoofer-Zubehoer-fuer-AirPods-Max-und-mehr-177075.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-26-02-21.558503.jpg');" title="TechTicker: Satechi Magnetisches Ladekabel, Velodyne Subwoofer, Zubehör für AirPods Max und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.02.2021.html&#39;);" title="Zu allen News vom Sonntag, 28. Februar 2021 springen">28.02.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Satechi-Magnetisches-Ladekabel-Velodyne-Subwoofer-Zubehoer-fuer-AirPods-Max-und-mehr-177075.html&#39;);" title="TechTicker: Satechi Magnetisches Ladekabel, Velodyne Subwoofer, Zubehör für AirPods Max und mehr">TechTicker: Satechi Magnetisches Ladekabel, Velodyne Subwoofer, Zubeh&#246;r f&#252;r AirPods M...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Q-ACTIVE-200-All-In-One-Streaminglautsprecher-von-Q-Acoustics-Die-Alternative-zur-KEF-LS50-Wireless-177095.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Q-Active-200_b.558478.jpg');" title="Test Q ACTIVE 200: All-In-One Streaminglautsprecher von Q Acoustics – Die Alternative zur KEF LS50 Wireless?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.02.2021.html&#39;);" title="Zu allen News vom Samstag, 27. Februar 2021 springen">27.02.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Q-ACTIVE-200-All-In-One-Streaminglautsprecher-von-Q-Acoustics-Die-Alternative-zur-KEF-LS50-Wireless-177095.html&#39;);" title="Test Q ACTIVE 200: All-In-One Streaminglautsprecher von Q Acoustics – Die Alternative zur KEF LS50 Wireless?">Test Q ACTIVE 200: All-In-One Streaminglautsprecher von Q Acoustics – Die Alternative...</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
				<div class="SynFacebookBox" id="rid25DFD639CB03"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid25DFD639CB03'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('rid25DFD639CB03').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
    
        <div id="fixed-scroll-2">
            
                    <section>
                        <p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Leaker-zum-iPhone-13-Neue-Farbe-erweiterter-Portraetmodus-Beamforming-und-mehr-177313.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/ios-13-iphones.543985.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.03.2021.html&#39;);" title="Zu allen News vom Freitag, 26. März 2021 springen">26.03.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Leaker-zum-iPhone-13-Neue-Farbe-erweiterter-Portraetmodus-Beamforming-und-mehr-177313.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">12 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Leaker-zum-iPhone-13-Neue-Farbe-erweiterter-Portraetmodus-Beamforming-und-mehr-177313.html">Leaker zum iPhone 13: Neue Farbe, erweiterter Portr&#228;tmodus, Beamforming und mehr</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Fuenf-Jahre-iPhone-SE-ein-Nischenprodukt-mit-begeisterten-Fans-177272.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iPhone-SE-spacegrau.506353.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.03.2021.html&#39;);" title="Zu allen News vom Montag, 22. März 2021 springen">22.03.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Fuenf-Jahre-iPhone-SE-ein-Nischenprodukt-mit-begeisterten-Fans-177272.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">19 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Fuenf-Jahre-iPhone-SE-ein-Nischenprodukt-mit-begeisterten-Fans-177272.html">F&#252;nf Jahre iPhone SE – ein Nischenprodukt mit begeisterten Fans</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/5G-Das-iPhone-12-rangiert-in-puncto-Geschwindigkeit-weit-abgeschlagen-177234.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iphone-12.555319.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.03.2021.html&#39;);" title="Zu allen News vom Dienstag, 16. März 2021 springen">16.03.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/5G-Das-iPhone-12-rangiert-in-puncto-Geschwindigkeit-weit-abgeschlagen-177234.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">29 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/5G-Das-iPhone-12-rangiert-in-puncto-Geschwindigkeit-weit-abgeschlagen-177234.html">5G: Das iPhone 12 rangiert in puncto Geschwindigkeit weit abgeschlagen</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-12-Berichte-ueber-verfaerbte-Gehaeuse-bislang-nur-Einzelfaelle-177231.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iphone12red.558936.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.03.2021.html&#39;);" title="Zu allen News vom Dienstag, 16. März 2021 springen">16.03.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-12-Berichte-ueber-verfaerbte-Gehaeuse-bislang-nur-Einzelfaelle-177231.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">8 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/iPhone-12-Berichte-ueber-verfaerbte-Gehaeuse-bislang-nur-Einzelfaelle-177231.html">iPhone 12: Berichte &#252;ber verf&#228;rbte Geh&#228;use – bislang nur Einzelf&#228;lle</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-12-Pro-wird-viel-reparaturfreundlicher-177203.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iPhone-12-pro-max-group.555561.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.03.2021.html&#39;);" title="Zu allen News vom Donnerstag, 11. März 2021 springen">11.03.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-12-Pro-wird-viel-reparaturfreundlicher-177203.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">19 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/iPhone-12-Pro-wird-viel-reparaturfreundlicher-177203.html">iPhone 12 Pro wird viel reparaturfreundlicher</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-forscht-und-entwickelt-Falt-Display-mit-Heizung-Streulicht-Automatik-fuer-den-iPhone-Blitz-177191.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iPhone-12-pro-max-cameras.556119.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-09.03.2021.html&#39;);" title="Zu allen News vom Dienstag, 9. März 2021 springen">09.03.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-forscht-und-entwickelt-Falt-Display-mit-Heizung-Streulicht-Automatik-fuer-den-iPhone-Blitz-177191.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">5 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Apple-forscht-und-entwickelt-Falt-Display-mit-Heizung-Streulicht-Automatik-fuer-den-iPhone-Blitz-177191.html">Apple forscht und entwickelt: Falt-Display mit Heizung, Streulicht-Automatik f&#252;r den iPhone-Blitz</a></div>
                
                    </section>
                
        </div>
    

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2021 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
        <div id="traffective-ad-OutOfPage" style="display: none;" class="OutOfPage"></div>
	    
	</footer>
</body></html>