<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170914" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script
				type="text/javascript"
				id="trfAdSetup"
				async
				data-traffectiveConf="{&quot;targeting&quot;:[{&quot;key&quot;:&quot;URL1&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;news&quot;}],&quot;dfpAdUrl&quot;:&quot;/4990131/mactechnews.de&quot;}"
				src="//cdntrf.com/trf_mactechnews.js"
	        ></script><title>
	iPad 2019: Neues Modell soll weiter auf Touch ID und Klinke setzen | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/iPad-2019-Neues-Modell-soll-weiter-auf-Touch-ID-und-Klinke-setzen-171833.html" /><meta property="og:title" content="iPad 2019: Neues Modell soll weiter auf Touch ID und Klinke setzen" /><meta property="og:description" content="Neue Ger&#252;chte &#252;ber das kommende iPad widersprechen vorherigen Berichten, Apple werde auf USB-C und Face ID setzen. Auch andere Segmente sollen unangetastet bleiben." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"iPad 2019: Neues Modell soll weiter auf Touch ID und Klinke setzen" /><meta name="twitter:description" content="Neue Ger&#252;chte &#252;ber das kommende iPad widersprechen vorherigen Berichten, Apple werde auf USB-C und Face ID setzen. Auch andere Segmente sollen unangetastet bleiben." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/iPad-97-background-white.532893.jpg" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/iPad-97-background-white.532893.jpg" /><meta name="twitter:image:alt" content="iPad 97 background white" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Leica-Q2-Vereinfachtes-Bedienkonzept-fuer-puristische-Fixed-Lens-Vollformat-Kamera-171832.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/01_Leica_Q2_Totale_front.541434.jpg&#39;);" title="Leica Q2: Vereinfachtes Bedienkonzept für puristische Fixed-Lens Vollformat-Kamera"><span>Leica Q2: Vereinfachtes Bedienkonzept f&#252;r puristische Fixed-Lens Vollformat-Kamera</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ein-Ausblick-auf-das-Apple-Jahr-2019-171104.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/appledevicesside.534919.jpg&#39;);" title="Ausblick 2019"><span>Ausblick 2019</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-in-Deutschland-Unterstuetzte-Banken-und-Banken-die-nicht-teilnehmen-170132.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Apple-Pay-Terminal.521016.jpg&#39;);" title="Banken mit Apple Pay"><span>Banken mit Apple Pay</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-schwieriger-Weg-zum-5G-iPhone-Intel-zu-spaet-Eigenentwicklung-noch-spaeter-171720.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Intel-LTE-5G-Chip-8160.538366.jpg&#39;);" title="5G-iPhone – ein langer Weg"><span>5G-iPhone – ein langer Weg</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-beyerdynamic-Wireless-Neuheiten-Koehl-Drehstuhl-Tempeo-Manfrotto-Smartphone-Klemme-und-mehr-171746.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-08-03-19.541399.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Scott-Markkula-Sculley-Spindler-Amelio-Jobs-und-Cook-40-Jahre-Apple-und-7-CEOs-159659.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ipadjobs.483636.jpg&#39;);" title="Die Apple-CEOs – wer Apple in den vier Jahrzehnten leitete"><span>Die Apple-CEOs – wer Apple in den vier Jahrzehnten leitete</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wer-ist-eigentlich-Deirdre-OBrien-Apples-wohl-wichtigste-Frau-171571.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/deidre-obrien.540552.jpg&#39;);" title="Apples mächtigste Frau"><span>Apples m&#228;chtigste Frau</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/35-Jahre-Macintosh-Alles-Gute-lieber-Wuerfel-171454.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macintosh-128k-s-w.540142.jpg&#39;);" title="35 Jahre Macintosh"><span>35 Jahre Macintosh</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-Deutschland-Fragen-und-Antworten-170888.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/applepay-visa-handy.535567.png&#39;);" title="Apple Pay – FAQ"><span>Apple Pay – FAQ</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mac-App-Store-seit-10-14-Mojave-Wie-sich-Landeseinstellungen-aendern-lassen-170701.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/appstore.531469.png&#39;);" title="Mac App Store: Landeseinstellungen ändern"><span>Mac App Store: Landeseinstellungen &#228;ndern</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-ins-Wasser-gefallen-Tipps-zum-Umgang-mit-Wasserschaeden-163668.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-6s-taucht.505287.jpg&#39;);" title="iPhone nass geworden?"><span>iPhone nass geworden?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-verloren-oder-geklaut-Das-sind-die-haeufigsten-Ursachen-und-Orte-171803.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iphone-xs.536683.png&#39;);" title="iPhone weg? Die häufigsten Orte und Gründe"><span>iPhone weg? Die h&#228;ufigsten Orte und Gr&#252;nde</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-wird-umgebaut-Das-Leben-nach-dem-iPhone-171675.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/apple-park-aerial.536077.jpg&#39;);" title="Apple wird umgebaut"><span>Apple wird umgebaut</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WLAN-Probleme-erfolgreich-beheben-Tipps-fuer-Router-Mac-iPhone-und-iPad-163468.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/wlanwifilogo.490345.png&#39;);" title="WLAN-Probleme beheben"><span>WLAN-Probleme beheben</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Briefe-an-den-lieben-Tim-Wie-Apples-Produktentwicklung-durch-Zuschriften-beeinflusst-wird-171723.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/60-Minutes-Cook.501522.jpg&#39;);" title="&quot;Lieber Tim&quot;-Mails  beeinflussen Apple"><span>&quot;Lieber Tim&quot;-Mails  beeinflussen Apple</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/iPad-2019-Neues-Modell-soll-weiter-auf-Touch-ID-und-Klinke-setzen-171833.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			
			
	<div id="fixed-scroll-1"><div id="MTNN-Sticky-Sky" style="display:none;" class="MTNN-Sticky-Sky"></div></div>
	
	
	
	
	<article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.03.2019.html&#39;);" title="Montag, 11. März 2019">Mo, 08:54</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/iOS-Hardware-5.html&#39;);">iOS: Hardware</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/rs-184712.html&#39;);">rs</span></aside><h1>iPad 2019: Neues Modell soll weiter auf Touch ID und Klinke setzen</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/Article/iPad-97-background-white.532893.jpg" srcset="https://picture.mactechnews.de/Article/iPad-97-background-white.532893.jpg?=1x 1x, https://picture.mactechnews.de/Article/iPad-97-background-white.532893.jpg?=2x 2x" style="height:96px;width:61px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/Article/iPad-97-background-white.532893.jpg" srcset="https://picture.mactechnews.de/Article/iPad-97-background-white.532893.jpg?=1x 1x, https://picture.mactechnews.de/Article/iPad-97-background-white.532893.jpg?=2x 2x" style="height:48px;width:31px;" />Die kommende iPad-Modellreihe behält einen 3,5-mm-Klinkenanschluss für handelsübliche Kopfhörer und einen Fingerabdrucksensor. Das wollen asiatische Medien aus Zulieferkreisen <a class="Texticon TexticonUrlText" href="http://www.macotakara.jp/blog/rumor/entry-37026.html"" target="_blank" title="Link zu www.macotakara.jp">erfahren</a> haben. Auch andere Komponenten der Baureihe bleiben demnach unverändert.<br /><br /><span class="Texticon TexticonFont Bold" style="">Altes Design mit neuem Innenleben</span><br />Das komplette Design soll Apple ebenfalls beibehalten. Der iPhone-Produzent verwende das aktuelle Gehäuse weiter, auch der Klinkenanschluss bleibe, heißt es. Zuvor waren Berichte aufgekommen, der Konzern setze seinen Weg fort, alle Produkte auf USB-C umzurüsten. Auch die Gesichtserkennung bleibt den Pro-Modellen vorbehalten, Besitzer des „normalen“ iPads sollen sich weiterhin per Fingerabdruck autorisieren können. Wenn die diese Berichte und die der neuen iPad-Mini-Modelle stimmen, setzt Apple dieses Jahr bei den iPads komplett auf Produktpflege. Allerdings erwartet die Industrie, dass Apple aktuelle Prozessoren und Netzwerkchips einsetzt. Aus den erweiterten Stromsparfunktionen der neuen Komponenten könnten auch längere Akku-Laufzeiten resultieren. 2019 wolle der Hersteller keine überarbeiteten iPad Pro präsentieren, hieß es zuletzt aus informierten Kreisen. <br /><aside><div id="MTNN_Artikel_Absatz_1_AdSense" style="display:none;" class="MTNN_Artikel_Absatz_1_AdSense"></div></aside><br /><br /><span class="Texticon TexticonFont Bold" style="">Widersprüchlich Aussagen zum Display</span><br />Zuvor hatten diverse Quellen angekündigt, Apple verbaue einen größeren Bildschirms – möglich werde das durch die Verkleinerung der Display-Ränder. Während den Nutzern momentan 9,7 Zoll zur Verfügung stehen, visiere der Hersteller bei der künftigen Version 10 Zoll an. Der nun veröffentlichte Bericht aus Japan erklärt,  nach wie vor widersprüchliche Informationen zu erhalten. Aus einigen Zulieferer-Betrieben höre man von 10 Zoll, andere behaupteten, die Displaygröße bleibe bei 9,7 Zoll.<br /><br /><span class="Texticon TexticonFont Bold" style="">Lieferanten bereiten sich auf den Launch vor</span><br />Zurzeit macht kein exakter Termin die Runde, wann die 7. Generation iPads auf den Markt kommt. Jedoch scheint der Start in nicht mehr allzuweiter Ferne zu liegen: Die Zulieferer machten sich für die Markteinführung bereit. Schon Apples Eintragung in die Datenbank der Eurasian Economic Commission hatte nahe gelegt, dass die neuen iPads bald das Licht der Öffentlichkeit erblicken. Fünf bisher unbekannte Modellnummern registrierte der Technologie-Gigant dort. Auch bei der indischen Behörde BIS (Bureau of Indian Standard) hat Apple zwei neue Modelle eingetragen: A2124 und A2133. Zuletzt kursierten Veröffentlichungstermine Ende März oder Mitte April.</div><aside class="AdditionalNavigation"><h3>Erg&#228;nzende Artikel:</h3><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-iPads-deuten-sich-an-Hinweise-auf-eine-baldige-Veroeffentlichung-171762.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iPad-mini-4-Large.496015.gif&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.02.2019.html&#39;);" title="Zu allen News vom Donnerstag, 28. Februar 2019 springen">28.02.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-iPads-deuten-sich-an-Hinweise-auf-eine-baldige-Veroeffentlichung-171762.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">9 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-iPads-deuten-sich-an-Hinweise-auf-eine-baldige-Veroeffentlichung-171762.html&#39;);">Neue iPads deuten sich an: Hinweise auf eine baldige Ver&#246;ffentlichung</span></div><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Alle-Details-ueber-das-erwartete-iPad-mini-5-171554.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Catalyst_iPad_mini4_10-s.517838.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.02.2019.html&#39;);" title="Zu allen News vom Dienstag, 5. Februar 2019 springen">05.02.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Alle-Details-ueber-das-erwartete-iPad-mini-5-171554.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">16 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Alle-Details-ueber-das-erwartete-iPad-mini-5-171554.html&#39;);">Alle Details &#252;ber das erwartete iPad mini 5</span></div><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bloomberg-Bald-neue-iPad-und-iPad-mini-Modelle-aber-kein-neues-iPad-Pro-im-Jahr-2019-171515.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/ipad.532887.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-31.01.2019.html&#39;);" title="Zu allen News vom Donnerstag, 31. Januar 2019 springen">31.01.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bloomberg-Bald-neue-iPad-und-iPad-mini-Modelle-aber-kein-neues-iPad-Pro-im-Jahr-2019-171515.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">8 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bloomberg-Bald-neue-iPad-und-iPad-mini-Modelle-aber-kein-neues-iPad-Pro-im-Jahr-2019-171515.html&#39;);">Bloomberg: Bald neue iPad- und iPad-mini-Modelle, aber kein neues iPad Pro im Jahr 2019</span></div></aside><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="rid4987156B3102"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid4987156B3102'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FiPad-2019-Neues-Modell-soll-weiter-auf-Touch-ID-und-Klinke-setzen-171833.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/iPad-2019-Neues-Modell-soll-weiter-auf-Touch-ID-und-Klinke-setzen-171833.html',function(result){if(typeof result!='string')return;document.getElementById('rid4987156B3102').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="ridFFAE74BEAE3A"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('ridFFAE74BEAE3A'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FiPad-2019-Neues-Modell-soll-weiter-auf-Touch-ID-und-Klinke-setzen-171833.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FiPad-2019-Neues-Modell-soll-weiter-auf-Touch-ID-und-Klinke-setzen-171833.html&text=iPad%202019%3A%20Neues%20Modell%20soll%20weiter%20auf%20Touch%20ID%20und%20Klinke%20setzen%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FiPad-2019-Neues-Modell-soll-weiter-auf-Touch-ID-und-Klinke-setzen-171833.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('ridFFAE74BEAE3A').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://vg01.met.vgwort.de/na/029af907f36541efbc2c81162ea63c47" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPad-2019-Neues-Modell-soll-weiter-auf-Touch-ID-und-Klinke-setzen-171833.html#comments&#39;);" title="https://www.mactechnews.de/news/article/iPad-2019-Neues-Modell-soll-weiter-auf-Touch-ID-und-Klinke-setzen-171833.html#comments">2 Kommentare</span></div></aside></article>
	
	<div id="MTNN_Unterhalb_Artikel_Neu" style="display:none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
	
		<div id="googlenewsarticle">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- MTNN_Newsempfehlung_flexible -->
			<ins class="adsbygoogle"
    			 style="display:block"
    			 data-ad-client="ca-pub-9463307744373719"
    			 data-ad-slot="3382471504"
    			 data-ad-format="autorelaxed"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	
	
		<h2 class="Title" id="comments">
			Kommentare
			
		</h2>
		<div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=171833"><div class="MtnComment" id="newscomment1409928"><div class="MtnCommentProfile"><img alt="MiiCha" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Account-Profile-Entry-Picture-by-160340-MiiCha-.360866.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">MiiCha</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>11.03.19</span> <span>09:28</span></span></div><div class="MtnCommentText">Vielleicht kommt das laminierte Display vom Air 2 zurück</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1409928});" title="0 positive Stimmen"></span><span class="Counter">-1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1409928});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1409929"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Aphorism</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>11.03.19</span> <span>09:35</span></span></div><div class="MtnCommentText">Mehr als Pflege würde mich verwundern, hoffe nur, dass der Preis bleibt.<br />Einzig: Der Weg zu USB-C wäre wünschenswert.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1409929});" title="1 positive Stimme"></span><span class="Counter">-1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1409929});" title="2 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
	
		<h2 class="Title">Kommentieren</h2>
		<h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/WhatsApp-fuer-iPad-337168.html&#39;);" title="Zum neusten Beitrag springen.">10:14</span></aside><a href="https://www.mactechnews.de/forum/discussion/WhatsApp-fuer-iPad-337168.html" title="WhatsApp für iPad">WhatsApp f&#252;r iPad</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/WhatsApp-fuer-iPad-337168.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(2)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Einfuegen-von-Text-inmitten-eines-Wortes-nicht-moeglich-in-Pages-337147.html&#39;);" title="Zum neusten Beitrag springen.">09:45</span></aside><a href="https://www.mactechnews.de/forum/discussion/Einfuegen-von-Text-inmitten-eines-Wortes-nicht-moeglich-in-Pages-337147.html" title="Einfügen von Text inmitten eines Wortes nicht möglich in Pages?">Einf&#252;gen von Text inmitten eines Wortes nicht m&#246;glich in Pages?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Einfuegen-von-Text-inmitten-eines-Wortes-nicht-moeglich-in-Pages-337147.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(10)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Mac-Mini-als-Server-337166.html&#39;);" title="Zum neusten Beitrag springen.">09:41</span></aside><a href="https://www.mactechnews.de/forum/discussion/Mac-Mini-als-Server-337166.html" title="Mac Mini als Server">Mac Mini als Server</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Mac-Mini-als-Server-337166.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(9)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Laeuft-Carddav-unter-Mojave-bei-jemanden--337158.html&#39;);" title="Zum neusten Beitrag springen.">09:34</span></aside><a href="https://www.mactechnews.de/forum/discussion/Laeuft-Carddav-unter-Mojave-bei-jemanden--337158.html" title="Läuft Carddav unter Mojave bei jemanden ?">L&#228;uft Carddav unter Mojave bei jemanden ?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Laeuft-Carddav-unter-Mojave-bei-jemanden--337158.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(6)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/HomeKit-und-Mac-337046.html&#39;);" title="Zum neusten Beitrag springen.">08:30</span></aside><a href="https://www.mactechnews.de/forum/discussion/HomeKit-und-Mac-337046.html" title="HomeKit und Mac">HomeKit und Mac</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/HomeKit-und-Mac-337046.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(10)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Notizen-Sync-Problem-nur-am-iMac-337164.html&#39;);" title="Zum neusten Beitrag springen.">08:15</span></aside><a href="https://www.mactechnews.de/forum/discussion/Notizen-Sync-Problem-nur-am-iMac-337164.html" title="&quot;Notizen&quot;-Sync Problem nur am iMac">&quot;Notizen&quot;-Sync Problem nur am iMac</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Notizen-Sync-Problem-nur-am-iMac-337164.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(12)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Mobile-Konto-ueber-macOS-Server-einrichten-337151.html&#39;);" title="Zum neusten Beitrag springen.">21:12</span></aside><a href="https://www.mactechnews.de/forum/discussion/Mobile-Konto-ueber-macOS-Server-einrichten-337151.html" title="Mobile Konto über macOS Server einrichten">Mobile Konto &#252;ber macOS Server einrichten</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Mobile-Konto-ueber-macOS-Server-einrichten-337151.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(5)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/IOS-Apps-Mysterie-Oder-die-Forensik-eines-untalentierten-Interessierten--337159.html&#39;);" title="Zum neusten Beitrag springen.">19:22</span></aside><a href="https://www.mactechnews.de/forum/discussion/IOS-Apps-Mysterie-Oder-die-Forensik-eines-untalentierten-Interessierten--337159.html" title="IOS Apps Mysterie - Oder die Forensik eines untalentierten Interessierten.">IOS Apps Mysterie - Oder die Forensik eines untalentierten Interessierten.</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/IOS-Apps-Mysterie-Oder-die-Forensik-eines-untalentierten-Interessierten--337159.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(11)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/WLAN-iPhone-X-verbindet-sich-nicht-immer-337167.html&#39;);" title="Zum neusten Beitrag springen.">19:06</span></aside><a href="https://www.mactechnews.de/forum/discussion/WLAN-iPhone-X-verbindet-sich-nicht-immer-337167.html" title="WLAN iPhone X verbindet sich nicht immer">WLAN iPhone X verbindet sich nicht immer</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/WLAN-iPhone-X-verbindet-sich-nicht-immer-337167.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(2)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Airplay-fuer-die-klassische-HiFi-Anlage-337110.html&#39;);" title="Zum neusten Beitrag springen.">16:05</span></aside><a href="https://www.mactechnews.de/forum/discussion/Airplay-fuer-die-klassische-HiFi-Anlage-337110.html" title="Airplay für die klassische HiFi Anlage">Airplay f&#252;r die klassische HiFi Anlage</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Airplay-fuer-die-klassische-HiFi-Anlage-337110.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(24)</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Real-Car-108835.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Real-Car-von-sonorman.541440.jpg&#39;);" title="Real Car (120)"><span>Real Car (120)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/wirken-lassen-108823.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-wirken-lassen-von-FlyingSloth.541377.jpg&#39;);" title="wirken lassen (54)"><span>wirken lassen (54)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/GOT-Finale-Trailer-ist-raus-108812.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-GOT-Finale-Trailer-ist-raus-von-FlyingSloth.541351.jpg&#39;);" title="GOT Finale Trailer ist raus (20)"><span>GOT Finale Trailer ist raus (20)</span></a></li></ul></section><div id="MTNN_Artikel_Sidebar_unterhalb_Forum" style="display:none;" class="MTNN_Artikel_Sidebar_unterhalb_Forum"></div><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;https://apple.sjv.io/c/1371669/524836/7618?subId=190228applewatch3&amp;u=https://www.apple.com/de/shop/refurbished&#39;, &#39;_blank&#39;);">Apple Refurbished Store</span><span onclick="window.open(&#39;https://apple.sjv.io/c/1371669/524836/7618?subId=190228applewatch3&amp;u=https://www.apple.com/de/shop/refurbished&#39;, &#39;_blank&#39;);">Bis zu 20 Prozent Rabatt auf neuwertige iMacs, MacBook Pro, MacBook Air und Mac mini</span></li><li><span onclick="window.open(&#39;https://www.mactechnews.de/settings/premium.html&#39;, &#39;_blank&#39;);">MacTechNews werbefrei</span><span onclick="window.open(&#39;https://www.mactechnews.de/settings/premium.html&#39;, &#39;_blank&#39;);">Sie m&#246;chten MacTechNews ein Jahr lang werbefrei genie&#223;en? Bitte sehr, f&#252;r gerade einmal 1,25 Euro pro Monat</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-beyerdynamic-Wireless-Neuheiten-Koehl-Drehstuhl-Tempeo-Manfrotto-Smartphone-Klemme-und-mehr-171746.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-08-03-19.541399.jpg');" title="TechTicker: beyerdynamic Wireless-Neuheiten, Köhl Drehstuhl Tempeo, Manfrotto Smartphone-Klemme und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-09.03.2019.html&#39;);" title="Zu allen News vom Samstag, 9. März 2019 springen">09.03.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-beyerdynamic-Wireless-Neuheiten-Koehl-Drehstuhl-Tempeo-Manfrotto-Smartphone-Klemme-und-mehr-171746.html&#39;);" title="TechTicker: beyerdynamic Wireless-Neuheiten, Köhl Drehstuhl Tempeo, Manfrotto Smartphone-Klemme und mehr">TechTicker: beyerdynamic Wireless-Neuheiten, K&#246;hl Drehstuhl Tempeo, Manfrotto Smartph...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vorstellung-Q-Acoustics-Concept-300-Passiver-High-End-Lautsprecher-zu-unschlagbarem-Preis-171759.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Concept-300.541212.jpg');" title="Vorstellung Q Acoustics Concept 300 – Passiver High-End Lautsprecher zu unschlagbarem Preis?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.03.2019.html&#39;);" title="Zu allen News vom Sonntag, 3. März 2019 springen">03.03.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vorstellung-Q-Acoustics-Concept-300-Passiver-High-End-Lautsprecher-zu-unschlagbarem-Preis-171759.html&#39;);" title="Vorstellung Q Acoustics Concept 300 – Passiver High-End Lautsprecher zu unschlagbarem Preis?">Vorstellung Q Acoustics Concept 300 – Passiver High-End Lautsprecher zu unschlagbarem...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Faltbare-Smartphones-Rettung-fuer-den-schrumpfenden-Markt-oder-nur-eine-technische-Spielerei-Meinung-171725.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Foldable.541072.jpg');" title="Faltbare Smartphones: Rettung für den schrumpfenden Markt oder nur eine technische Spielerei? – Meinung"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.03.2019.html&#39;);" title="Zu allen News vom Samstag, 2. März 2019 springen">02.03.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Faltbare-Smartphones-Rettung-fuer-den-schrumpfenden-Markt-oder-nur-eine-technische-Spielerei-Meinung-171725.html&#39;);" title="Faltbare Smartphones: Rettung für den schrumpfenden Markt oder nur eine technische Spielerei? – Meinung">Faltbare Smartphones: Rettung f&#252;r den schrumpfenden Markt oder nur eine technische Sp...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-3D-Gaming-Headset-Yamaha-Multiroom-im-19-Rack-Format-neue-Focal-Kopfhoerer-Attach-Dock-fuer-iMac-und-mehr-171691.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-22-02-19.540983.jpg');" title="TechTicker: 3D Gaming Headset, Yamaha Multiroom im 19&quot;-Rack-Format, neue Focal Kopfhörer, Attach-Dock für iMac und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-24.02.2019.html&#39;);" title="Zu allen News vom Sonntag, 24. Februar 2019 springen">24.02.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-3D-Gaming-Headset-Yamaha-Multiroom-im-19-Rack-Format-neue-Focal-Kopfhoerer-Attach-Dock-fuer-iMac-und-mehr-171691.html&#39;);" title="TechTicker: 3D Gaming Headset, Yamaha Multiroom im 19&quot;-Rack-Format, neue Focal Kopfhörer, Attach-Dock für iMac und mehr">TechTicker: 3D Gaming Headset, Yamaha Multiroom im 19&quot;-Rack-Format, neue Focal Kopfh&#246;...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-InLine-4-1-USB-Quick-Charge-Netzteil-und-Ladegeraet-mit-Power-Delivery-und-Qualcomm-Quick-Charge-3-0-171682.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-InLine-USB-Lader.540885.jpg');" title="Test InLine 4+1 USB Quick Charge Netzteil und Ladegerät mit Power Delivery und Qualcomm Quick Charge 3.0"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.02.2019.html&#39;);" title="Zu allen News vom Samstag, 23. Februar 2019 springen">23.02.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-InLine-4-1-USB-Quick-Charge-Netzteil-und-Ladegeraet-mit-Power-Delivery-und-Qualcomm-Quick-Charge-3-0-171682.html&#39;);" title="Test InLine 4+1 USB Quick Charge Netzteil und Ladegerät mit Power Delivery und Qualcomm Quick Charge 3.0">Test InLine 4+1 USB Quick Charge Netzteil und Ladeger&#228;t mit Power Delivery und Qualco...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-wird-umgebaut-Das-Leben-nach-dem-iPhone-171675.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/apple-park-aerial.536077.jpg');" title="Apple wird umgebaut: Das Leben nach dem iPhone"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.02.2019.html&#39;);" title="Zu allen News vom Montag, 18. Februar 2019 springen">18.02.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-wird-umgebaut-Das-Leben-nach-dem-iPhone-171675.html&#39;);" title="Apple wird umgebaut: Das Leben nach dem iPhone">Apple wird umgebaut: Das Leben nach dem iPhone</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Canon-gibt-Gas-Guenstige-Vollformat-Kamera-EOS-RP-vorgestellt-und-neue-RF-Mount-Objektive-angekuendigt-171580.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-Canon-EOS-RP.540767.jpg');" title="Canon gibt Gas: Günstige Vollformat-Kamera EOS RP vorgestellt und neue RF-Mount Objektive angekündigt"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.02.2019.html&#39;);" title="Zu allen News vom Sonntag, 17. Februar 2019 springen">17.02.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Canon-gibt-Gas-Guenstige-Vollformat-Kamera-EOS-RP-vorgestellt-und-neue-RF-Mount-Objektive-angekuendigt-171580.html&#39;);" title="Canon gibt Gas: Günstige Vollformat-Kamera EOS RP vorgestellt und neue RF-Mount Objektive angekündigt">Canon gibt Gas: G&#252;nstige Vollformat-Kamera EOS RP vorgestellt und neue RF-Mount Objek...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-nuraphone-Personalisierter-Klang-und-dreifache-Geraeuschdaemmung-in-einem-aussergewoehnlichen-Kopfhoerer-171634.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-nuraphone.540671.jpg');" title="Test nuraphone: Personalisierter Klang und dreifache Geräuschdämmung in einem außergewöhnlichen Kopfhörer"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.02.2019.html&#39;);" title="Zu allen News vom Samstag, 16. Februar 2019 springen">16.02.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-nuraphone-Personalisierter-Klang-und-dreifache-Geraeuschdaemmung-in-einem-aussergewoehnlichen-Kopfhoerer-171634.html&#39;);" title="Test nuraphone: Personalisierter Klang und dreifache Geräuschdämmung in einem außergewöhnlichen Kopfhörer">Test nuraphone: Personalisierter Klang und dreifache Ger&#228;uschd&#228;mmung in einem au&#223;erge...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Messebericht-Norddeutsche-HiFi-Tage-2019-Teil-2-Weitere-Highlights-der-Messe-in-Bildern-171594.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Messebericht-NDHT19-Teil-II.540586.jpg');" title="Messebericht Norddeutsche HiFi-Tage 2019 – Teil 2: Weitere Highlights der Messe in Bildern"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.02.2019.html&#39;);" title="Zu allen News vom Sonntag, 10. Februar 2019 springen">10.02.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Messebericht-Norddeutsche-HiFi-Tage-2019-Teil-2-Weitere-Highlights-der-Messe-in-Bildern-171594.html&#39;);" title="Messebericht Norddeutsche HiFi-Tage 2019 – Teil 2: Weitere Highlights der Messe in Bildern">Messebericht Norddeutsche HiFi-Tage 2019 – Teil 2: Weitere Highlights der Messe in Bi...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Messebericht-Norddeutsche-HiFi-Tage-2019-Teil-1-Streaming-und-Vinyl-gehen-Hand-in-Hand-Die-Highlights-der-Messe-in-Bildern-171545.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Messebericht-NDHT19.540521.jpg');" title="Messebericht Norddeutsche HiFi-Tage 2019 – Teil 1: Streaming und Vinyl gehen Hand in Hand – Die Highlights der Messe in Bildern"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-09.02.2019.html&#39;);" title="Zu allen News vom Samstag, 9. Februar 2019 springen">09.02.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Messebericht-Norddeutsche-HiFi-Tage-2019-Teil-1-Streaming-und-Vinyl-gehen-Hand-in-Hand-Die-Highlights-der-Messe-in-Bildern-171545.html&#39;);" title="Messebericht Norddeutsche HiFi-Tage 2019 – Teil 1: Streaming und Vinyl gehen Hand in Hand – Die Highlights der Messe in Bildern">Messebericht Norddeutsche HiFi-Tage 2019 – Teil 1: Streaming und Vinyl gehen Hand in ...</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Apple Pay in Deutschland – werden Sie das neue Bezahlsystem nutzen?</h3><ul><li><div>Ja, habe schon!</div><div><div style="width:33.1%;"></div>33,1 %</div></li><li><div>Ja, werde ich</div><div><div style="width:14.1%;"></div>14,1 %</div></li><li><div>Ich muss warten, meine Bank unterstützt Apple Pay noch nicht</div><div><div style="width:26.6%;"></div>26,6 %</div></li><li><div>Nein, meine Bank wird Apple Pay nicht unterstützen</div><div><div style="width:6.5%;"></div>6,5 %</div></li><li><div>Nein, ich will aus Prinzip Apple Pay nicht nutzen</div><div><div style="width:11.2%;"></div>11,2 %</div></li><li><div>Nein, sonstiger Grund</div><div><div style="width:8.5%;"></div>8,5 %</div></li></ul><aside>828 Stimmen</aside><aside></aside></div></section><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-983.html&#39;);">13.03.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-983.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1004.html&#39;);">15.03.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1004.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1000.html&#39;);">09.04.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1000.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Erding!">After Work Session mit macOS Mojave bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1001.html&#39;);">10.04.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1001.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Landshut!">After Work Session mit macOS Mojave bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1005.html&#39;);">19.04.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1005.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-1016.html&#39;);">07.05.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-1016.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-1017.html&#39;);">08.05.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-1017.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1006.html&#39;);">17.05.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1006.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-1018.html&#39;);">21.05.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-1018.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-1019.html&#39;);">22.05.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-1019.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!</span></li></ul></section>
			</div>
			<div>
				<div id="MTNN_Artikel_Sidebar_2_oberhalb_News" style="display:none;" class="MTNN_Artikel_Sidebar_2_oberhalb_News"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Real-Car-108835.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Real-Car-von-sonorman.541440.jpg&#39;);" title="Real Car (120)"><span>Real Car (120)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/wirken-lassen-108823.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-wirken-lassen-von-FlyingSloth.541377.jpg&#39;);" title="wirken lassen (54)"><span>wirken lassen (54)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/GOT-Finale-Trailer-ist-raus-108812.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-GOT-Finale-Trailer-ist-raus-von-FlyingSloth.541351.jpg&#39;);" title="GOT Finale Trailer ist raus (20)"><span>GOT Finale Trailer ist raus (20)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-beyerdynamic-Wireless-Neuheiten-Koehl-Drehstuhl-Tempeo-Manfrotto-Smartphone-Klemme-und-mehr-171746.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-08-03-19.541399.jpg');" title="TechTicker: beyerdynamic Wireless-Neuheiten, Köhl Drehstuhl Tempeo, Manfrotto Smartphone-Klemme und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-09.03.2019.html&#39;);" title="Zu allen News vom Samstag, 9. März 2019 springen">09.03.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-beyerdynamic-Wireless-Neuheiten-Koehl-Drehstuhl-Tempeo-Manfrotto-Smartphone-Klemme-und-mehr-171746.html&#39;);" title="TechTicker: beyerdynamic Wireless-Neuheiten, Köhl Drehstuhl Tempeo, Manfrotto Smartphone-Klemme und mehr">TechTicker: beyerdynamic Wireless-Neuheiten, K&#246;hl Drehstuhl Tempeo, Manfrotto Smartph...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vorstellung-Q-Acoustics-Concept-300-Passiver-High-End-Lautsprecher-zu-unschlagbarem-Preis-171759.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Concept-300.541212.jpg');" title="Vorstellung Q Acoustics Concept 300 – Passiver High-End Lautsprecher zu unschlagbarem Preis?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.03.2019.html&#39;);" title="Zu allen News vom Sonntag, 3. März 2019 springen">03.03.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vorstellung-Q-Acoustics-Concept-300-Passiver-High-End-Lautsprecher-zu-unschlagbarem-Preis-171759.html&#39;);" title="Vorstellung Q Acoustics Concept 300 – Passiver High-End Lautsprecher zu unschlagbarem Preis?">Vorstellung Q Acoustics Concept 300 – Passiver High-End Lautsprecher zu unschlagbarem...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Faltbare-Smartphones-Rettung-fuer-den-schrumpfenden-Markt-oder-nur-eine-technische-Spielerei-Meinung-171725.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Foldable.541072.jpg');" title="Faltbare Smartphones: Rettung für den schrumpfenden Markt oder nur eine technische Spielerei? – Meinung"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.03.2019.html&#39;);" title="Zu allen News vom Samstag, 2. März 2019 springen">02.03.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Faltbare-Smartphones-Rettung-fuer-den-schrumpfenden-Markt-oder-nur-eine-technische-Spielerei-Meinung-171725.html&#39;);" title="Faltbare Smartphones: Rettung für den schrumpfenden Markt oder nur eine technische Spielerei? – Meinung">Faltbare Smartphones: Rettung f&#252;r den schrumpfenden Markt oder nur eine technische Sp...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-3D-Gaming-Headset-Yamaha-Multiroom-im-19-Rack-Format-neue-Focal-Kopfhoerer-Attach-Dock-fuer-iMac-und-mehr-171691.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-22-02-19.540983.jpg');" title="TechTicker: 3D Gaming Headset, Yamaha Multiroom im 19&quot;-Rack-Format, neue Focal Kopfhörer, Attach-Dock für iMac und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-24.02.2019.html&#39;);" title="Zu allen News vom Sonntag, 24. Februar 2019 springen">24.02.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-3D-Gaming-Headset-Yamaha-Multiroom-im-19-Rack-Format-neue-Focal-Kopfhoerer-Attach-Dock-fuer-iMac-und-mehr-171691.html&#39;);" title="TechTicker: 3D Gaming Headset, Yamaha Multiroom im 19&quot;-Rack-Format, neue Focal Kopfhörer, Attach-Dock für iMac und mehr">TechTicker: 3D Gaming Headset, Yamaha Multiroom im 19&quot;-Rack-Format, neue Focal Kopfh&#246;...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-InLine-4-1-USB-Quick-Charge-Netzteil-und-Ladegeraet-mit-Power-Delivery-und-Qualcomm-Quick-Charge-3-0-171682.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-InLine-USB-Lader.540885.jpg');" title="Test InLine 4+1 USB Quick Charge Netzteil und Ladegerät mit Power Delivery und Qualcomm Quick Charge 3.0"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.02.2019.html&#39;);" title="Zu allen News vom Samstag, 23. Februar 2019 springen">23.02.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-InLine-4-1-USB-Quick-Charge-Netzteil-und-Ladegeraet-mit-Power-Delivery-und-Qualcomm-Quick-Charge-3-0-171682.html&#39;);" title="Test InLine 4+1 USB Quick Charge Netzteil und Ladegerät mit Power Delivery und Qualcomm Quick Charge 3.0">Test InLine 4+1 USB Quick Charge Netzteil und Ladeger&#228;t mit Power Delivery und Qualco...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-wird-umgebaut-Das-Leben-nach-dem-iPhone-171675.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/apple-park-aerial.536077.jpg');" title="Apple wird umgebaut: Das Leben nach dem iPhone"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.02.2019.html&#39;);" title="Zu allen News vom Montag, 18. Februar 2019 springen">18.02.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-wird-umgebaut-Das-Leben-nach-dem-iPhone-171675.html&#39;);" title="Apple wird umgebaut: Das Leben nach dem iPhone">Apple wird umgebaut: Das Leben nach dem iPhone</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Canon-gibt-Gas-Guenstige-Vollformat-Kamera-EOS-RP-vorgestellt-und-neue-RF-Mount-Objektive-angekuendigt-171580.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-Canon-EOS-RP.540767.jpg');" title="Canon gibt Gas: Günstige Vollformat-Kamera EOS RP vorgestellt und neue RF-Mount Objektive angekündigt"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.02.2019.html&#39;);" title="Zu allen News vom Sonntag, 17. Februar 2019 springen">17.02.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Canon-gibt-Gas-Guenstige-Vollformat-Kamera-EOS-RP-vorgestellt-und-neue-RF-Mount-Objektive-angekuendigt-171580.html&#39;);" title="Canon gibt Gas: Günstige Vollformat-Kamera EOS RP vorgestellt und neue RF-Mount Objektive angekündigt">Canon gibt Gas: G&#252;nstige Vollformat-Kamera EOS RP vorgestellt und neue RF-Mount Objek...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-nuraphone-Personalisierter-Klang-und-dreifache-Geraeuschdaemmung-in-einem-aussergewoehnlichen-Kopfhoerer-171634.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-nuraphone.540671.jpg');" title="Test nuraphone: Personalisierter Klang und dreifache Geräuschdämmung in einem außergewöhnlichen Kopfhörer"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.02.2019.html&#39;);" title="Zu allen News vom Samstag, 16. Februar 2019 springen">16.02.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-nuraphone-Personalisierter-Klang-und-dreifache-Geraeuschdaemmung-in-einem-aussergewoehnlichen-Kopfhoerer-171634.html&#39;);" title="Test nuraphone: Personalisierter Klang und dreifache Geräuschdämmung in einem außergewöhnlichen Kopfhörer">Test nuraphone: Personalisierter Klang und dreifache Ger&#228;uschd&#228;mmung in einem au&#223;erge...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Messebericht-Norddeutsche-HiFi-Tage-2019-Teil-2-Weitere-Highlights-der-Messe-in-Bildern-171594.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Messebericht-NDHT19-Teil-II.540586.jpg');" title="Messebericht Norddeutsche HiFi-Tage 2019 – Teil 2: Weitere Highlights der Messe in Bildern"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.02.2019.html&#39;);" title="Zu allen News vom Sonntag, 10. Februar 2019 springen">10.02.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Messebericht-Norddeutsche-HiFi-Tage-2019-Teil-2-Weitere-Highlights-der-Messe-in-Bildern-171594.html&#39;);" title="Messebericht Norddeutsche HiFi-Tage 2019 – Teil 2: Weitere Highlights der Messe in Bildern">Messebericht Norddeutsche HiFi-Tage 2019 – Teil 2: Weitere Highlights der Messe in Bi...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Messebericht-Norddeutsche-HiFi-Tage-2019-Teil-1-Streaming-und-Vinyl-gehen-Hand-in-Hand-Die-Highlights-der-Messe-in-Bildern-171545.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Messebericht-NDHT19.540521.jpg');" title="Messebericht Norddeutsche HiFi-Tage 2019 – Teil 1: Streaming und Vinyl gehen Hand in Hand – Die Highlights der Messe in Bildern"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-09.02.2019.html&#39;);" title="Zu allen News vom Samstag, 9. Februar 2019 springen">09.02.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Messebericht-Norddeutsche-HiFi-Tage-2019-Teil-1-Streaming-und-Vinyl-gehen-Hand-in-Hand-Die-Highlights-der-Messe-in-Bildern-171545.html&#39;);" title="Messebericht Norddeutsche HiFi-Tage 2019 – Teil 1: Streaming und Vinyl gehen Hand in Hand – Die Highlights der Messe in Bildern">Messebericht Norddeutsche HiFi-Tage 2019 – Teil 1: Streaming und Vinyl gehen Hand in ...</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-983.html&#39;);">13.03.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-983.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1004.html&#39;);">15.03.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1004.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1000.html&#39;);">09.04.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1000.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Erding!">After Work Session mit macOS Mojave bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1001.html&#39;);">10.04.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1001.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Landshut!">After Work Session mit macOS Mojave bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1005.html&#39;);">19.04.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1005.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-1016.html&#39;);">07.05.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-1016.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-1017.html&#39;);">08.05.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-1017.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1006.html&#39;);">17.05.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1006.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-1018.html&#39;);">21.05.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-1018.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-1019.html&#39;);">22.05.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-1019.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!</span></li></ul></section>
				<div class="SynFacebookBox" id="ridF1B000D55442"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridF1B000D55442'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('ridF1B000D55442').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
	
		<div id="fixed-scroll-2">
			
					<section>
						<p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neuer-iPod-touch-ohne-Home-Button-und-ohne-Notch-Hinweis-in-aktueller-iOS-Beta-aufgetaucht-171821.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/ipodtouch2015.493166.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.03.2019.html&#39;);" title="Zu allen News vom Freitag, 8. März 2019 springen">08.03.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neuer-iPod-touch-ohne-Home-Button-und-ohne-Notch-Hinweis-in-aktueller-iOS-Beta-aufgetaucht-171821.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">10 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neuer-iPod-touch-ohne-Home-Button-und-ohne-Notch-Hinweis-in-aktueller-iOS-Beta-aufgetaucht-171821.html&#39;);">Neuer iPod touch ohne Home-Button und ohne Notch: Hinweis in aktueller iOS-Beta aufgetaucht</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Hohes-Sicherheitsrisiko-Warum-iPhone-Prototypen-so-beliebt-bei-Hackern-sind-171808.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/graykeybox.533074.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-07.03.2019.html&#39;);" title="Zu allen News vom Donnerstag, 7. März 2019 springen">07.03.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Hohes-Sicherheitsrisiko-Warum-iPhone-Prototypen-so-beliebt-bei-Hackern-sind-171808.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">0 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Hohes-Sicherheitsrisiko-Warum-iPhone-Prototypen-so-beliebt-bei-Hackern-sind-171808.html&#39;);">Hohes Sicherheitsrisiko: Warum iPhone-Prototypen so beliebt bei Hackern sind</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kein-Ausschlusskriterium-mehr-Dritthersteller-Akkus-fuehren-nicht-mehr-zur-Ablehnung-von-Reparaturen-im-Apple-Store-171795.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iphoneakkularge.467616.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.03.2019.html&#39;);" title="Zu allen News vom Mittwoch, 6. März 2019 springen">06.03.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kein-Ausschlusskriterium-mehr-Dritthersteller-Akkus-fuehren-nicht-mehr-zur-Ablehnung-von-Reparaturen-im-Apple-Store-171795.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">10 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kein-Ausschlusskriterium-mehr-Dritthersteller-Akkus-fuehren-nicht-mehr-zur-Ablehnung-von-Reparaturen-im-Apple-Store-171795.html&#39;);">Kein Ausschlusskriterium mehr: Dritthersteller-Akkus f&#252;hren nicht mehr zur Ablehnung von Reparaturen im Apple Store</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bericht-Samsung-hat-Apple-faltbare-Displays-zur-Probe-geschickt-171773.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/faltbares-iPhone-Patent.518518.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.03.2019.html&#39;);" title="Zu allen News vom Montag, 4. März 2019 springen">04.03.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bericht-Samsung-hat-Apple-faltbare-Displays-zur-Probe-geschickt-171773.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">10 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bericht-Samsung-hat-Apple-faltbare-Displays-zur-Probe-geschickt-171773.html&#39;);">Bericht: Samsung hat Apple faltbare Displays zur Probe geschickt</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bericht-AirPods-2-erscheinen-am-29-Maerz-171764.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Airpods_Logo.539922.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-01.03.2019.html&#39;);" title="Zu allen News vom Freitag, 1. März 2019 springen">01.03.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bericht-AirPods-2-erscheinen-am-29-Maerz-171764.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">8 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bericht-AirPods-2-erscheinen-am-29-Maerz-171764.html&#39;);">Bericht: AirPods 2 erscheinen am 29. M&#228;rz</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-iPads-deuten-sich-an-Hinweise-auf-eine-baldige-Veroeffentlichung-171762.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iPad-mini-4-Large.496015.gif&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.02.2019.html&#39;);" title="Zu allen News vom Donnerstag, 28. Februar 2019 springen">28.02.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-iPads-deuten-sich-an-Hinweise-auf-eine-baldige-Veroeffentlichung-171762.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">9 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-iPads-deuten-sich-an-Hinweise-auf-eine-baldige-Veroeffentlichung-171762.html&#39;);">Neue iPads deuten sich an: Hinweise auf eine baldige Ver&#246;ffentlichung</span></div>
				
					</section>
				
		</div>
	

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2019 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
	</footer>

					<div id="cookiechoice" style="height:5em;">
						<div style="background:#EEE;border-top:1px solid #CCC;box-sizing:border-box;color:#000;bottom:0;font-size:1em;left:0;line-height:1.5em;max-height:5em;overflow:auto;padding:0.5em;position:fixed;right:0;text-align:center;width:100%;z-index:9999;">
							<span onclick="document.cookie='cookieconsent_dismissed=no; path=/; expires='+(new Date(1583918280364)).toGMTString();this.parentNode.parentNode.parentNode.removeChild(this.parentNode.parentNode);" style="border:1px solid #000;color:inherit;display:inline-block;float:right;line-height:1.5em;margin:0 0 1em 1em;padding:0 0.75em;text-decoration:none;" title="JavaScript erforderlich">OK</span>
							<span style="color:inherit;margin-right:5em;text-decoration:none;">
								MacTechNews.de verwendet Cookies unter anderem f&#252;r personalisierte Inhalte, Seitenanalyse und bei der Auslieferung von Google-Anzeigen. Dies war zwar schon immer so, auf Wunsch der EU muss nun jedoch explizit darauf hingewiesen werden. Durch Nutzung der Website erkl&#228;ren Sie sich damit einverstanden.
								<span onclick="location.href='https://www.mactechnews.de/others/privacy.html';" style="color:inherit;text-decoration:underline;" title="JavaScript erforderlich">Weitere Informationen</span>
							</span>
						</div>
					</div>
					<script type="text/javascript">
(function(window){var body=window.document.getElementsByTagName('body')[0];var cookies='; '+document.cookie+';';var note=window.document.getElementById('cookiechoice');if(cookies.indexOf('; cookieconsent_dismissed=no;')>=0){note.parentNode.removeChild(note);}else{var buttons=note.getElementsByTagName('span');for(var i=0,ie=buttons.length;i<ie;++i){buttons[i].removeAttribute('title');}}})(this);</script>
				</body></html>