<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170914" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script
				type="text/javascript"
				id="trfAdSetup"
				async
				data-traffectiveConf="{&quot;targeting&quot;:[{&quot;key&quot;:&quot;URL1&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;news&quot;}],&quot;dfpAdUrl&quot;:&quot;/4990131/mactechnews.de&quot;}"
				src="//cdntrf.com/trf_mactechnews.js"
	        ></script><title>
	SSD mit 30 TB - neuester Kapazit&#228;ts-Koloss von Samsung | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/SSD-mit-30-TB-neuester-Kapazitaets-Koloss-von-Samsung-168963.html" /><meta property="og:title" content="SSD mit 30 TB - neuester Kapazit&#228;ts-Koloss von Samsung" /><meta property="og:description" content="Unternehmen mit viel Speicherplatzbedarf in kleinen physischen Geh&#228;usen haben nun eine neue Option: die SSD mit dem melodischen Namen PM1643 aus dem Hause Samsung fasst 30 TB an Daten. Au&#223;erdem gibt es Rekorde bei Schreib- und Lesezugriffen." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"SSD mit 30 TB - neuester Kapazit&#228;ts-Koloss von Samsung" /><meta name="twitter:description" content="Unternehmen mit viel Speicherplatzbedarf in kleinen physischen Geh&#228;usen haben nun eine neue Option: die SSD mit dem melodischen Namen PM1643 aus dem Hause Samsung fasst 30 TB an Daten. Au&#223;erdem gibt es Rekorde bei Schreib- und Lesezugriffen." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/Samsung-PM1643-SSD.531989.png" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/Samsung-PM1643-SSD.531989.png" /><meta name="twitter:image:alt" content="Samsung PM1643 SSD" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Musiktruhen-anno-2018-im-Vergleich-Technics-SC-C70-OTTAVA-und-Roberts-Radio-S300-168925.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Technics-Roberts.531812.jpg&#39;);" title="Musiktruhe anno 2018"><span>Musiktruhe anno 2018</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-neue-Anschrift-und-Bilder-von-allen-frueheren-Hauptquartieren-168954.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/steve-jobs-garage.531958.png&#39;);" title="Apples Hauptquartiere"><span>Apples Hauptquartiere</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacTechNews-sucht-weitere-Redakteure-164803.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/mtn3logo.441610.png&#39;);" title="Redakteure gesucht"><span>Redakteure gesucht</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-Kameras-von-Olympus-Panasonic-und-Fuji-Libratone-jetzt-im-Apple-Store-neue-Dynaudio-DSP-Lautsprecher-und-mehr-168934.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover15-02-18.531903.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-Tipp-Versteckte-Dateien-per-Tastenkuerzel-im-Finder-anzeigen-167490.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Voller-Schreibtisch-Cover.510431.jpg&#39;);" title="Tipp: Hidden Objects anzeigen"><span>Tipp: Hidden Objects anzeigen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Scott-Markkula-Sculley-Spindler-Amelio-Jobs-und-Cook-40-Jahre-Apple-und-7-CEOs-159659.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/markkula.500971.png&#39;);" title="7 Apple-CEOs"><span>7 Apple-CEOs</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Safari-Tipp-fuer-iOS-Desktop-Version-einer-Webseite-unkompliziert-anfordern-168585.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Safari-iOS.530671.jpg&#39;);" title="Desktopseiten in Safari anzeigen"><span>Desktopseiten in Safari anzeigen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wie-Sie-Ihr-iPhone-oder-iPad-zum-Weiterverkauf-komplett-loeschen-162979.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPad-iPhone-l%C3%B6schen.500992.jpg&#39;);" title="iPhone komplett löschen"><span>iPhone komplett l&#246;schen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-Tipp-Eingebauten-Schlaf-Timer-von-iPhone-und-iPad-verwenden-166329.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Schlaftimer-Tippartikel-Cover.522559.jpg&#39;);" title="iOS-Tipp: Schlaf-Timer"><span>iOS-Tipp: Schlaf-Timer</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-Tipp-Nicht-stoeren-mit-nur-einem-Klick-aktivieren-168446.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macOS-High-Sierra-Wallpaper.530162.jpg&#39;);" title="Tipp: »Nicht stören« mit einem Klick"><span>Tipp: &#187;Nicht st&#246;ren&#171; mit einem Klick</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-ins-Wasser-gefallen-Tipps-zum-Umgang-mit-Wasserschaeden-163668.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-6s-taucht.505287.jpg&#39;);" title="iPhone nass geworden?"><span>iPhone nass geworden?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iMac-Pro-Teuerste-Konfigurationen-mit-18-Core-Prozessoren-werden-ausgeliefert-168845.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iMacPro-front-small.529900.png&#39;);" title="iMac Pro 18 Core"><span>iMac Pro 18 Core</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WLAN-Probleme-erfolgreich-beheben-Tipps-fuer-Router-Mac-iPhone-und-iPad-163468.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/wlanwifilogo.490345.png&#39;);" title="WLAN-Probleme beheben"><span>WLAN-Probleme beheben</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wie-es-zum-Preis-des-HomePods-kommt-168940.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/HomePod-Doppel.531782.jpg&#39;);" title="Der HomePod-Preis"><span>Der HomePod-Preis</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurzmeldungen-Flipboard-vs-Apple-News-Apple-vs-Drohnen-Siri-der-80er-168932.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/siri80er.531880.png&#39;);" title="Siri der 80er"><span>Siri der 80er</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/SSD-mit-30-TB-neuester-Kapazitaets-Koloss-von-Samsung-168963.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			
			
	<div id="fixed-scroll-1"><div id="MTNN-Sticky-Sky" style="display:none;" class="MTNN-Sticky-Sky"></div></div>
	
	
	
	
	<article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.02.2018.html&#39;);" title="Dienstag, 20. Februar 2018">Di, 10:55</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Hardware-18.html&#39;);">Hardware</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/T-Strupp-144594.html&#39;);">ts</span></aside><h1>SSD mit 30 TB - neuester Kapazit&#228;ts-Koloss von Samsung</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/Article/Samsung-PM1643-SSD.531989.png" srcset="https://picture.mactechnews.de/Article/Samsung-PM1643-SSD.531989.png?=1x 1x, https://picture.mactechnews.de/Article/Samsung-PM1643-SSD.531989.png?=2x 2x" style="height:96px;width:116px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/Article/Samsung-PM1643-SSD.531989.png" srcset="https://picture.mactechnews.de/Article/Samsung-PM1643-SSD.531989.png?=1x 1x, https://picture.mactechnews.de/Article/Samsung-PM1643-SSD.531989.png?=2x 2x" style="height:48px;width:58px;" />Stolz verk&#252;ndete Samsung heute, dass der Konzern einmal mehr die kapazit&#228;tsgr&#246;&#223;te SSD der gesamten Industrie besitzt und von nun an in die Massenproduktion &#252;berf&#252;hrt: Die PM1643 stellt die neueste Speerspitze der Speicherkolosse aus S&#252;dkorea dar: 30,72 Terabyte finden auf dem physisch kleinen Speichertr&#228;ger im 2,5-Zoll-Format mit SAS-Anschluss Platz. Das ist exakt doppelt so viel wie das bisherige Aush&#228;ngeschild mit 15,36 TB, welcher im M&#228;rz 2016 vorgestellt wurde. Erste Exemplare des Nachfolgers wurden im Januar gefertigt, nun soll es in die Phase der Massenfertigung gehen. Es ist anzunehmen, dass sich die 30-TB-Variante preislich im selben f&#252;nfstelligen Bereich bewegt wie ihr Vorg&#228;nger.<br /><aside><div id="MTNN_Artikel_Absatz_1_AdSense" style="display:none;" class="MTNN_Artikel_Absatz_1_AdSense"></div></aside><br />Der j&#252;ngste Kapazit&#228;tsh&#246;henflug wurde erm&#246;glicht durch die Entwicklung einer hochleistungsf&#228;higen Controller-Architektur bestehend aus 9 einzelnen Controllern, welche die Zusammenschaltung einer ganzen Reihe von 512 Gb 3D Vertical NAND-Chips erm&#246;glicht hat. 16 von dieser Sorte ergeben ein 1 TB NAND-Flash-Paket, von denen die PM1643 wiederum 32 enth&#228;lt. &quot;Samsung wird weiterhin aggressiv der Nachfrage nach SSDs &#252;ber 10 TB begegnen&quot;, versprach Samsungs Chef der Speicherabteilung Jaesoo Han. Im Zuge der Massenfertigung wird es auch diverse Teilmengen der gr&#246;&#223;tm&#246;glichen Kapazit&#228;t zu kaufen geben, namentlich SAS-SSDs mit 15,36 TB, 7,68 TB, 3,84 TB, 1,92 TB, 960 GB und 800 GB. Samsungs erkl&#228;rtes Ziel ist es, die veralteten HDDs in Unternehmen endg&#252;ltig durch SSDs zu ersetzen.<br /><br />Die Ingenieure hinter der PM1643 betonen, dass nicht nur in Sachen Kapazit&#228;t neue H&#246;hen erklommen wurden, sondern dass sich auch die Zugriffsgeschwindigkeit sehen lassen kann. Sequentielle Schreibgeschwindigkeit von 1.700 MB/s und Lesegeschwindigkeit von 2.100 MB/s stellen den Angaben Steigerungen auf das drei- bis vierfache der im Handel &#252;blichen SSD-Zugriffsraten dar. Gedacht ist die PM1643 sowie alle Teilkapazit&#228;ten davon f&#252;r Unternehmenskunden, Samsungs gr&#246;&#223;ten SSDs f&#252;r Privatkunden liegen bei einer Kapazit&#228;t von 4 TB und einem Preis von knapp &#252;ber 1.000 Euro (Store: <a class="Texticon TexticonUrl" href="http://amzn.to/2EGktqM"" target="_blank" title="Link zu amzn.to"></a>).<br /><br />Weiterf&#252;hrende Links:<br /><ul class="Texticon TexticonList"><li><a class="Texticon TexticonUrlText" href="https://news.samsung.com/global/samsung-electronics-begins-mass-production-of-industrys-largest-capacity-ssd-30-72tb-for-next-generation-enterprise-systems"" target="_blank" title="Link zu news.samsung.com">Samsung Newsroom</a></li></ul></div><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="ridF8B3795CDE17"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridF8B3795CDE17'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FSSD-mit-30-TB-neuester-Kapazitaets-Koloss-von-Samsung-168963.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/SSD-mit-30-TB-neuester-Kapazitaets-Koloss-von-Samsung-168963.html',function(result){if(typeof result!='string')return;document.getElementById('ridF8B3795CDE17').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="rid8A6B0E0CF75E"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('rid8A6B0E0CF75E'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FSSD-mit-30-TB-neuester-Kapazitaets-Koloss-von-Samsung-168963.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FSSD-mit-30-TB-neuester-Kapazitaets-Koloss-von-Samsung-168963.html&text=SSD%20mit%2030%20TB%20-%20neuester%20Kapazit%C3%A4ts-Koloss%20von%20Samsung%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FSSD-mit-30-TB-neuester-Kapazitaets-Koloss-von-Samsung-168963.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('rid8A6B0E0CF75E').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://ssl-vg03.met.vgwort.de/na/07ffab85b44f4742be6996b8787c6666" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/SSD-mit-30-TB-neuester-Kapazitaets-Koloss-von-Samsung-168963.html#comments&#39;);" title="https://www.mactechnews.de/news/article/SSD-mit-30-TB-neuester-Kapazitaets-Koloss-von-Samsung-168963.html#comments">5 Kommentare</span></div></aside></article>
	
	<div id="MTNN_Unterhalb_Artikel_Neu" style="display:none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
	
		<div id="googlenewsarticle">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- MTNN_Newsempfehlung_flexible -->
			<ins class="adsbygoogle"
    			 style="display:block"
    			 data-ad-client="ca-pub-9463307744373719"
    			 data-ad-slot="3382471504"
    			 data-ad-format="autorelaxed"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	
	
		<h2 class="Title" id="comments">
			Kommentare
			
		</h2>
		<div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=168963"><div class="MtnComment" id="newscomment1363843"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">gfhfkgfhfk</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>20.02.18</span> <span>11:13</span></span></div><div class="MtnCommentText">Die wichtigste Info fehlt. Welche Schnittstelle hat die SSD. In der Ankündigung von Samsung steht es dabei SAS - bei den Geschwindigkeiten ist es SAS12G in Wide Verkabelung.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1363843});" title="2 positive Stimmen"></span><span class="Counter">+2</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1363843});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1363847"><div class="MtnCommentProfile"><img alt="T. Strupp" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-144594-Tobias-Strupp-.496720.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">T. Strupp</span><span class="IconAdmin"></span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>20.02.18</span> <span>11:31</span></span></div><div class="MtnCommentText">Tatsächlich eine wichtige Info, sie ist ergänzt.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1363847});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1363847});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1363848"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">incredibleole</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>20.02.18</span> <span>11:38</span></span></div><div class="MtnCommentText">Leider kommt von diesen Sprüngen sowohl preislich als auch von der Kapazität her nicht wirklich was an. Schon gar nicht für Apple-User. Ich warte immer noch auf ein Quadcore 13“ MBP mit 1TB SSD für Maximal 2000€, mit dem ich dann meinen 12 Jahre alten MacPro und mein 7 Jahre ales MacBook Air in Rente schicken kann...</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1363848});" title="4 positive Stimmen"></span><span class="Counter">+4</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1363848});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1363851"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">B4byf4ce</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>20.02.18</span> <span>11:44</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">incredibleole</div><div class="Texticon TexticonQuoteText">Leider kommt von diesen Sprüngen sowohl preislich als auch von der Kapazität her nicht wirklich was an. Schon gar nicht für Apple-User. Ich warte immer noch auf ein Quadcore 13“ MBP mit 1TB SSD für Maximal 2000€, mit dem ich dann meinen 12 Jahre alten MacPro und mein 7 Jahre ales MacBook Air in Rente schicken kann...</div></div><br />Auf Quadcore warte ich auch schon lange, dieses Jahr wird es soweit sein.<br /><br />Mit USB 3.2 und Bluetooth 5, hat man wieder ein MacBook das lange Zeit aktuell bleiben wird. ( eventuell 4K Auflösung, aber das wird dauern vermute ich )</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1363851});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1363851});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1363854"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">subjore</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>20.02.18</span> <span>12:03</span></span></div><div class="MtnCommentText">Das problem sind die künstlichen Produktionsengpässe bei der SSD und der RAM Herstellung mit denen die Hersteller Milliarden machen. Würde es mehr Wettbewerb geben, würde man vermutlich die dreifache Kapazität zum gleichen Preis bekommen. So sinken die Preise für SSD einfach seit 3-4 Jahren nicht mehr.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1363854});" title="7 positive Stimmen"></span><span class="Counter">+7</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1363854});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
	
		<h2 class="Title">Kommentieren</h2>
		<h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Dateien-auf-Desktop-333945.html&#39;);" title="Zum neusten Beitrag springen.">17:32</span></aside><a href="https://www.mactechnews.de/forum/discussion/Dateien-auf-Desktop-333945.html" title="Dateien auf Desktop">Dateien auf Desktop</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Dateien-auf-Desktop-333945.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/-webarchive-maff-mhtml-oder-andere-HTML-Archivformate-welches-bietet-die-beste-Sicherheit-fuer-die-Zukunft-333934.html&#39;);" title="Zum neusten Beitrag springen.">17:15</span></aside><a href="https://www.mactechnews.de/forum/discussion/-webarchive-maff-mhtml-oder-andere-HTML-Archivformate-welches-bietet-die-beste-Sicherheit-fuer-die-Zukunft-333934.html" title=".webarchive, .maff, .mhtml – oder andere HTML-Archivformate – welches bietet die beste Sicherheit für die Zukunft?">.webarchive, .maff, .mhtml – oder andere HTML-Archivformate – welches bietet die best...</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/-webarchive-maff-mhtml-oder-andere-HTML-Archivformate-welches-bietet-die-beste-Sicherheit-fuer-die-Zukunft-333934.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(5)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iMac-RAM-1600MHz-und-1333MHz-mischen-333940.html&#39;);" title="Zum neusten Beitrag springen.">15:55</span></aside><a href="https://www.mactechnews.de/forum/discussion/iMac-RAM-1600MHz-und-1333MHz-mischen-333940.html" title="iMac: RAM 1600MHz und 1333MHz mischen?">iMac: RAM 1600MHz und 1333MHz mischen?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iMac-RAM-1600MHz-und-1333MHz-mischen-333940.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(24)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/EtreCheck-meldet-AddressBook-Sync-als-Adware-333943.html&#39;);" title="Zum neusten Beitrag springen.">15:42</span></aside><a href="https://www.mactechnews.de/forum/discussion/EtreCheck-meldet-AddressBook-Sync-als-Adware-333943.html" title="EtreCheck meldet AddressBook Sync als Adware?">EtreCheck meldet AddressBook Sync als Adware?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/EtreCheck-meldet-AddressBook-Sync-als-Adware-333943.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(6)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Sicherheit-sicher-KEIN-Thema-dem-Apple-genug-Aufmerksamkeit-schenkt-333942.html&#39;);" title="Zum neusten Beitrag springen.">15:28</span></aside><a href="https://www.mactechnews.de/forum/discussion/Sicherheit-sicher-KEIN-Thema-dem-Apple-genug-Aufmerksamkeit-schenkt-333942.html" title="Sicherheit - sicher KEIN Thema dem Apple genug Aufmerksamkeit schenkt">Sicherheit - sicher KEIN Thema dem Apple genug Aufmerksamkeit schenkt</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Sicherheit-sicher-KEIN-Thema-dem-Apple-genug-Aufmerksamkeit-schenkt-333942.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(8)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Time-Machine-Backup-auf-Synology-NAS-funktioniert-nicht-mehr-333922.html&#39;);" title="Zum neusten Beitrag springen.">15:16</span></aside><a href="https://www.mactechnews.de/forum/discussion/Time-Machine-Backup-auf-Synology-NAS-funktioniert-nicht-mehr-333922.html" title="Time Machine Backup auf Synology NAS funktioniert nicht mehr">Time Machine Backup auf Synology NAS funktioniert nicht mehr</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Time-Machine-Backup-auf-Synology-NAS-funktioniert-nicht-mehr-333922.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(24)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/IOS-12-ab-da-nur-noch-alle-2-Jahre-Major-Updates-333880.html&#39;);" title="Zum neusten Beitrag springen.">15:12</span></aside><a href="https://www.mactechnews.de/forum/discussion/IOS-12-ab-da-nur-noch-alle-2-Jahre-Major-Updates-333880.html" title="IOS 12 ab da nur noch alle 2 Jahre Major Updates">IOS 12 ab da nur noch alle 2 Jahre Major Updates</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/IOS-12-ab-da-nur-noch-alle-2-Jahre-Major-Updates-333880.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(26)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/EtreCheck-sonderbare-Meldung-333929.html&#39;);" title="Zum neusten Beitrag springen.">14:47</span></aside><a href="https://www.mactechnews.de/forum/discussion/EtreCheck-sonderbare-Meldung-333929.html" title="EtreCheck sonderbare Meldung">EtreCheck sonderbare Meldung</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/EtreCheck-sonderbare-Meldung-333929.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(14)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Adobe-Desaster-333615.html&#39;);" title="Zum neusten Beitrag springen.">14:06</span></aside><a href="https://www.mactechnews.de/forum/discussion/Adobe-Desaster-333615.html" title="Adobe Desaster">Adobe Desaster</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Adobe-Desaster-333615.html?page=3#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(121)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Probleme-mit-Numbers-333944.html&#39;);" title="Zum neusten Beitrag springen.">14:02</span></aside><a href="https://www.mactechnews.de/forum/discussion/Probleme-mit-Numbers-333944.html" title="Probleme mit Numbers!">Probleme mit Numbers!</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Probleme-mit-Numbers-333944.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Baumberge-105291.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Baumberge-von-Dirkfried.531983.jpg&#39;);" title="Baumberge (11)"><span>Baumberge (11)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Das-Paar-105280.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Das-Paar-von-Kapeike.531951.jpg&#39;);" title="Das Paar (0)"><span>Das Paar (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Die-Angler-105272.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Die-Angler-von-Kapeike.531942.jpg&#39;);" title="Die Angler (10)"><span>Die Angler (10)</span></a></li></ul></section><div id="MTNN_Artikel_Sidebar_unterhalb_Forum" style="display:none;" class="MTNN_Artikel_Sidebar_unterhalb_Forum"></div><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;https://itunes.apple.com/de/app/logoist-3/id1247301872?mt=12&amp;at=11lteS&amp;ct=171025logo3slmtn&#39;, &#39;_blank&#39;);">Logoist 3 erschienen! 50% Rabatt auf die mehrfach ausgezeichnete Grafik-App</span><span onclick="window.open(&#39;https://itunes.apple.com/de/app/logoist-3/id1247301872?mt=12&amp;at=11lteS&amp;ct=171025logo3slmtn&#39;, &#39;_blank&#39;);">Eine gro&#223;e neue Version der mehrfach ausgezeichneten App zur Erstellung von Grafiken aller Art ist soeben erschienen. Von einfachen Logos bis hin zu aufw&#228;ndigen Vektor-Designs - Logoist 3 ist die Antwort auf all Ihre Grafikideen.</span></li><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;http://partners.webmasterplan.com/click.asp?ref=786474&amp;site=14665&amp;type=text&amp;tnb=31&#39;, &#39;_blank&#39;);">Macs konfigurieren, Drucker, Kameras und Zubeh&#246;r bei Mediamarkt</span><span onclick="window.open(&#39;http://partners.webmasterplan.com/click.asp?ref=786474&amp;site=14665&amp;type=text&amp;tnb=31&#39;, &#39;_blank&#39;);">Media Markt bietet nicht nur konfigurierbare Macs, sondern auch jede Menge anderes Zubeh&#246;r. Jetzt klicken und die Angebote ansehen</span></li><li><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Apple Refurbished Store</span><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Bis zu 20 Prozent Rabatt auf neuwertige iMacs, MacBook Pro, MacBook Air und Mac mini</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-Kameras-von-Olympus-Panasonic-und-Fuji-Libratone-jetzt-im-Apple-Store-neue-Dynaudio-DSP-Lautsprecher-und-mehr-168934.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover15-02-18.531903.jpg');" title="TechTicker: Neue Kameras von Olympus, Panasonic und Fuji, Libratone jetzt im Apple Store, neue Dynaudio DSP-Lautsprecher und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.02.2018.html&#39;);" title="Zu allen News vom Sonntag, 18. Februar 2018 springen">18.02.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-Kameras-von-Olympus-Panasonic-und-Fuji-Libratone-jetzt-im-Apple-Store-neue-Dynaudio-DSP-Lautsprecher-und-mehr-168934.html&#39;);" title="TechTicker: Neue Kameras von Olympus, Panasonic und Fuji, Libratone jetzt im Apple Store, neue Dynaudio DSP-Lautsprecher und mehr">TechTicker: Neue Kameras von Olympus, Panasonic und Fuji, Libratone jetzt im Apple St...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Musiktruhen-anno-2018-im-Vergleich-Technics-SC-C70-OTTAVA-und-Roberts-Radio-S300-168925.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Technics-Roberts.531812.jpg');" title="Musiktruhen anno 2018 im Vergleich: Technics SC-C70 OTTAVA ƒ und Roberts Radio S300"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.02.2018.html&#39;);" title="Zu allen News vom Samstag, 17. Februar 2018 springen">17.02.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Musiktruhen-anno-2018-im-Vergleich-Technics-SC-C70-OTTAVA-und-Roberts-Radio-S300-168925.html&#39;);" title="Musiktruhen anno 2018 im Vergleich: Technics SC-C70 OTTAVA ƒ und Roberts Radio S300">Musiktruhen anno 2018 im Vergleich: Technics SC-C70 OTTAVA ƒ und Roberts Radio S300</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-9-Herausforderungen-fuer-die-naechsten-5-Jahren-168915.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Apple-Lichteffekte.501872.jpg');" title="Apples 9 Herausforderungen für die nächsten 5 Jahre"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.02.2018.html&#39;);" title="Zu allen News vom Montag, 12. Februar 2018 springen">12.02.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-9-Herausforderungen-fuer-die-naechsten-5-Jahren-168915.html&#39;);" title="Apples 9 Herausforderungen für die nächsten 5 Jahre">Apples 9 Herausforderungen f&#252;r die n&#228;chsten 5 Jahre</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Messebericht-Norddeutsche-HiFi-Tage-2018-Ein-bisschen-mehr-geht-immer-168869.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-NDHT2018.531591.jpg');" title="Messebericht Norddeutsche HiFi-Tage 2018 – Ein bisschen mehr geht immer"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.02.2018.html&#39;);" title="Zu allen News vom Samstag, 10. Februar 2018 springen">10.02.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Messebericht-Norddeutsche-HiFi-Tage-2018-Ein-bisschen-mehr-geht-immer-168869.html&#39;);" title="Messebericht Norddeutsche HiFi-Tage 2018 – Ein bisschen mehr geht immer">Messebericht Norddeutsche HiFi-Tage 2018 – Ein bisschen mehr geht immer</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Tipp-ab-iOS-11-3-Zustand-des-Akkus-ueberpruefen-Akkumanagement-abschalten-168885.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iPhone-Akku-leer.531682.jpg');" title="Tipp ab iOS 11.3: Zustand des Akkus überprüfen; Akkumanagement abschalten"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-07.02.2018.html&#39;);" title="Zu allen News vom Mittwoch, 7. Februar 2018 springen">07.02.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Tipp-ab-iOS-11-3-Zustand-des-Akkus-ueberpruefen-Akkumanagement-abschalten-168885.html&#39;);" title="Tipp ab iOS 11.3: Zustand des Akkus überprüfen; Akkumanagement abschalten">Tipp ab iOS 11.3: Zustand des Akkus &#252;berpr&#252;fen; Akkumanagement abschalten</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-X-Problem-bei-eingehenden-Anrufen-veraergert-Nutzer-168864.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iphonexhand.529881.png');" title="iPhone X: Problem bei eingehenden Anrufen verärgert Nutzer"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.02.2018.html&#39;);" title="Zu allen News vom Montag, 5. Februar 2018 springen">05.02.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-X-Problem-bei-eingehenden-Anrufen-veraergert-Nutzer-168864.html&#39;);" title="iPhone X: Problem bei eingehenden Anrufen verärgert Nutzer">iPhone X: Problem bei eingehenden Anrufen ver&#228;rgert Nutzer</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Fujifilm-X-A5-USB-C-Compact-Dock-Technics-Soundsystem-SC-C70-168838.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-020218.531566.jpg');" title="TechTicker: Fujifilm X-A5, USB-C Compact Dock, Technics Soundsystem SC-C70"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.02.2018.html&#39;);" title="Zu allen News vom Sonntag, 4. Februar 2018 springen">04.02.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Fujifilm-X-A5-USB-C-Compact-Dock-Technics-Soundsystem-SC-C70-168838.html&#39;);" title="TechTicker: Fujifilm X-A5, USB-C Compact Dock, Technics Soundsystem SC-C70">TechTicker: Fujifilm X-A5, USB-C Compact Dock, Technics Soundsystem SC-C70</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Projekt-Clean-Install-fuer-macOS-Wenn-es-Zeit-wird-noch-mal-ganz-von-vorne-anzufangen-168817.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Clean-Install.531459.jpg');" title="Projekt Clean Install für macOS: Wenn es Zeit wird, noch mal ganz von vorne anzufangen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.02.2018.html&#39;);" title="Zu allen News vom Samstag, 3. Februar 2018 springen">03.02.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Projekt-Clean-Install-fuer-macOS-Wenn-es-Zeit-wird-noch-mal-ganz-von-vorne-anzufangen-168817.html&#39;);" title="Projekt Clean Install für macOS: Wenn es Zeit wird, noch mal ganz von vorne anzufangen">Projekt Clean Install f&#252;r macOS: Wenn es Zeit wird, noch mal ganz von vorne anzufangen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Geschaeftszahlen-in-der-Uebersicht-Umsatz-Gewinn-und-Verkaeufe-in-den-letzten-15-Jahren-168850.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Apple-Lichteffekte.501872.jpg');" title="Apples Geschäftszahlen in der Übersicht: Umsatz, Gewinn und Verkäufe in den letzten 15 Jahren"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-01.02.2018.html&#39;);" title="Zu allen News vom Donnerstag, 1. Februar 2018 springen">01.02.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Geschaeftszahlen-in-der-Uebersicht-Umsatz-Gewinn-und-Verkaeufe-in-den-letzten-15-Jahren-168850.html&#39;);" title="Apples Geschäftszahlen in der Übersicht: Umsatz, Gewinn und Verkäufe in den letzten 15 Jahren">Apples Gesch&#228;ftszahlen in der &#220;bersicht: Umsatz, Gewinn und Verk&#228;ufe in den letzten 1...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Besserer-DVB-T2-Empfang-USB-C-mit-Mag-Safe-Festplatten-sicher-loeschen-und-mehr-168762.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover02-2018.531368.jpg');" title="TechTicker: Besserer DVB-T2-Empfang, USB-C mit &quot;Mag Safe&quot;, Festplatten sicher löschen und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.01.2018.html&#39;);" title="Zu allen News vom Sonntag, 28. Januar 2018 springen">28.01.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Besserer-DVB-T2-Empfang-USB-C-mit-Mag-Safe-Festplatten-sicher-loeschen-und-mehr-168762.html&#39;);" title="TechTicker: Besserer DVB-T2-Empfang, USB-C mit &quot;Mag Safe&quot;, Festplatten sicher löschen und mehr">TechTicker: Besserer DVB-T2-Empfang, USB-C mit &quot;Mag Safe&quot;, Festplatten sicher l&#246;schen...</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Umfrage: Werden Sie sich einen HomePod kaufen, wenn er in Deutschland verfügbar ist?</h3><ul><li><div>Auf jeden Fall, ich kann den Deutschlandstart kaum abwarten</div><div><div style="width:9.4%;"></div>9,4 %</div></li><li><div>Wahrscheinlich, ich möchte das Gerät gerne mal ausprobieren</div><div><div style="width:12.5%;"></div>12,5 %</div></li><li><div>Unsicher, ich warte die ersten Reaktionen ab</div><div><div style="width:13.5%;"></div>13,5 %</div></li><li><div>Eher nicht, ich greife lieber zu anderen Anbietern</div><div><div style="width:16.4%;"></div>16,4 %</div></li><li><div>Nein, Smart Speaker interessieren mich gar nicht</div><div><div style="width:48.2%;"></div>48,2 %</div></li></ul><aside>849 Stimmen</aside><aside></aside></div></section><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-High-Sierra-in-Landshut-953.html&#39;);">07.03.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-High-Sierra-in-Landshut-953.html&#39;);" titel="After Work Session mit macOS High Sierra in Landshut!">After Work Session mit macOS High Sierra in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-High-Sierra-in-Erding-952.html&#39;);">08.03.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-High-Sierra-in-Erding-952.html&#39;);" titel="After Work Session mit macOS High Sierra in Erding!">After Work Session mit macOS High Sierra in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-922.html&#39;);">14.03.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-922.html&#39;);" titel="Macintisch Würzburg">Macintisch W&#252;rzburg</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-883.html&#39;);">14.03.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-883.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-941.html&#39;);">16.03.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-941.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-923.html&#39;);">11.04.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-923.html&#39;);" titel="Macintisch Würzburg">Macintisch W&#252;rzburg</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-884.html&#39;);">11.04.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-884.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-942.html&#39;);">20.04.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-942.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-924.html&#39;);">09.05.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-924.html&#39;);" titel="Macintisch Würzburg">Macintisch W&#252;rzburg</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-885.html&#39;);">09.05.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-885.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li></ul></section>
			</div>
			<div>
				<div id="MTNN_Artikel_Sidebar_2_oberhalb_News" style="display:none;" class="MTNN_Artikel_Sidebar_2_oberhalb_News"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Baumberge-105291.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Baumberge-von-Dirkfried.531983.jpg&#39;);" title="Baumberge (11)"><span>Baumberge (11)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Das-Paar-105280.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Das-Paar-von-Kapeike.531951.jpg&#39;);" title="Das Paar (0)"><span>Das Paar (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Die-Angler-105272.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Die-Angler-von-Kapeike.531942.jpg&#39;);" title="Die Angler (10)"><span>Die Angler (10)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-Kameras-von-Olympus-Panasonic-und-Fuji-Libratone-jetzt-im-Apple-Store-neue-Dynaudio-DSP-Lautsprecher-und-mehr-168934.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover15-02-18.531903.jpg');" title="TechTicker: Neue Kameras von Olympus, Panasonic und Fuji, Libratone jetzt im Apple Store, neue Dynaudio DSP-Lautsprecher und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.02.2018.html&#39;);" title="Zu allen News vom Sonntag, 18. Februar 2018 springen">18.02.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-Kameras-von-Olympus-Panasonic-und-Fuji-Libratone-jetzt-im-Apple-Store-neue-Dynaudio-DSP-Lautsprecher-und-mehr-168934.html&#39;);" title="TechTicker: Neue Kameras von Olympus, Panasonic und Fuji, Libratone jetzt im Apple Store, neue Dynaudio DSP-Lautsprecher und mehr">TechTicker: Neue Kameras von Olympus, Panasonic und Fuji, Libratone jetzt im Apple St...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Musiktruhen-anno-2018-im-Vergleich-Technics-SC-C70-OTTAVA-und-Roberts-Radio-S300-168925.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Technics-Roberts.531812.jpg');" title="Musiktruhen anno 2018 im Vergleich: Technics SC-C70 OTTAVA ƒ und Roberts Radio S300"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.02.2018.html&#39;);" title="Zu allen News vom Samstag, 17. Februar 2018 springen">17.02.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Musiktruhen-anno-2018-im-Vergleich-Technics-SC-C70-OTTAVA-und-Roberts-Radio-S300-168925.html&#39;);" title="Musiktruhen anno 2018 im Vergleich: Technics SC-C70 OTTAVA ƒ und Roberts Radio S300">Musiktruhen anno 2018 im Vergleich: Technics SC-C70 OTTAVA ƒ und Roberts Radio S300</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-9-Herausforderungen-fuer-die-naechsten-5-Jahren-168915.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Apple-Lichteffekte.501872.jpg');" title="Apples 9 Herausforderungen für die nächsten 5 Jahre"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.02.2018.html&#39;);" title="Zu allen News vom Montag, 12. Februar 2018 springen">12.02.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-9-Herausforderungen-fuer-die-naechsten-5-Jahren-168915.html&#39;);" title="Apples 9 Herausforderungen für die nächsten 5 Jahre">Apples 9 Herausforderungen f&#252;r die n&#228;chsten 5 Jahre</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Messebericht-Norddeutsche-HiFi-Tage-2018-Ein-bisschen-mehr-geht-immer-168869.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-NDHT2018.531591.jpg');" title="Messebericht Norddeutsche HiFi-Tage 2018 – Ein bisschen mehr geht immer"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.02.2018.html&#39;);" title="Zu allen News vom Samstag, 10. Februar 2018 springen">10.02.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Messebericht-Norddeutsche-HiFi-Tage-2018-Ein-bisschen-mehr-geht-immer-168869.html&#39;);" title="Messebericht Norddeutsche HiFi-Tage 2018 – Ein bisschen mehr geht immer">Messebericht Norddeutsche HiFi-Tage 2018 – Ein bisschen mehr geht immer</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Tipp-ab-iOS-11-3-Zustand-des-Akkus-ueberpruefen-Akkumanagement-abschalten-168885.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iPhone-Akku-leer.531682.jpg');" title="Tipp ab iOS 11.3: Zustand des Akkus überprüfen; Akkumanagement abschalten"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-07.02.2018.html&#39;);" title="Zu allen News vom Mittwoch, 7. Februar 2018 springen">07.02.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Tipp-ab-iOS-11-3-Zustand-des-Akkus-ueberpruefen-Akkumanagement-abschalten-168885.html&#39;);" title="Tipp ab iOS 11.3: Zustand des Akkus überprüfen; Akkumanagement abschalten">Tipp ab iOS 11.3: Zustand des Akkus &#252;berpr&#252;fen; Akkumanagement abschalten</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-X-Problem-bei-eingehenden-Anrufen-veraergert-Nutzer-168864.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iphonexhand.529881.png');" title="iPhone X: Problem bei eingehenden Anrufen verärgert Nutzer"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.02.2018.html&#39;);" title="Zu allen News vom Montag, 5. Februar 2018 springen">05.02.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-X-Problem-bei-eingehenden-Anrufen-veraergert-Nutzer-168864.html&#39;);" title="iPhone X: Problem bei eingehenden Anrufen verärgert Nutzer">iPhone X: Problem bei eingehenden Anrufen ver&#228;rgert Nutzer</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Fujifilm-X-A5-USB-C-Compact-Dock-Technics-Soundsystem-SC-C70-168838.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-020218.531566.jpg');" title="TechTicker: Fujifilm X-A5, USB-C Compact Dock, Technics Soundsystem SC-C70"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.02.2018.html&#39;);" title="Zu allen News vom Sonntag, 4. Februar 2018 springen">04.02.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Fujifilm-X-A5-USB-C-Compact-Dock-Technics-Soundsystem-SC-C70-168838.html&#39;);" title="TechTicker: Fujifilm X-A5, USB-C Compact Dock, Technics Soundsystem SC-C70">TechTicker: Fujifilm X-A5, USB-C Compact Dock, Technics Soundsystem SC-C70</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Projekt-Clean-Install-fuer-macOS-Wenn-es-Zeit-wird-noch-mal-ganz-von-vorne-anzufangen-168817.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Clean-Install.531459.jpg');" title="Projekt Clean Install für macOS: Wenn es Zeit wird, noch mal ganz von vorne anzufangen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.02.2018.html&#39;);" title="Zu allen News vom Samstag, 3. Februar 2018 springen">03.02.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Projekt-Clean-Install-fuer-macOS-Wenn-es-Zeit-wird-noch-mal-ganz-von-vorne-anzufangen-168817.html&#39;);" title="Projekt Clean Install für macOS: Wenn es Zeit wird, noch mal ganz von vorne anzufangen">Projekt Clean Install f&#252;r macOS: Wenn es Zeit wird, noch mal ganz von vorne anzufangen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Geschaeftszahlen-in-der-Uebersicht-Umsatz-Gewinn-und-Verkaeufe-in-den-letzten-15-Jahren-168850.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Apple-Lichteffekte.501872.jpg');" title="Apples Geschäftszahlen in der Übersicht: Umsatz, Gewinn und Verkäufe in den letzten 15 Jahren"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-01.02.2018.html&#39;);" title="Zu allen News vom Donnerstag, 1. Februar 2018 springen">01.02.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Geschaeftszahlen-in-der-Uebersicht-Umsatz-Gewinn-und-Verkaeufe-in-den-letzten-15-Jahren-168850.html&#39;);" title="Apples Geschäftszahlen in der Übersicht: Umsatz, Gewinn und Verkäufe in den letzten 15 Jahren">Apples Gesch&#228;ftszahlen in der &#220;bersicht: Umsatz, Gewinn und Verk&#228;ufe in den letzten 1...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Besserer-DVB-T2-Empfang-USB-C-mit-Mag-Safe-Festplatten-sicher-loeschen-und-mehr-168762.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover02-2018.531368.jpg');" title="TechTicker: Besserer DVB-T2-Empfang, USB-C mit &quot;Mag Safe&quot;, Festplatten sicher löschen und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.01.2018.html&#39;);" title="Zu allen News vom Sonntag, 28. Januar 2018 springen">28.01.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Besserer-DVB-T2-Empfang-USB-C-mit-Mag-Safe-Festplatten-sicher-loeschen-und-mehr-168762.html&#39;);" title="TechTicker: Besserer DVB-T2-Empfang, USB-C mit &quot;Mag Safe&quot;, Festplatten sicher löschen und mehr">TechTicker: Besserer DVB-T2-Empfang, USB-C mit &quot;Mag Safe&quot;, Festplatten sicher l&#246;schen...</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-High-Sierra-in-Landshut-953.html&#39;);">07.03.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-High-Sierra-in-Landshut-953.html&#39;);" titel="After Work Session mit macOS High Sierra in Landshut!">After Work Session mit macOS High Sierra in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-High-Sierra-in-Erding-952.html&#39;);">08.03.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-High-Sierra-in-Erding-952.html&#39;);" titel="After Work Session mit macOS High Sierra in Erding!">After Work Session mit macOS High Sierra in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-922.html&#39;);">14.03.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-922.html&#39;);" titel="Macintisch Würzburg">Macintisch W&#252;rzburg</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-883.html&#39;);">14.03.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-883.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-941.html&#39;);">16.03.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-941.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-923.html&#39;);">11.04.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-923.html&#39;);" titel="Macintisch Würzburg">Macintisch W&#252;rzburg</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-884.html&#39;);">11.04.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-884.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-942.html&#39;);">20.04.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-942.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-924.html&#39;);">09.05.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-924.html&#39;);" titel="Macintisch Würzburg">Macintisch W&#252;rzburg</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-885.html&#39;);">09.05.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-885.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li></ul></section>
				<div class="SynFacebookBox" id="ridA307CE35B009"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridA307CE35B009'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('ridA307CE35B009').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
	
		<div id="fixed-scroll-2">
			
					<section>
						<p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Spotify-entwickelt-eigene-Hardware-168966.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/SpotifyLogo.509975.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.02.2018.html&#39;);" title="Zu allen News vom Dienstag, 20. Februar 2018 springen">20.02.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Spotify-entwickelt-eigene-Hardware-168966.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">0 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Spotify-entwickelt-eigene-Hardware-168966.html&#39;);">Spotify entwickelt eigene Hardware</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Glass-Fan-Renderings-zeigen-eine-moegliche-AR-Brille-von-Apple-168941.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Apple-Glass-Rendering-Newsbild.531892.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.02.2018.html&#39;);" title="Zu allen News vom Donnerstag, 15. Februar 2018 springen">15.02.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Glass-Fan-Renderings-zeigen-eine-moegliche-AR-Brille-von-Apple-168941.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">37 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Glass-Fan-Renderings-zeigen-eine-moegliche-AR-Brille-von-Apple-168941.html&#39;);">Apple Glass: Fan-Renderings zeigen eine m&#246;gliche AR-Brille von Apple</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wie-es-zum-Preis-des-HomePods-kommt-168940.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/HomePod-Doppel.531782.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.02.2018.html&#39;);" title="Zu allen News vom Donnerstag, 15. Februar 2018 springen">15.02.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wie-es-zum-Preis-des-HomePods-kommt-168940.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">23 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wie-es-zum-Preis-des-HomePods-kommt-168940.html&#39;);">Wie es zum Preis des HomePods kommt</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/HomePod-hinterlaesst-RInge-auf-geoeltem-oder-gewachstem-Holz-168939.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/HomePod-Holz-Spuren-Newsbild.531890.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.02.2018.html&#39;);" title="Zu allen News vom Donnerstag, 15. Februar 2018 springen">15.02.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/HomePod-hinterlaesst-RInge-auf-geoeltem-oder-gewachstem-Holz-168939.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">56 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/HomePod-hinterlaesst-RInge-auf-geoeltem-oder-gewachstem-Holz-168939.html&#39;);">HomePod hinterl&#228;sst Ringe auf ge&#246;ltem oder gewachstem Holz</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Consumer-Reports-Apples-HomePod-bei-Audioqualitaet-hinter-Google-und-Sonos-168922.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/homepodtop.525695.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.02.2018.html&#39;);" title="Zu allen News vom Dienstag, 13. Februar 2018 springen">13.02.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Consumer-Reports-Apples-HomePod-bei-Audioqualitaet-hinter-Google-und-Sonos-168922.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">33 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Consumer-Reports-Apples-HomePod-bei-Audioqualitaet-hinter-Google-und-Sonos-168922.html&#39;);">Consumer Reports: Apples HomePod bei Audioqualit&#228;t hinter Google und Sonos</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/HomePod-Robust-wie-ein-Panzer-aber-schwer-zu-reparieren-168919.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/homepodoberkante.525743.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.02.2018.html&#39;);" title="Zu allen News vom Montag, 12. Februar 2018 springen">12.02.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/HomePod-Robust-wie-ein-Panzer-aber-schwer-zu-reparieren-168919.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">33 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/HomePod-Robust-wie-ein-Panzer-aber-schwer-zu-reparieren-168919.html&#39;);">HomePod: Robust wie ein Panzer, aber schwer zu reparieren</span></div>
				
					</section>
				
		</div>
	

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://twitter.com/MTNRedaktion" title="Twitter">Twitter</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2018 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
	</footer>

					<div id="cookiechoice" style="height:5em;">
						<div style="background:#EEE;border-top:1px solid #CCC;box-sizing:border-box;color:#000;bottom:0;font-size:1em;left:0;line-height:1.5em;max-height:5em;overflow:auto;padding:0.5em;position:fixed;right:0;text-align:center;width:100%;z-index:9999;">
							<span onclick="document.cookie='cookieconsent_dismissed=no; path=/; expires='+(new Date(1550680900713)).toGMTString();this.parentNode.parentNode.parentNode.removeChild(this.parentNode.parentNode);" style="border:1px solid #000;color:inherit;display:inline-block;float:right;line-height:1.5em;margin:0 0 1em 1em;padding:0 0.75em;text-decoration:none;" title="JavaScript erforderlich">OK</span>
							<span style="color:inherit;margin-right:5em;text-decoration:none;">
								MacTechNews.de verwendet Cookies unter anderem f&#252;r personalisierte Inhalte, Seitenanalyse und bei der Auslieferung von Google-Anzeigen. Dies war zwar schon immer so, auf Wunsch der EU muss nun jedoch explizit darauf hingewiesen werden. Durch Nutzung der Website erkl&#228;ren Sie sich damit einverstanden.
								<span onclick="location.href='https://www.mactechnews.de/others/privacy.html';" style="color:inherit;text-decoration:underline;" title="JavaScript erforderlich">Weitere Informationen</span>
							</span>
						</div>
					</div>
					<script type="text/javascript">
(function(window){var body=window.document.getElementsByTagName('body')[0];var cookies='; '+document.cookie+';';var note=window.document.getElementById('cookiechoice');if(cookies.indexOf('; cookieconsent_dismissed=no;')>=0){note.parentNode.removeChild(note);}else{var buttons=note.getElementsByTagName('span');for(var i=0,ie=buttons.length;i<ie;++i){buttons[i].removeAttribute('title');}}})(this);</script>
				</body></html>