<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170914" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script 
                type="text/javascript" 
                id="trfAdSetup" 
                async 
                data-traffectiveconf='{"targeting": [{"key":"pagetype", 
                "values":null,"value":"article"}], "dfpAdUrl" : "/307308315/mactechnews.de" }' src="//cdntrf.com/mactechnews.js" ></script><script type='text/javascript' src='https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js' id='open-cmp-stub' data-domain='mactechnews.de' ></script><title>
	macOS potenziell gef&#228;hrdet: Apple hat alte Schwachstelle in &quot;sudo&quot; noch nicht behoben | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
	<script type="text/javascript">
	   
       var userWantsPush = function (e)
	        {
	          
	                window.safari.pushNotification.requestPermission('https://secure.mactechnews.de/Push/Handle.x?path=', 'web.de.mactechnews.www', {},
                    function (result)
                    {
                        switch (result.permission)
                        {
                            default:
                            case 'default':
                            case 'denied':
                                break;
                            case 'granted':
                                window.location.href='/settings/';
                                break;
                        }
                    }
                );
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	            } ;
							
	   
       var userDeniedPush = function (e)
	        {
	                ScriptUtility.setCookie('PushDialogDisabled', '1', 10000);
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	        };
			   
       var shouldShowPushDiv = function (e)
       {
                       if (typeof window.safari == 'undefined'
                           || typeof window.safari.pushNotification == 'undefined')
					   {
                           return;
                       }
                      
                       if (window.safari.pushNotification.permission('web.de.mactechnews.www').permission!='default')
                       {
                           return;
                       }
                       if (ScriptUtility.getCookie('PushDialogDisabled') == '1') {
                           return;
                       }
           var divPushOrNotPush = document.getElementById('divPushOrNotPush');
           divPushOrNotPush.style.display = "block";
       };


       document.addEventListener('DOMContentLoaded', (event) => {
           shouldShowPushDiv();
       })
			
	</script>

<!-- vor /head -->
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/macOS-potenziell-gefaehrdet-Apple-hat-alte-Schwachstelle-in-sudo-noch-nicht-behoben-176957.html" /><meta property="og:title" content="macOS potenziell gef&#228;hrdet: Apple hat alte Schwachstelle in &quot;sudo&quot; noch nicht behoben" /><meta property="og:description" content="Der Unix-Unterbau von macOS enth&#228;lt zahlreiche &#228;u&#223;erst m&#228;chtige Systemanwendungen. Schwachstellen in diesen Tools k&#246;nnen daher potenziell sehr gef&#228;hrlich sein. In einem derartigen Programm schlummert seit geraumer Zeit eine Sicherheitsl&#252;cke, welche Apple bislang nicht geschlossen hat." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"macOS potenziell gef&#228;hrdet: Apple hat alte Schwachstelle in &quot;sudo&quot; noch nicht behoben" /><meta name="twitter:description" content="Der Unix-Unterbau von macOS enth&#228;lt zahlreiche &#228;u&#223;erst m&#228;chtige Systemanwendungen. Schwachstellen in diesen Tools k&#246;nnen daher potenziell sehr gef&#228;hrlich sein. In einem derartigen Programm schlummert seit geraumer Zeit eine Sicherheitsl&#252;cke, welche Apple bislang nicht geschlossen hat." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/TerminalLarge.473537.png" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/TerminalLarge.473537.png" /><meta name="twitter:image:alt" content="TerminalLarge" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Zusammenfassung-iOS-14-5-Beta-mit-vielen-groesseren-Neuerungen-176931.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ios-14-banner.552048.png&#39;);" title="iOS 14.5: Großes Update voraus"><span>iOS 14.5: Gro&#223;es Update voraus</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bloomberg-ueber-2021er-iPhones-Eher-12s-als-13-evtl-Touch-ID-gleichzeitig-Forschung-an-faltbaren-iPhones-176815.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-faltbar-geskin-2019.548048.png&#39;);" title="Bloomberg: 2021er iPhones"><span>Bloomberg: 2021er iPhones</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-28-4K-Monitor-von-Philips-zwei-DAC-Loesungen-von-iFi-und-Cambridge-ELAC-Solano-und-mehr-176876.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-29-01-21.557800.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Sony-stellt-High-End-Kamera-Alpha-1-vor-Das-neue-Alpha-Tier-im-DSLM-Gehege-176891.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Sony-Alpha-1.557758.jpg&#39;);" title="Sony Alpha 1"><span>Sony Alpha 1</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/20-Jahre-Wikipedia-55-6-Millionen-Artikel-176807.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/WikipediaLarge.502485.png&#39;);" title="20 Jahre Wikipedia"><span>20 Jahre Wikipedia</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Shot-on-iPhone-12-Apple-zeigt-beeindruckende-Bildergalerie-176833.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/shot-on-iPhone-12.557535.png&#39;);" title="Shot on iPhone 12"><span>Shot on iPhone 12</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-verkuendet-unglaubliches-Rekordquartal-111-4-Milliarden-Dollar-Umsatz-176889.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/applelogo7large.485564.png&#39;);" title="Apples Sensationsquartal"><span>Apples Sensationsquartal</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Verlosung-iPhone-Carbon-und-Aramid-Cover-Ausserdem-KEF-Uni-Core-Subwoofer-Piega-Ace-Serie-Lautsprecher-und-mehr-176828.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-22-01-21.557580.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Lyngdorf-TDAI-1120-Streaming-Amp-mit-Raumeinmessung-Bester-seiner-Klasse-176817.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Lyngdorf-TDAI-1120.557471.jpg&#39;);" title="Test: Lyngdorf TDAI-1120"><span>Test: Lyngdorf TDAI-1120</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sonys-HomePod-Konkurrenten-Zubehoer-fuer-iPhone-und-iPad-JBL-Jubilaeums-Amp-BMW-Digital-Key-Plus-und-mehr-176785.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-15-01-21.557363.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Filono-Carbon-und-Aramid-Case-Bester-Schutz-geniales-Handling-und-dezenter-Look-fuer-das-iPhone-176777.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Filono-Carbon-Aramid.557316.jpg&#39;);" title="Test Filono iPhone Case"><span>Test Filono iPhone Case</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Ankuendigung-Die-Racial-Equity-and-Justice-Initiative-176788.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Racial-Equity-and-Justice-Initiative.557331.jpg&#39;);" title="Apples 100-Millionen-Programm"><span>Apples 100-Millionen-Programm</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Satechi-Quatro-Wireless-Powerbank-Dell-40-Widescreen-mit-hoher-Aufloesung-Samsungs-2021er-TVs-und-mehr-176698.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-08-01-21.557208.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Cambridge-Audio-Melomania-Touch-Guenstige-True-Wireless-In-Ears-fuer-Dauerhoerer-176721.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Melomania-Touch.557074.jpg&#39;);" title="Test Melomania Touch"><span>Test Melomania Touch</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-AirPods-Max-So-klingen-Apples-Over-Ear-Kopfhoerer-im-Vergleich-zur-Konkurrenz-176692.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Test-AirPods-Max.556968.jpg&#39;);" title="Test AirPods Max"><span>Test AirPods Max</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/macOS-potenziell-gefaehrdet-Apple-hat-alte-Schwachstelle-in-sudo-noch-nicht-behoben-176957.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			<div id="divPushOrNotPush" style="display:none;margin-bottom:50px;text-align:center;background-color:rgb(255,200,200);border-radius:10px;margin-right:32px;padding:12px;">
				<div style="font-weight:bold;margin-bottom:10px;">Push-Nachrichten von MacTechNews.de</div>
				<span>Würden Sie gerne aktuelle Nachrichten aus der Apple-Welt direkt über Push-Nachrichten erhalten?</span>
				<div style="text-align:center;margin-top:10px;">
					<input type="button" ID="ButtonYesPushNotif" value="Push-Nachrichten aktivieren" onclick="userWantsPush()"></input>
					<input type="button" ID="ButtonNoPushNotif" value="Nein, Danke" onclick="userDeniedPush()"></input>
				</div>
			</div>
			
			

    
        <div id="traffective-ad-Mobile_Pos1" style="display: none;" class="Mobile_Pos1"></div>
    
    <div id="fixed-scroll-1">
        <div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div>
    </div>
    
    
    
    

    <article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.02.2021.html&#39;);" title="Donnerstag, 4. Februar 2021">Do, 17:33</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Software-Mac-1.html&#39;);">Software: Mac</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/Dupondt-190364.html&#39;);">vog</span></aside><h1>macOS potenziell gef&#228;hrdet: Apple hat alte Schwachstelle in &quot;sudo&quot; noch nicht behoben</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/Article/TerminalLarge.473537.png" srcset="https://picture.mactechnews.de/Article/TerminalLarge.473537.png?=1x 1x, https://picture.mactechnews.de/Article/TerminalLarge.473537.png?=2x 2x" style="height:96px;width:96px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/Article/TerminalLarge.473537.png" srcset="https://picture.mactechnews.de/Article/TerminalLarge.473537.png?=1x 1x, https://picture.mactechnews.de/Article/TerminalLarge.473537.png?=2x 2x" style="height:48px;width:48px;" />Mit &quot;sudo&quot; verf&#252;gt macOS ebenso wie andere Unix-Systeme und auch fast alle Linux-Varianten &#252;ber ein Tool, welches die Ausf&#252;hrung von Programmen mit den Rechten anderer Benutzer erlaubt. Auch das Starten von Anwendungen als &quot;Root&quot; ist damit m&#246;glich. Schwachstellen k&#246;nnen daher Angreifer unter Umst&#228;nden in die Lage versetzen, gro&#223;en Schaden anzurichten, Daten abzugreifen und sogar das System zu &#252;bernehmen.<br /><aside><div id="traffective-ad-Content_1" style="display:none;" class="Content_1"></div></aside><aside><div id="traffective-ad-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div></aside><br /><br /><span class="Texticon TexticonFont Bold" style="">Puffer&#252;berlauf sorgt f&#252;r Rechte-Ausweitung</span><br />Ausgerechnet in &quot;sudo&quot; schlummert seit nahezu zehn Jahren eine solche Sicherheitsl&#252;cke. Diese erlaubt es Angreifern, sich Root-Rechte zu verschaffen und somit beliebige Operationen auf dem System durchzuf&#252;hren. Durch das Ausnutzen des fehlerhaften Codes wird ein Puffer&#252;berlauf (&quot;heap overflow&quot;) erzeugt, welcher dann die Ausweitung der Rechte zur Folge hat. Entdeckt wurde die L&#252;cke bereits vor einigen Wochen durch Experten des US-amerikanischen Sicherheitsunternehmens Qualys. Sie gaben ihr den Namen &quot;Baron Samedit&quot; und registrierten sie unter der Kennung CVE-2021-3156.<br /><br /><span class="Texticon TexticonFont Bold" style="">Details und Video jetzt ver&#246;ffentlicht</span><br />Im Rahmen der &quot;Responsible Disclosure&quot; gaben die Sicherheitsforscher jetzt nach der &#252;blichen Stillhaltefrist die Details der Schwachstelle im <a class="Texticon TexticonUrlText" href="https://blog.qualys.com/vulnerabilities-research/2021/01/26/cve-2021-3156-heap-based-buffer-overflow-in-sudo-baron-samedit"" target="_blank" title="Link zu blog.qualys.com">Blog von Qualys</a> bekannt. Dort findet sich auch eine genaue Beschreibung der f&#252;r die Rechte-Ausweitung erforderlichen Schritte, mit einem Video wird zudem die Vorgehensweise demonstriert. Daraus geht unter anderem hervor, dass sich die Schwachstelle in &quot;sudo&quot; nicht ohne Weiters aus der Ferne ausnutzen l&#228;sst, ein Angreifer ben&#246;tigt vielmehr physischen Zugriff auf das zu attackierende System. Das schr&#228;nkt das Risiko eines Angriffs naturgem&#228;&#223; ein.<br /><br /><span class="Texticon TexticonFont Bold" style="">Schwachstelle noch in macOS enthalten</span><br />Die Schwachstelle ist auch macOS enthalten. Das hat unter anderem der Sicherheitsforscher Matthew Hickey <a class="Texticon TexticonUrlText" href="https://twitter.com/hackerfantastic/status/1356645638151303169"" target="_blank" title="Link zu twitter.com">herausgefunden</a>. In Apples Betriebssystem kommt nach wie vor die verwundbare &quot;sudo&quot;-Version 1.8.31 zum Einsatz, sowohl in macOS 11.2 Big Sur als auch 10.15.7 Catalina sowie &#228;lteren Versionen. Betroffen sind Intel-Macs ebenso wie die drei neuen Ger&#228;te mit Apples hauseigenem M1-Chip. Apple wurde bereits vor einiger Zeit &#252;ber die Sicherheitsl&#252;cke informiert, hat es aber offenbar nicht geschafft, sie mit den erst vor wenigen Tagen ver&#246;ffentlichten Updates zu schlie&#223;en. Wann dies geschieht, ist derzeit nicht bekannt.</div><aside class="AdditionalNavigation"><h3>Erg&#228;nzende Artikel:</h3><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kritischer-Fehler-der-zum-Glueck-nur-wenige-betrifft-sudo-erlaubt-Ausfuehrung-mit-hoeheren-Privilegien-174298.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/TerminalLarge.473537.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.02.2020.html&#39;);" title="Zu allen News vom Dienstag, 4. Februar 2020 springen">04.02.20</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kritischer-Fehler-der-zum-Glueck-nur-wenige-betrifft-sudo-erlaubt-Ausfuehrung-mit-hoeheren-Privilegien-174298.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">12 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Kritischer-Fehler-der-zum-Glueck-nur-wenige-betrifft-sudo-erlaubt-Ausfuehrung-mit-hoeheren-Privilegien-174298.html">Kritischer Fehler, der zum Gl&#252;ck nur wenige betrifft: &quot;sudo&quot; erlaubt Ausf&#252;hrung mit h&#246;heren Privilegien</a></div><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iMessage-hatte-schwere-Sicherheitsluecke-Spyware-griff-sensible-Daten-von-Journalisten-ab-176674.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/imessagelarge.474587.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.12.2020.html&#39;);" title="Zu allen News vom Montag, 21. Dezember 2020 springen">21.12.20</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iMessage-hatte-schwere-Sicherheitsluecke-Spyware-griff-sensible-Daten-von-Journalisten-ab-176674.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">13 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/iMessage-hatte-schwere-Sicherheitsluecke-Spyware-griff-sensible-Daten-von-Journalisten-ab-176674.html">iMessage hatte schwere Sicherheitsl&#252;cke: Spyware griff sensible Daten von Journalisten ab</a></div><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bestaetigt-T2-Chip-mit-unpatchbarer-Sicherheitsluecke-Uebernahme-des-Macs-moeglich-Risiko-aber-gering-176136.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/imac-2020.553163.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.10.2020.html&#39;);" title="Zu allen News vom Dienstag, 6. Oktober 2020 springen">06.10.20</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bestaetigt-T2-Chip-mit-unpatchbarer-Sicherheitsluecke-Uebernahme-des-Macs-moeglich-Risiko-aber-gering-176136.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">34 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Bestaetigt-T2-Chip-mit-unpatchbarer-Sicherheitsluecke-Uebernahme-des-Macs-moeglich-Risiko-aber-gering-176136.html">Best&#228;tigt: T2-Chip mit unpatchbarer Sicherheitsl&#252;cke – &#220;bernahme des Macs m&#246;glich – Risiko aber gering</a></div><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Sicherheitsspezialist-spricht-von-massiven-Thunderbolt-Sicherheitsluecken-bei-allen-Macs-seit-2011-175008.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Thunderbolt-3-Stecker.517253.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.05.2020.html&#39;);" title="Zu allen News vom Montag, 11. Mai 2020 springen">11.05.20</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Sicherheitsspezialist-spricht-von-massiven-Thunderbolt-Sicherheitsluecken-bei-allen-Macs-seit-2011-175008.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">21 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Sicherheitsspezialist-spricht-von-massiven-Thunderbolt-Sicherheitsluecken-bei-allen-Macs-seit-2011-175008.html">Sicherheitsspezialist spricht von massiven Thunderbolt-Sicherheitsl&#252;cken bei allen Macs seit 2011</a></div></aside><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="rid8DC8D8E8AA88"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid8DC8D8E8AA88'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FmacOS-potenziell-gefaehrdet-Apple-hat-alte-Schwachstelle-in-sudo-noch-nicht-behoben-176957.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/macOS-potenziell-gefaehrdet-Apple-hat-alte-Schwachstelle-in-sudo-noch-nicht-behoben-176957.html',function(result){if(typeof result!='string')return;document.getElementById('rid8DC8D8E8AA88').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="rid12485DABE3BD"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('rid12485DABE3BD'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FmacOS-potenziell-gefaehrdet-Apple-hat-alte-Schwachstelle-in-sudo-noch-nicht-behoben-176957.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FmacOS-potenziell-gefaehrdet-Apple-hat-alte-Schwachstelle-in-sudo-noch-nicht-behoben-176957.html&text=macOS%20potenziell%20gef%C3%A4hrdet%3A%20Apple%20hat%20alte%20Schwachstelle%20in%20%22sudo%22%20noch%20nicht%20behoben%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FmacOS-potenziell-gefaehrdet-Apple-hat-alte-Schwachstelle-in-sudo-noch-nicht-behoben-176957.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('rid12485DABE3BD').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://vg07.met.vgwort.de/na/31974b3751554d478ddbe8257d0d6c75" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-potenziell-gefaehrdet-Apple-hat-alte-Schwachstelle-in-sudo-noch-nicht-behoben-176957.html#comments&#39;);" title="https://www.mactechnews.de/news/article/macOS-potenziell-gefaehrdet-Apple-hat-alte-Schwachstelle-in-sudo-noch-nicht-behoben-176957.html#comments">1 Kommentar</span></div><aside><div id="traffective-ad-Content_3" style="display:none;" class="Content_3"></div></aside>
</aside></article>

    
    <div id="MTNN_Unterhalb_Artikel_Neu" style="display: none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
    
        <div id="traffective-ad-Mobile_Pos3" style="display: none;" class="Mobile_Pos3"></div>
    

    
        <div id="googlenewsarticle">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- MTNN_Newsempfehlung_flexible -->
            <ins class="adsbygoogle"
                style="display: block"
                data-ad-client="ca-pub-9463307744373719"
                data-ad-slot="3382471504"
                data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    
    
        <h2 class="Title" id="comments">Kommentare
			
        </h2>
        <div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=176957"><div class="MtnComment" id="newscomment1486863"><div class="MtnCommentProfile"><img alt="aMacUser" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-186828-aMacUser-.556936.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">aMacUser</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>04.02.21</span> <span>17:50</span></span></div><div class="MtnCommentText">Da merkt man mal wieder, dass Kommandozeilentools auch nur Programme sind und keine Magie <span class="EmoticonLaugh"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1486863});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1486863});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
    
        <h2 class="Title">Kommentieren</h2>
        <h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3><div id="ContentPlaceHolder1_PanelCommentForm">
	
        
            
</div>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/DSL-Speed-Test-inkonsistent-343206.html&#39;);" title="Zum neusten Beitrag springen.">17:54</span></aside><a href="https://www.mactechnews.de/forum/discussion/DSL-Speed-Test-inkonsistent-343206.html" title="DSL Speed Test inkonsistent">DSL Speed Test inkonsistent</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/DSL-Speed-Test-inkonsistent-343206.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(3)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Backups-kopieren-343183.html&#39;);" title="Zum neusten Beitrag springen.">17:25</span></aside><a href="https://www.mactechnews.de/forum/discussion/Backups-kopieren-343183.html" title="Backups kopieren">Backups kopieren</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Backups-kopieren-343183.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(25)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wie-ein-Dateisystem-erstellen-343151.html&#39;);" title="Zum neusten Beitrag springen.">17:15</span></aside><a href="https://www.mactechnews.de/forum/discussion/Wie-ein-Dateisystem-erstellen-343151.html" title="Wie ein Dateisystem erstellen?">Wie ein Dateisystem erstellen?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wie-ein-Dateisystem-erstellen-343151.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(35)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wie-kann-man-Akku-laden-unterbinden-343096.html&#39;);" title="Zum neusten Beitrag springen.">17:15</span></aside><a href="https://www.mactechnews.de/forum/discussion/Wie-kann-man-Akku-laden-unterbinden-343096.html" title="Wie kann man Akku laden unterbinden?">Wie kann man Akku laden unterbinden?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wie-kann-man-Akku-laden-unterbinden-343096.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(37)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Big-Sur-und-Scanner-343205.html&#39;);" title="Zum neusten Beitrag springen.">17:00</span></aside><a href="https://www.mactechnews.de/forum/discussion/Big-Sur-und-Scanner-343205.html" title="Big Sur und Scanner">Big Sur und Scanner</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Big-Sur-und-Scanner-343205.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(2)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Neueste-ATI-Treiber-fuer-Windows-aufm-Mac-339374.html&#39;);" title="Zum neusten Beitrag springen.">16:57</span></aside><a href="https://www.mactechnews.de/forum/discussion/Neueste-ATI-Treiber-fuer-Windows-aufm-Mac-339374.html" title="Neueste ATI Treiber für Windows aufm Mac">Neueste ATI Treiber f&#252;r Windows aufm Mac</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Neueste-ATI-Treiber-fuer-Windows-aufm-Mac-339374.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(2)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/macOS-Big-Sur-keine-Postscript-Type1-Zeichensaetze-mehr-342390.html&#39;);" title="Zum neusten Beitrag springen.">14:41</span></aside><a href="https://www.mactechnews.de/forum/discussion/macOS-Big-Sur-keine-Postscript-Type1-Zeichensaetze-mehr-342390.html" title="macOS Big Sur, keine Postscript-Type1 Zeichensätze mehr?">macOS Big Sur, keine Postscript-Type1 Zeichens&#228;tze mehr?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/macOS-Big-Sur-keine-Postscript-Type1-Zeichensaetze-mehr-342390.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(49)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Canon-R6-Firmware-der-Speicherkarte-updaten-343199.html&#39;);" title="Zum neusten Beitrag springen.">14:14</span></aside><a href="https://www.mactechnews.de/forum/discussion/Canon-R6-Firmware-der-Speicherkarte-updaten-343199.html" title="Canon R6. Firmware der Speicherkarte updaten?">Canon R6. Firmware der Speicherkarte updaten?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Canon-R6-Firmware-der-Speicherkarte-updaten-343199.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(14)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/LuminarAI-Verfuegbarkeit-im-Mac-App-Store-342768.html&#39;);" title="Zum neusten Beitrag springen.">14:14</span></aside><a href="https://www.mactechnews.de/forum/discussion/LuminarAI-Verfuegbarkeit-im-Mac-App-Store-342768.html" title="LuminarAI - Verfügbarkeit im Mac App Store?">LuminarAI - Verf&#252;gbarkeit im Mac App Store?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/LuminarAI-Verfuegbarkeit-im-Mac-App-Store-342768.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(9)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Big-Sur-Installation-MacBook-Air-2013-fehlgeschlagen-Dauerschleife-nun-342573.html&#39;);" title="Zum neusten Beitrag springen.">14:13</span></aside><a href="https://www.mactechnews.de/forum/discussion/Big-Sur-Installation-MacBook-Air-2013-fehlgeschlagen-Dauerschleife-nun-342573.html" title="Big Sur Installation MacBook Air 2013 fehlgeschlagen, Dauerschleife nun">Big Sur Installation MacBook Air 2013 fehlgeschlagen, Dauerschleife nun</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Big-Sur-Installation-MacBook-Air-2013-fehlgeschlagen-Dauerschleife-nun-342573.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(9)</span></li></ul></section>
                                <div id="traffective-ad-Rectangle_2" style="display:none;" 
                                class="Rectangle_2"></div><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Mars-116301.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Mars-von-macs-us.558050.jpg&#39;);" title="Mars? (4)"><span>Mars? (4)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Leinpfad-Pappeln-116298.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Leinpfad-Pappeln-von-Djiwondee.558041.jpg&#39;);" title="Leinpfad-Pappeln (4)"><span>Leinpfad-Pappeln (4)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/kurz-vor-dem-Schnee--116296.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-kurz-vor-dem-Schnee-von-noah68.558039.jpg&#39;);" title="kurz vor dem Schnee ... (2)"><span>kurz vor dem Schnee ... (2)</span></a></li></ul></section><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;https://www.syniumsoftware.com/de/logoist&#39;, &#39;_blank&#39;);">Logoist 4 – Bilder, Vektorgrafiken, Grafikdesign und mehr</span><span onclick="window.open(&#39;https://www.syniumsoftware.com/de/logoist&#39;, &#39;_blank&#39;);">Logoist 4 ist erschienen! Vektor- und Grafikdesign auf einem ganz neuen Level – und momentan mit 50% Rabatt.</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Zusammenfassung-iOS-14-5-Beta-mit-vielen-groesseren-Neuerungen-176931.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ios-14-banner.552048.png');" title="Zusammenfassung: iOS 14.5 Beta mit vielen größeren Neuerungen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.02.2021.html&#39;);" title="Zu allen News vom Dienstag, 2. Februar 2021 springen">02.02.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Zusammenfassung-iOS-14-5-Beta-mit-vielen-groesseren-Neuerungen-176931.html&#39;);" title="Zusammenfassung: iOS 14.5 Beta mit vielen größeren Neuerungen">Zusammenfassung: iOS 14.5 Beta mit vielen gr&#246;&#223;eren Neuerungen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-28-4K-Monitor-von-Philips-zwei-DAC-Loesungen-von-iFi-und-Cambridge-ELAC-Solano-und-mehr-176876.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-29-01-21.557800.jpg');" title="TechTicker: 28&quot; 4K-Monitor von Philips, zwei DAC-Lösungen von iFi und Cambridge, ELAC Solano und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-31.01.2021.html&#39;);" title="Zu allen News vom Sonntag, 31. Januar 2021 springen">31.01.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-28-4K-Monitor-von-Philips-zwei-DAC-Loesungen-von-iFi-und-Cambridge-ELAC-Solano-und-mehr-176876.html&#39;);" title="TechTicker: 28&quot; 4K-Monitor von Philips, zwei DAC-Lösungen von iFi und Cambridge, ELAC Solano und mehr">TechTicker: 28&quot; 4K-Monitor von Philips, zwei DAC-L&#246;sungen von iFi und Cambridge, ELAC...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Sony-stellt-High-End-Kamera-Alpha-1-vor-Das-neue-Alpha-Tier-im-DSLM-Gehege-176891.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Sony-Alpha-1.557758.jpg');" title="Sony stellt High-End-Kamera Alpha 1 vor – Das neue Alpha-Tier im DSLM-Gehege?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.01.2021.html&#39;);" title="Zu allen News vom Samstag, 30. Januar 2021 springen">30.01.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Sony-stellt-High-End-Kamera-Alpha-1-vor-Das-neue-Alpha-Tier-im-DSLM-Gehege-176891.html&#39;);" title="Sony stellt High-End-Kamera Alpha 1 vor – Das neue Alpha-Tier im DSLM-Gehege?">Sony stellt High-End-Kamera Alpha 1 vor – Das neue Alpha-Tier im DSLM-Gehege?</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Verlosung-iPhone-Carbon-und-Aramid-Cover-Ausserdem-KEF-Uni-Core-Subwoofer-Piega-Ace-Serie-Lautsprecher-und-mehr-176828.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-22-01-21.557580.jpg');" title="TechTicker: Verlosung iPhone Carbon und Aramid Cover. Außerdem: KEF Uni-Core Subwoofer, Piega Ace-Serie Lautsprecher und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-24.01.2021.html&#39;);" title="Zu allen News vom Sonntag, 24. Januar 2021 springen">24.01.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Verlosung-iPhone-Carbon-und-Aramid-Cover-Ausserdem-KEF-Uni-Core-Subwoofer-Piega-Ace-Serie-Lautsprecher-und-mehr-176828.html&#39;);" title="TechTicker: Verlosung iPhone Carbon und Aramid Cover. Außerdem: KEF Uni-Core Subwoofer, Piega Ace-Serie Lautsprecher und mehr">TechTicker: Verlosung iPhone Carbon und Aramid Cover. Au&#223;erdem: KEF Uni-Core Subwoofe...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Lyngdorf-TDAI-1120-Streaming-Amp-mit-Raumeinmessung-Bester-seiner-Klasse-176817.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Lyngdorf-TDAI-1120.557471.jpg');" title="Test: Lyngdorf TDAI-1120 Streaming-Amp mit Raumeinmessung – Bester seiner Klasse"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.01.2021.html&#39;);" title="Zu allen News vom Samstag, 23. Januar 2021 springen">23.01.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Lyngdorf-TDAI-1120-Streaming-Amp-mit-Raumeinmessung-Bester-seiner-Klasse-176817.html&#39;);" title="Test: Lyngdorf TDAI-1120 Streaming-Amp mit Raumeinmessung – Bester seiner Klasse">Test: Lyngdorf TDAI-1120 Streaming-Amp mit Raumeinmessung – Bester seiner Klasse</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sonys-HomePod-Konkurrenten-Zubehoer-fuer-iPhone-und-iPad-JBL-Jubilaeums-Amp-BMW-Digital-Key-Plus-und-mehr-176785.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-15-01-21.557363.jpg');" title="TechTicker: Sonys HomePod-Konkurrenten, Zubehör für iPhone und iPad, JBL Jubiläums-Amp, BMW Digital Key Plus und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.01.2021.html&#39;);" title="Zu allen News vom Sonntag, 17. Januar 2021 springen">17.01.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sonys-HomePod-Konkurrenten-Zubehoer-fuer-iPhone-und-iPad-JBL-Jubilaeums-Amp-BMW-Digital-Key-Plus-und-mehr-176785.html&#39;);" title="TechTicker: Sonys HomePod-Konkurrenten, Zubehör für iPhone und iPad, JBL Jubiläums-Amp, BMW Digital Key Plus und mehr">TechTicker: Sonys HomePod-Konkurrenten, Zubeh&#246;r f&#252;r iPhone und iPad, JBL Jubil&#228;ums-Am...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Filono-Carbon-und-Aramid-Case-Bester-Schutz-geniales-Handling-und-dezenter-Look-fuer-das-iPhone-176777.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Filono-Carbon-Aramid.557316.jpg');" title="Test Filono Carbon und Aramid Case: Bester Schutz, geniales Handling und dezenter Look für das iPhone (Update)"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.01.2021.html&#39;);" title="Zu allen News vom Samstag, 16. Januar 2021 springen">16.01.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Filono-Carbon-und-Aramid-Case-Bester-Schutz-geniales-Handling-und-dezenter-Look-fuer-das-iPhone-176777.html&#39;);" title="Test Filono Carbon und Aramid Case: Bester Schutz, geniales Handling und dezenter Look für das iPhone (Update)">Test Filono Carbon und Aramid Case: Bester Schutz, geniales Handling und dezenter Loo...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Ankuendigung-Die-Racial-Equity-and-Justice-Initiative-176788.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Racial-Equity-and-Justice-Initiative.557331.jpg');" title="Apples Ankündigung: Die &quot;Racial Equity and Justice Initiative&quot; – 100 Millionen Dollar schweres Programm"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.01.2021.html&#39;);" title="Zu allen News vom Mittwoch, 13. Januar 2021 springen">13.01.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Ankuendigung-Die-Racial-Equity-and-Justice-Initiative-176788.html&#39;);" title="Apples Ankündigung: Die &quot;Racial Equity and Justice Initiative&quot; – 100 Millionen Dollar schweres Programm">Apples Ank&#252;ndigung: Die &quot;Racial Equity and Justice Initiative&quot; – 100 Millionen Dollar...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Satechi-Quatro-Wireless-Powerbank-Dell-40-Widescreen-mit-hoher-Aufloesung-Samsungs-2021er-TVs-und-mehr-176698.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-08-01-21.557208.jpg');" title="TechTicker: Satechi Quatro Wireless Powerbank, Dell 40&quot;-Widescreen mit hoher Auflösung, Samsungs 2021er TVs und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.01.2021.html&#39;);" title="Zu allen News vom Sonntag, 10. Januar 2021 springen">10.01.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Satechi-Quatro-Wireless-Powerbank-Dell-40-Widescreen-mit-hoher-Aufloesung-Samsungs-2021er-TVs-und-mehr-176698.html&#39;);" title="TechTicker: Satechi Quatro Wireless Powerbank, Dell 40&quot;-Widescreen mit hoher Auflösung, Samsungs 2021er TVs und mehr">TechTicker: Satechi Quatro Wireless Powerbank, Dell 40&quot;-Widescreen mit hoher Aufl&#246;sun...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Cambridge-Audio-Melomania-Touch-Guenstige-True-Wireless-In-Ears-fuer-Dauerhoerer-176721.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Melomania-Touch.557074.jpg');" title="Test Cambridge Audio Melomania Touch: Günstige True Wireless In-Ears für Dauerhörer (UPDATE)"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-09.01.2021.html&#39;);" title="Zu allen News vom Samstag, 9. Januar 2021 springen">09.01.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Cambridge-Audio-Melomania-Touch-Guenstige-True-Wireless-In-Ears-fuer-Dauerhoerer-176721.html&#39;);" title="Test Cambridge Audio Melomania Touch: Günstige True Wireless In-Ears für Dauerhörer (UPDATE)">Test Cambridge Audio Melomania Touch: G&#252;nstige True Wireless In-Ears f&#252;r Dauerh&#246;rer (...</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Ihr erster Eindruck von Apples neuen M1-Macs?</h3><ul><li><div>Wahnsinn, eine Revolution!</div><div><div style="width:25.6%;"></div>25,6 %</div></li><li><div>Bin beeindruckt</div><div><div style="width:42.1%;"></div>42,1 %</div></li><li><div>Bin tendenziell positiv eingestellt</div><div><div style="width:19.4%;"></div>19,4 %</div></li><li><div>Noch unsicher</div><div><div style="width:8.1%;"></div>8,1 %</div></li><li><div>Bin tendenziell negativ eingestellt</div><div><div style="width:1.6%;"></div>1,6 %</div></li><li><div>Hat mich nicht beeindruckt</div><div><div style="width:2.1%;"></div>2,1 %</div></li><li><div>Das ist der allerletzte Mist!</div><div><div style="width:0.9%;"></div>0,9 %</div></li></ul><aside>859 Stimmen</aside><aside></aside></div></section>
                                <div id="traffective-ad-Rectangle_3" style="display:none;" 
                                class="Rectangle_3"></div><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
			</div>
			<div>
				
                                    <div id="traffective-ad-Rectangle_1" style="display:none;" 
                                    class="Rectangle_1"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Mars-116301.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Mars-von-macs-us.558050.jpg&#39;);" title="Mars? (4)"><span>Mars? (4)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Leinpfad-Pappeln-116298.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Leinpfad-Pappeln-von-Djiwondee.558041.jpg&#39;);" title="Leinpfad-Pappeln (4)"><span>Leinpfad-Pappeln (4)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/kurz-vor-dem-Schnee--116296.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-kurz-vor-dem-Schnee-von-noah68.558039.jpg&#39;);" title="kurz vor dem Schnee ... (2)"><span>kurz vor dem Schnee ... (2)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Zusammenfassung-iOS-14-5-Beta-mit-vielen-groesseren-Neuerungen-176931.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ios-14-banner.552048.png');" title="Zusammenfassung: iOS 14.5 Beta mit vielen größeren Neuerungen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.02.2021.html&#39;);" title="Zu allen News vom Dienstag, 2. Februar 2021 springen">02.02.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Zusammenfassung-iOS-14-5-Beta-mit-vielen-groesseren-Neuerungen-176931.html&#39;);" title="Zusammenfassung: iOS 14.5 Beta mit vielen größeren Neuerungen">Zusammenfassung: iOS 14.5 Beta mit vielen gr&#246;&#223;eren Neuerungen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-28-4K-Monitor-von-Philips-zwei-DAC-Loesungen-von-iFi-und-Cambridge-ELAC-Solano-und-mehr-176876.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-29-01-21.557800.jpg');" title="TechTicker: 28&quot; 4K-Monitor von Philips, zwei DAC-Lösungen von iFi und Cambridge, ELAC Solano und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-31.01.2021.html&#39;);" title="Zu allen News vom Sonntag, 31. Januar 2021 springen">31.01.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-28-4K-Monitor-von-Philips-zwei-DAC-Loesungen-von-iFi-und-Cambridge-ELAC-Solano-und-mehr-176876.html&#39;);" title="TechTicker: 28&quot; 4K-Monitor von Philips, zwei DAC-Lösungen von iFi und Cambridge, ELAC Solano und mehr">TechTicker: 28&quot; 4K-Monitor von Philips, zwei DAC-L&#246;sungen von iFi und Cambridge, ELAC...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Sony-stellt-High-End-Kamera-Alpha-1-vor-Das-neue-Alpha-Tier-im-DSLM-Gehege-176891.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Sony-Alpha-1.557758.jpg');" title="Sony stellt High-End-Kamera Alpha 1 vor – Das neue Alpha-Tier im DSLM-Gehege?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.01.2021.html&#39;);" title="Zu allen News vom Samstag, 30. Januar 2021 springen">30.01.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Sony-stellt-High-End-Kamera-Alpha-1-vor-Das-neue-Alpha-Tier-im-DSLM-Gehege-176891.html&#39;);" title="Sony stellt High-End-Kamera Alpha 1 vor – Das neue Alpha-Tier im DSLM-Gehege?">Sony stellt High-End-Kamera Alpha 1 vor – Das neue Alpha-Tier im DSLM-Gehege?</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Verlosung-iPhone-Carbon-und-Aramid-Cover-Ausserdem-KEF-Uni-Core-Subwoofer-Piega-Ace-Serie-Lautsprecher-und-mehr-176828.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-22-01-21.557580.jpg');" title="TechTicker: Verlosung iPhone Carbon und Aramid Cover. Außerdem: KEF Uni-Core Subwoofer, Piega Ace-Serie Lautsprecher und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-24.01.2021.html&#39;);" title="Zu allen News vom Sonntag, 24. Januar 2021 springen">24.01.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Verlosung-iPhone-Carbon-und-Aramid-Cover-Ausserdem-KEF-Uni-Core-Subwoofer-Piega-Ace-Serie-Lautsprecher-und-mehr-176828.html&#39;);" title="TechTicker: Verlosung iPhone Carbon und Aramid Cover. Außerdem: KEF Uni-Core Subwoofer, Piega Ace-Serie Lautsprecher und mehr">TechTicker: Verlosung iPhone Carbon und Aramid Cover. Au&#223;erdem: KEF Uni-Core Subwoofe...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Lyngdorf-TDAI-1120-Streaming-Amp-mit-Raumeinmessung-Bester-seiner-Klasse-176817.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Lyngdorf-TDAI-1120.557471.jpg');" title="Test: Lyngdorf TDAI-1120 Streaming-Amp mit Raumeinmessung – Bester seiner Klasse"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.01.2021.html&#39;);" title="Zu allen News vom Samstag, 23. Januar 2021 springen">23.01.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Lyngdorf-TDAI-1120-Streaming-Amp-mit-Raumeinmessung-Bester-seiner-Klasse-176817.html&#39;);" title="Test: Lyngdorf TDAI-1120 Streaming-Amp mit Raumeinmessung – Bester seiner Klasse">Test: Lyngdorf TDAI-1120 Streaming-Amp mit Raumeinmessung – Bester seiner Klasse</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sonys-HomePod-Konkurrenten-Zubehoer-fuer-iPhone-und-iPad-JBL-Jubilaeums-Amp-BMW-Digital-Key-Plus-und-mehr-176785.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-15-01-21.557363.jpg');" title="TechTicker: Sonys HomePod-Konkurrenten, Zubehör für iPhone und iPad, JBL Jubiläums-Amp, BMW Digital Key Plus und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.01.2021.html&#39;);" title="Zu allen News vom Sonntag, 17. Januar 2021 springen">17.01.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sonys-HomePod-Konkurrenten-Zubehoer-fuer-iPhone-und-iPad-JBL-Jubilaeums-Amp-BMW-Digital-Key-Plus-und-mehr-176785.html&#39;);" title="TechTicker: Sonys HomePod-Konkurrenten, Zubehör für iPhone und iPad, JBL Jubiläums-Amp, BMW Digital Key Plus und mehr">TechTicker: Sonys HomePod-Konkurrenten, Zubeh&#246;r f&#252;r iPhone und iPad, JBL Jubil&#228;ums-Am...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Filono-Carbon-und-Aramid-Case-Bester-Schutz-geniales-Handling-und-dezenter-Look-fuer-das-iPhone-176777.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Filono-Carbon-Aramid.557316.jpg');" title="Test Filono Carbon und Aramid Case: Bester Schutz, geniales Handling und dezenter Look für das iPhone (Update)"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.01.2021.html&#39;);" title="Zu allen News vom Samstag, 16. Januar 2021 springen">16.01.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Filono-Carbon-und-Aramid-Case-Bester-Schutz-geniales-Handling-und-dezenter-Look-fuer-das-iPhone-176777.html&#39;);" title="Test Filono Carbon und Aramid Case: Bester Schutz, geniales Handling und dezenter Look für das iPhone (Update)">Test Filono Carbon und Aramid Case: Bester Schutz, geniales Handling und dezenter Loo...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Ankuendigung-Die-Racial-Equity-and-Justice-Initiative-176788.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Racial-Equity-and-Justice-Initiative.557331.jpg');" title="Apples Ankündigung: Die &quot;Racial Equity and Justice Initiative&quot; – 100 Millionen Dollar schweres Programm"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.01.2021.html&#39;);" title="Zu allen News vom Mittwoch, 13. Januar 2021 springen">13.01.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Ankuendigung-Die-Racial-Equity-and-Justice-Initiative-176788.html&#39;);" title="Apples Ankündigung: Die &quot;Racial Equity and Justice Initiative&quot; – 100 Millionen Dollar schweres Programm">Apples Ank&#252;ndigung: Die &quot;Racial Equity and Justice Initiative&quot; – 100 Millionen Dollar...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Satechi-Quatro-Wireless-Powerbank-Dell-40-Widescreen-mit-hoher-Aufloesung-Samsungs-2021er-TVs-und-mehr-176698.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-08-01-21.557208.jpg');" title="TechTicker: Satechi Quatro Wireless Powerbank, Dell 40&quot;-Widescreen mit hoher Auflösung, Samsungs 2021er TVs und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.01.2021.html&#39;);" title="Zu allen News vom Sonntag, 10. Januar 2021 springen">10.01.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Satechi-Quatro-Wireless-Powerbank-Dell-40-Widescreen-mit-hoher-Aufloesung-Samsungs-2021er-TVs-und-mehr-176698.html&#39;);" title="TechTicker: Satechi Quatro Wireless Powerbank, Dell 40&quot;-Widescreen mit hoher Auflösung, Samsungs 2021er TVs und mehr">TechTicker: Satechi Quatro Wireless Powerbank, Dell 40&quot;-Widescreen mit hoher Aufl&#246;sun...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Cambridge-Audio-Melomania-Touch-Guenstige-True-Wireless-In-Ears-fuer-Dauerhoerer-176721.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Melomania-Touch.557074.jpg');" title="Test Cambridge Audio Melomania Touch: Günstige True Wireless In-Ears für Dauerhörer (UPDATE)"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-09.01.2021.html&#39;);" title="Zu allen News vom Samstag, 9. Januar 2021 springen">09.01.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Cambridge-Audio-Melomania-Touch-Guenstige-True-Wireless-In-Ears-fuer-Dauerhoerer-176721.html&#39;);" title="Test Cambridge Audio Melomania Touch: Günstige True Wireless In-Ears für Dauerhörer (UPDATE)">Test Cambridge Audio Melomania Touch: G&#252;nstige True Wireless In-Ears f&#252;r Dauerh&#246;rer (...</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
				<div class="SynFacebookBox" id="rid05926A204F8A"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid05926A204F8A'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('rid05926A204F8A').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
    
        <div id="fixed-scroll-2">
            
                    <section>
                        <p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-Big-Sur-Probleme-mit-externen-Displays-176950.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/pro-display-xdr.548057.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.02.2021.html&#39;);" title="Zu allen News vom Donnerstag, 4. Februar 2021 springen">04.02.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-Big-Sur-Probleme-mit-externen-Displays-176950.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">28 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/macOS-Big-Sur-Probleme-mit-externen-Displays-176950.html">macOS Big Sur: Probleme mit externen Displays</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Konzept-macOS-Monterey-ein-Wunschzettel-fuer-macOS-12-176940.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/concept-monterey.558006.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.02.2021.html&#39;);" title="Zu allen News vom Mittwoch, 3. Februar 2021 springen">03.02.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Konzept-macOS-Monterey-ein-Wunschzettel-fuer-macOS-12-176940.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">10 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Konzept-macOS-Monterey-ein-Wunschzettel-fuer-macOS-12-176940.html">Konzept: &quot;macOS Monterey&quot; – ein Wunschzettel f&#252;r macOS 12</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-11-3-mit-vielen-Neuerungen-Safari-Musik-App-und-iOS-Anwendungen-mit-Verbesserungen-176942.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/bigsurinstaller.552831.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.02.2021.html&#39;);" title="Zu allen News vom Mittwoch, 3. Februar 2021 springen">03.02.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-11-3-mit-vielen-Neuerungen-Safari-Musik-App-und-iOS-Anwendungen-mit-Verbesserungen-176942.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">11 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/macOS-11-3-mit-vielen-Neuerungen-Safari-Musik-App-und-iOS-Anwendungen-mit-Verbesserungen-176942.html">macOS 11.3 Beta mit vielen Neuerungen: Safari, Musik-App und iOS-Anwendungen mit Verbesserungen</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-11-3-Die-Betaphase-beginnt-176935.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/macos-big-sur-imac.552160.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.02.2021.html&#39;);" title="Zu allen News vom Mittwoch, 3. Februar 2021 springen">03.02.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-11-3-Die-Betaphase-beginnt-176935.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">6 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/macOS-11-3-Die-Betaphase-beginnt-176935.html">macOS 11.3 – Die Betaphase beginnt</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Tim-Cook-muss-persoenlich-vor-Gericht-erscheinen-Epic-vs-Apple-176930.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/epicgames.553331.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.02.2021.html&#39;);" title="Zu allen News vom Dienstag, 2. Februar 2021 springen">02.02.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Tim-Cook-muss-persoenlich-vor-Gericht-erscheinen-Epic-vs-Apple-176930.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">1 Kommentar</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Tim-Cook-muss-persoenlich-vor-Gericht-erscheinen-Epic-vs-Apple-176930.html">Tim Cook muss pers&#246;nlich vor Gericht erscheinen: Epic vs. Apple</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-11-2-ist-erschienen-176888.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/macos-big-sur-imac.552160.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-01.02.2021.html&#39;);" title="Zu allen News vom Montag, 1. Februar 2021 springen">01.02.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-11-2-ist-erschienen-176888.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">45 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/macOS-11-2-ist-erschienen-176888.html">macOS Big Sur 11.2 ist erschienen</a></div>
                
                    </section>
                
        </div>
    

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2021 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
        <div id="traffective-ad-OutOfPage" style="display: none;" class="OutOfPage"></div>
	    
	</footer>
</body></html>