<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170914" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script 
                type="text/javascript" 
                id="trfAdSetup" 
                async 
                data-traffectiveconf='{"targeting": [{"key":"pagetype", 
                "values":null,"value":"article"}], "dfpAdUrl" : "/307308315/mactechnews.de" }' src="//cdntrf.com/mactechnews.js" ></script><title>
	iPhone SE 2: 20 bis 30 Millionen verkaufte Ger&#228;te in 2020? | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
<!-- vor /head -->
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/iPhone-SE-2-20-bis-30-Millionen-verkaufte-Geraete-in-2020-173736.html" /><meta property="og:title" content="iPhone SE 2: 20 bis 30 Millionen verkaufte Ger&#228;te in 2020?" /><meta property="og:description" content="In der ersten Jahresh&#228;lfte 2020 soll der Nachfolger des 2016er iPhone SE erscheinen –&#160;und k&#246;nnten im kommenden Jahr rund 10 Prozent der insgesamt verkauften iPhones ausmachen, wenn das Ger&#228;t vom Markt positiv angenommen wird." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"iPhone SE 2: 20 bis 30 Millionen verkaufte Ger&#228;te in 2020?" /><meta name="twitter:description" content="In der ersten Jahresh&#228;lfte 2020 soll der Nachfolger des 2016er iPhone SE erscheinen –&#160;und k&#246;nnten im kommenden Jahr rund 10 Prozent der insgesamt verkauften iPhones ausmachen, wenn das Ger&#228;t vom Markt positiv angenommen wird." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/iphonese.505538.png" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/iphonese.505538.png" /><meta name="twitter:image:alt" content="iphonese" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-13-2-und-iPadOS-13-2-Apple-gibt-finale-Version-frei-173671.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ios132.546977.jpg&#39;);" title="iOS 13.2 erschienen"><span>iOS 13.2 erschienen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Synium-veroeffentlicht-MacStammbaum-9-und-MobileFamilyTree-9-172967.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macstammbaum9.545175.png&#39;);" title="MacStammbaum 9 erschienen"><span>MacStammbaum 9 erschienen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Back-in-Black-Test-2R-Tec-Carbon-Cover-fuer-iPhone-11-Pro-Max-Mit-Verlosung-173663.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-2R-Tec-Carbon.546961.jpg&#39;);" title="Test iPhone Carbon Cover"><span>Test iPhone Carbon Cover</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-in-Deutschland-Unterstuetzte-Banken-und-Banken-die-nicht-teilnehmen-170132.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Apple-Pay-Terminal.521016.jpg&#39;);" title="Banken mit Apple Pay"><span>Banken mit Apple Pay</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Cocoatech-stellt-Finder-Alternative-Path-Finder-9-vor-Verbesserte-Features-und-neues-Bezahlmodell-173711.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/pathfinder.547082.png&#39;);" title="Cocoatech stellt Finder-Alternative Path Finder 9 vor – Verbesserte Features und neues Bezahlmodell"><span>Cocoatech stellt Finder-Alternative Path Finder 9 vor – Verbesserte Features und neues Bezahlmodell</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iTunes-Vom-kleinen-Musikplayer-zum-Medienimperium-160034.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/itunescards.479595.png&#39;);" title="18 Jahre iTunes"><span>18 Jahre iTunes</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WLAN-Probleme-erfolgreich-beheben-Tipps-fuer-Router-Mac-iPhone-und-iPad-163468.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/wlanwifilogo.490345.png&#39;);" title="WLAN-Probleme beheben"><span>WLAN-Probleme beheben</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mac-App-Store-seit-10-14-Mojave-Wie-sich-Landeseinstellungen-aendern-lassen-170701.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/appstore.531469.png&#39;);" title="Mac App Store: Landeseinstellungen ändern"><span>Mac App Store: Landeseinstellungen &#228;ndern</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-neue-AirPods-Pro-vor-Verfuegbar-ab-30-Oktober-173670.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/airpodspro.546974.png&#39;);" title="Die neuen AirPods Pro"><span>Die neuen AirPods Pro</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-MacBook-Stand-mit-USB-C-Dock-34-Curved-Display-von-Philips-neuer-DSLR-Gimbal-iFi-ZEN-DAC-und-mehr-173622.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-25-10-19.546868.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kompakte-Systemkameras-Olympus-OM-D-E-M5-Mark-III-und-Nikon-Z50-APS-C-vorgestellt-173584.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Oly_Nikon.546654.jpg&#39;);" title="Olympus + Nikon"><span>Olympus + Nikon</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Shure-MV88-Professionelle-Tonaufnahmen-mit-dem-iPhone-fuer-Video-Podcasts-Interviews-und-mehr-173575.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/MV88-Cover.546615.jpg&#39;);" title="Teste Shure MV88+"><span>Teste Shure MV88+</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Guenstige-Speaker-von-Nubert-Bluetooth-Streaming-Bridge-LG-Monitore-bis-34-und-mehr-173506.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-11-10-19.546496.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-BW-PX5-Einer-der-besten-drahtlosen-On-Ear-Kopfhoerer-mit-Noise-Cancelling-173502.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-PX5.546417.jpg&#39;);" title="Test B&amp;W PX5"><span>Test B&amp;W PX5</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-10-15-Catalina-steht-ab-sofort-zur-Verfuegung-173496.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/catalina-banner.546404.png&#39;);" title="macOS 10.15 Catalina ist da"><span>macOS 10.15 Catalina ist da</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/iPhone-SE-2-20-bis-30-Millionen-verkaufte-Geraete-in-2020-173736.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			
			

    
        <div id="traffective-ad-Mobile_Pos1" style="display: none;" class="Mobile_Pos1"></div>
    
    <div id="fixed-scroll-1">
        <div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div>
    </div>
    
    
    
    

    <article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.11.2019.html&#39;);" title="Mittwoch, 6. November 2019">Mi, 08:53</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/iOS-Hardware-5.html&#39;);">iOS: Hardware</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/Mendel-Kucharzeck-144223.html&#39;);">cmk</span></aside><h1>iPhone SE 2: 20 bis 30 Millionen verkaufte Ger&#228;te in 2020?</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/Article/iphonese.505538.png" srcset="https://picture.mactechnews.de/Article/iphonese.505538.png?=1x 1x, https://picture.mactechnews.de/Article/iphonese.505538.png?=2x 2x" style="height:96px;width:105px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/Article/iphonese.505538.png" srcset="https://picture.mactechnews.de/Article/iphonese.505538.png?=1x 1x, https://picture.mactechnews.de/Article/iphonese.505538.png?=2x 2x" style="height:48px;width:53px;" />2016 stellte Apple ein ungew&#246;hnliches Ger&#228;t vor: Optisch glich das Handy einem iPhone 5 –&#160;brachte jedoch aktuelle Innereien mit. Apple spendierte dem iPhone SE einen A9-Prozessor, eine im Vergleich zum iPhone 5/5s gr&#246;&#223;ere Batterie und eine 12-Megapixel-Kamera. Erst 30 Monate sp&#228;ter nahm Apple das Ger&#228;t aus dem Programm –&#160;ein Nachfolger dieses Konzeptes ist bisher nicht erschienen, obwohl in diversen Apple-Communities die Forderungen immer lauter werden.<br /><aside><div id="traffective-ad-Content_1" style="display:none;" class="Content_1"></div></aside><aside><div id="traffective-ad-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div></aside><br /><br />Schon lange gibt es aber Ger&#252;chte, dass Apple an einem spirituellen Nachfolger arbeitet –&#160;ob dieser jedoch &quot;iPhone SE&quot; im Namen tragen wird, ist ungewiss. Den Ger&#252;chten nach soll es sich um ein iPhone handeln, welches vom Design her an das iPhone 8 angelehnt ist und mit einem 4,7&quot;-Bildschirm daherkommt. Wie auch schon das Original-SE soll das kommende Modell den Prozessor der aktuellen Baureihe erhalten –&#160;n&#228;mlich den A13-Chip. Face-ID wie auch eine Doppel- oder gar Dreifach-Kamera wird man aufgrund des niedrigen Preises vergeblich suchen – Ger&#252;chten nach soll das Nachfolgemodell 399 Dollar kosten.<br /><br /><span class="Texticon TexticonFont Bold" style="">20 bis 30 Millionen Ger&#228;te in 2020?</span><br />Der Analyst Ming-Chi Kuo gab in einem Bericht bekannt, dass er den Markt f&#252;r ein Nachfolgemodell recht gro&#223; einsch&#228;tzt: Wenn Apple das iPhone SE 2 in der ersten Jahresh&#228;lfte 2020 vorstellt, rechnet Kuo mit 20 Millionen verkauften Ger&#228;ten f&#252;r das gesamte Jahr 2020. Reagiert der Markt positiv, seien durchaus auch 30 Millionen m&#246;glich, so Kuo.<br /><br />Apple gab zuletzt f&#252;r das Gesch&#228;ftsjahr 2018 Verkaufszahlen der einzelnen Produkte bekannt. Dort brachte Apple rund 220 Millionen Handys in Kundenh&#228;nde. Da mittlerweile die St&#252;ckzahlen der iPhones gesunken sind, k&#246;nnten 20 Millionen verkaufte iPhone SE 2 rund 10 Prozent der insgesamt Liefermenge  ausmachen –&#160;ein beachtlicher Wert, sollte Kuos Marktprognose zutreffen.<br /><br /><span class="Texticon TexticonFont Bold" style="">Kaum Konkurrenz</span><br />Derzeit gibt es von namhaften Android-Herstellern kaum Konkurrenz auf dem Markt –&#160;entweder handelt es sich um Low-End-Handys mit kleinen Displays und langsamen Prozessoren oder um Ger&#228;te mit gro&#223;em Bildschirm und schneller CPU. Doch ein kleines Smartphone mit Highend-CPU und moderner Technik sucht man vergeblich.<br /><br />Hier kommen zwei m&#246;gliche Gr&#252;nde in Betracht: Entweder ist dies eine Marktnische, welche Apple besetzen kann ohne die Verk&#228;ufe der gr&#246;&#223;eren und teureren Ger&#228;te zu kanibalisieren –&#160;welche einfach von anderen Herstellern links liegen gelassen wird. Oder es besteht einfach kein gro&#223;er Markt f&#252;r Ger&#228;te dieser Gattung und daher scheuen Hersteller den Entwicklungs- und Produktionsaufwand.</div><aside class="AdditionalNavigation"><h3>Erg&#228;nzende Artikel:</h3><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-SE-2-Produktionsbeginn-im-Januar-Auslieferung-im-Maerz-173667.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iphonese.505538.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.10.2019.html&#39;);" title="Zu allen News vom Montag, 28. Oktober 2019 springen">28.10.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-SE-2-Produktionsbeginn-im-Januar-Auslieferung-im-Maerz-173667.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">24 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/iPhone-SE-2-Produktionsbeginn-im-Januar-Auslieferung-im-Maerz-173667.html">iPhone SE 2: Produktionsbeginn im Januar, Auslieferung im M&#228;rz?</a></div><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Weitere-Details-zum-iPhone-SE-2-173547.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iphone8front.528322.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.10.2019.html&#39;);" title="Zu allen News vom Montag, 14. Oktober 2019 springen">14.10.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Weitere-Details-zum-iPhone-SE-2-173547.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">44 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Weitere-Details-zum-iPhone-SE-2-173547.html">Weitere Details zum iPhone SE 2</a></div><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kuo-iPhone-SE-2-mit-A13-im-Fruehjahr-173477.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iPhone-SE-2018-Konzept.529906.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.10.2019.html&#39;);" title="Zu allen News vom Donnerstag, 3. Oktober 2019 springen">03.10.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kuo-iPhone-SE-2-mit-A13-im-Fruehjahr-173477.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">33 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Kuo-iPhone-SE-2-mit-A13-im-Fruehjahr-173477.html">Kuo: iPhone SE 2 mit A13 im Fr&#252;hjahr</a></div></aside><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="rid869A44946542"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid869A44946542'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FiPhone-SE-2-20-bis-30-Millionen-verkaufte-Geraete-in-2020-173736.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/iPhone-SE-2-20-bis-30-Millionen-verkaufte-Geraete-in-2020-173736.html',function(result){if(typeof result!='string')return;document.getElementById('rid869A44946542').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="rid0F993FE10541"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('rid0F993FE10541'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FiPhone-SE-2-20-bis-30-Millionen-verkaufte-Geraete-in-2020-173736.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FiPhone-SE-2-20-bis-30-Millionen-verkaufte-Geraete-in-2020-173736.html&text=iPhone%20SE%202%3A%2020%20bis%2030%20Millionen%20verkaufte%20Ger%C3%A4te%20in%202020%3F%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FiPhone-SE-2-20-bis-30-Millionen-verkaufte-Geraete-in-2020-173736.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('rid0F993FE10541').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://vg07.met.vgwort.de/na/a4780d07f318491c8e6e51983f16137c" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-SE-2-20-bis-30-Millionen-verkaufte-Geraete-in-2020-173736.html#comments&#39;);" title="https://www.mactechnews.de/news/article/iPhone-SE-2-20-bis-30-Millionen-verkaufte-Geraete-in-2020-173736.html#comments">0 Kommentare</span></div><aside><div id="traffective-ad-Content_3" style="display:none;" class="Content_3"></div></aside>
</aside></article>

    
    <div id="MTNN_Unterhalb_Artikel_Neu" style="display: none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
    
        <div id="traffective-ad-Mobile_Pos3" style="display: none;" class="Mobile_Pos3"></div>
    

    
        <div id="googlenewsarticle">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- MTNN_Newsempfehlung_flexible -->
            <ins class="adsbygoogle"
                style="display: block"
                data-ad-client="ca-pub-9463307744373719"
                data-ad-slot="3382471504"
                data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    
    
        <h2 class="Title" id="comments">Kommentare
			
        </h2>
        <div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=173736"><div class="SynMessageNote">Keine Kommentare vorhanden.</div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
    
        <h2 class="Title">Kommentieren</h2>
        <h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Catalina-wo-ist-Widget-339230.html&#39;);" title="Zum neusten Beitrag springen.">09:26</span></aside><a href="https://www.mactechnews.de/forum/discussion/Catalina-wo-ist-Widget-339230.html" title="Catalina &quot;wo ist&quot; Widget?">Catalina &quot;wo ist&quot; Widget?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Catalina-wo-ist-Widget-339230.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(3)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/AirPods-Verbindungsproblem-nur-L-oder-R-339235.html&#39;);" title="Zum neusten Beitrag springen.">09:22</span></aside><a href="https://www.mactechnews.de/forum/discussion/AirPods-Verbindungsproblem-nur-L-oder-R-339235.html" title="AirPods — Verbindungsproblem: nur L oder R">AirPods — Verbindungsproblem: nur L oder R</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/AirPods-Verbindungsproblem-nur-L-oder-R-339235.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(2)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Erbitte-Tipp-fuer-Dateiserver-Dienst-mit-Web-Oberflaeche-fuer-Datenaustausch-mit-Projektbeteiligten-339237.html&#39;);" title="Zum neusten Beitrag springen.">09:11</span></aside><a href="https://www.mactechnews.de/forum/discussion/Erbitte-Tipp-fuer-Dateiserver-Dienst-mit-Web-Oberflaeche-fuer-Datenaustausch-mit-Projektbeteiligten-339237.html" title="Erbitte Tipp für Dateiserver Dienst mit Web Oberfläche für Datenaustausch mit Projektbeteiligten">Erbitte Tipp f&#252;r Dateiserver Dienst mit Web Oberfl&#228;che f&#252;r Datenaustausch mit Projekt...</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Erbitte-Tipp-fuer-Dateiserver-Dienst-mit-Web-Oberflaeche-fuer-Datenaustausch-mit-Projektbeteiligten-339237.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Kein-Brennen-von-CDs-am-nMP-mit-LG-BE16NU50-mehr-moeglich-339227.html&#39;);" title="Zum neusten Beitrag springen.">09:04</span></aside><a href="https://www.mactechnews.de/forum/discussion/Kein-Brennen-von-CDs-am-nMP-mit-LG-BE16NU50-mehr-moeglich-339227.html" title="Kein Brennen von CDs am nMP mit LG BE16NU50 mehr möglich">Kein Brennen von CDs am nMP mit LG BE16NU50 mehr m&#246;glich</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Kein-Brennen-von-CDs-am-nMP-mit-LG-BE16NU50-mehr-moeglich-339227.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(19)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Thunderbolt-3-auf-Thunderbolt-2-Adapter-Welches-Kabel-brauche-ich-fuer-Anschluss-eines-MBA-an-einen-TB3-Monitor-339175.html&#39;);" title="Zum neusten Beitrag springen.">09:01</span></aside><a href="https://www.mactechnews.de/forum/discussion/Thunderbolt-3-auf-Thunderbolt-2-Adapter-Welches-Kabel-brauche-ich-fuer-Anschluss-eines-MBA-an-einen-TB3-Monitor-339175.html" title="Thunderbolt 3 auf Thunderbolt 2 Adapter: Welches Kabel brauche ich für Anschluss eines MBA an einen TB3 Monitor?">Thunderbolt 3 auf Thunderbolt 2 Adapter: Welches Kabel brauche ich f&#252;r Anschluss eine...</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Thunderbolt-3-auf-Thunderbolt-2-Adapter-Welches-Kabel-brauche-ich-fuer-Anschluss-eines-MBA-an-einen-TB3-Monitor-339175.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(27)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Automator-Frage-339234.html&#39;);" title="Zum neusten Beitrag springen.">08:57</span></aside><a href="https://www.mactechnews.de/forum/discussion/Automator-Frage-339234.html" title="Automator-Frage">Automator-Frage</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Automator-Frage-339234.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(3)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Affinity-Photo-iPad-preisreduziert-339236.html&#39;);" title="Zum neusten Beitrag springen.">08:53</span></aside><a href="https://www.mactechnews.de/forum/discussion/Affinity-Photo-iPad-preisreduziert-339236.html" title="Affinity Photo (iPad) preisreduziert">Affinity Photo (iPad) preisreduziert</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Affinity-Photo-iPad-preisreduziert-339236.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Bereich-einer-Webseite-ausblenden-339228.html&#39;);" title="Zum neusten Beitrag springen.">08:32</span></aside><a href="https://www.mactechnews.de/forum/discussion/Bereich-einer-Webseite-ausblenden-339228.html" title="Bereich einer Webseite ausblenden?">Bereich einer Webseite ausblenden?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Bereich-einer-Webseite-ausblenden-339228.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(11)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-November-2019-339177.html&#39;);" title="Zum neusten Beitrag springen.">03:44</span></aside><a href="https://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-November-2019-339177.html" title="Der Apple-Aktien-Thread (November 2019)">Der Apple-Aktien-Thread (November 2019)</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-November-2019-339177.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(43)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Finder-sofortiges-Drucken-soll-lt-Druckeinstellungen-erfolgen-tut-es-aber-nicht--339150.html&#39;);" title="Zum neusten Beitrag springen.">23:59</span></aside><a href="https://www.mactechnews.de/forum/discussion/Finder-sofortiges-Drucken-soll-lt-Druckeinstellungen-erfolgen-tut-es-aber-nicht--339150.html" title="Finder: sofortiges Drucken soll lt. Druckeinstellungen erfolgen, tut es aber nicht...">Finder: sofortiges Drucken soll lt. Druckeinstellungen erfolgen, tut es aber nicht...</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Finder-sofortiges-Drucken-soll-lt-Druckeinstellungen-erfolgen-tut-es-aber-nicht--339150.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(4)</span></li></ul></section>
                                <div id="traffective-ad-Rectangle_2" style="display:none;" 
                                class="Rectangle_2"></div><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Herbst-111109.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Herbst-von-Erbsenspecht.547193.jpg&#39;);" title="Herbst! (1)"><span>Herbst! (1)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/-111092.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-von-becreart.547162.jpg&#39;);" title="|||| (4)"><span>|||| (4)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/A350-900-111090.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-A350-900-von-FlyingSloth.547160.jpg&#39;);" title="A350-900 (10)"><span>A350-900 (10)</span></a></li></ul></section><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;https://www.communicationads.net/tc.php?t=11343C16024222T&#39;, &#39;_blank&#39;);">Das iPhone 11 bei O2</span><span onclick="window.open(&#39;https://www.communicationads.net/tc.php?t=11343C16024222T&#39;, &#39;_blank&#39;);">Die aktuellen Tarife rund um iPhone 11 und iPhone 11 Pro</span></li><li><span onclick="window.open(&#39;https://itunes.apple.com/app/mobilefamilytree-9/id1458867068?ls=1&amp;mt=8&#39;, &#39;_blank&#39;);">MobileFamilyTree 9: Woher kommt Ihre Familie? Erforschen Sie Ihre Herkunft</span><span onclick="window.open(&#39;https://itunes.apple.com/app/mobilefamilytree-9/id1458867068?ls=1&amp;mt=8&#39;, &#39;_blank&#39;);">MobileFamilyTree 9 f&#252;r iPhone und iPad kostet momentan nur die H&#228;lfte. Erforschen Sie Ihre Familiengeschichte!</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Back-in-Black-Test-2R-Tec-Carbon-Cover-fuer-iPhone-11-Pro-Max-Mit-Verlosung-173663.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-2R-Tec-Carbon.546961.jpg');" title="Back in Black: Test 2R-Tec Carbon Cover für iPhone 11 / Pro / Max – Mit Verlosung!"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.11.2019.html&#39;);" title="Zu allen News vom Samstag, 2. November 2019 springen">02.11.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Back-in-Black-Test-2R-Tec-Carbon-Cover-fuer-iPhone-11-Pro-Max-Mit-Verlosung-173663.html&#39;);" title="Back in Black: Test 2R-Tec Carbon Cover für iPhone 11 / Pro / Max – Mit Verlosung!">Back in Black: Test 2R-Tec Carbon Cover f&#252;r iPhone 11 / Pro / Max – Mit Verlosung!</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-13-2-und-iPadOS-13-2-Apple-gibt-finale-Version-frei-173671.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ios132.546977.jpg');" title="iOS 13.2 und iPadOS 13.2: Apple gibt finale Version frei"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.10.2019.html&#39;);" title="Zu allen News vom Montag, 28. Oktober 2019 springen">28.10.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-13-2-und-iPadOS-13-2-Apple-gibt-finale-Version-frei-173671.html&#39;);" title="iOS 13.2 und iPadOS 13.2: Apple gibt finale Version frei">iOS 13.2 und iPadOS 13.2: Apple gibt finale Version frei</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-neue-AirPods-Pro-vor-Verfuegbar-ab-30-Oktober-173670.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/airpodspro.546974.png');" title="Apple stellt neue AirPods Pro vor – Verfügbar ab dem 30. Oktober"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.10.2019.html&#39;);" title="Zu allen News vom Montag, 28. Oktober 2019 springen">28.10.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-neue-AirPods-Pro-vor-Verfuegbar-ab-30-Oktober-173670.html&#39;);" title="Apple stellt neue AirPods Pro vor – Verfügbar ab dem 30. Oktober">Apple stellt neue AirPods Pro vor –&nbsp;Verf&#252;gbar ab dem 30. Oktober</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-MacBook-Stand-mit-USB-C-Dock-34-Curved-Display-von-Philips-neuer-DSLR-Gimbal-iFi-ZEN-DAC-und-mehr-173622.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-25-10-19.546868.jpg');" title="TechTicker: MacBook-Stand mit USB-C-Dock, 34“ Curved Display von Philips, neuer DSLR-Gimbal, iFi ZEN DAC und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.10.2019.html&#39;);" title="Zu allen News vom Samstag, 26. Oktober 2019 springen">26.10.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-MacBook-Stand-mit-USB-C-Dock-34-Curved-Display-von-Philips-neuer-DSLR-Gimbal-iFi-ZEN-DAC-und-mehr-173622.html&#39;);" title="TechTicker: MacBook-Stand mit USB-C-Dock, 34“ Curved Display von Philips, neuer DSLR-Gimbal, iFi ZEN DAC und mehr">TechTicker: MacBook-Stand mit USB-C-Dock, 34“ Curved Display von Philips, neuer DSLR-...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kompakte-Systemkameras-Olympus-OM-D-E-M5-Mark-III-und-Nikon-Z50-APS-C-vorgestellt-173584.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Oly_Nikon.546654.jpg');" title="Kompakte Systemkameras: Olympus OM-D E-M5 Mark III und Nikon Z50 (APS-C) vorgestellt"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.10.2019.html&#39;);" title="Zu allen News vom Sonntag, 20. Oktober 2019 springen">20.10.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kompakte-Systemkameras-Olympus-OM-D-E-M5-Mark-III-und-Nikon-Z50-APS-C-vorgestellt-173584.html&#39;);" title="Kompakte Systemkameras: Olympus OM-D E-M5 Mark III und Nikon Z50 (APS-C) vorgestellt">Kompakte Systemkameras: Olympus OM-D E-M5 Mark III und Nikon Z50 (APS-C) vorgestellt</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Shure-MV88-Professionelle-Tonaufnahmen-mit-dem-iPhone-fuer-Video-Podcasts-Interviews-und-mehr-173575.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/MV88-Cover.546615.jpg');" title="Test Shure MV88+: Professionelle Tonaufnahmen mit dem iPhone für Video, Podcasts, Interviews und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.10.2019.html&#39;);" title="Zu allen News vom Samstag, 19. Oktober 2019 springen">19.10.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Shure-MV88-Professionelle-Tonaufnahmen-mit-dem-iPhone-fuer-Video-Podcasts-Interviews-und-mehr-173575.html&#39;);" title="Test Shure MV88+: Professionelle Tonaufnahmen mit dem iPhone für Video, Podcasts, Interviews und mehr">Test Shure MV88+: Professionelle Tonaufnahmen mit dem iPhone f&#252;r Video, Podcasts, Int...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Guenstige-Speaker-von-Nubert-Bluetooth-Streaming-Bridge-LG-Monitore-bis-34-und-mehr-173506.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-11-10-19.546496.jpg');" title="TechTicker: Günstige Speaker von Nubert, Bluetooth Streaming-Bridge, LG Monitore bis 34&quot; und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.10.2019.html&#39;);" title="Zu allen News vom Sonntag, 13. Oktober 2019 springen">13.10.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Guenstige-Speaker-von-Nubert-Bluetooth-Streaming-Bridge-LG-Monitore-bis-34-und-mehr-173506.html&#39;);" title="TechTicker: Günstige Speaker von Nubert, Bluetooth Streaming-Bridge, LG Monitore bis 34&quot; und mehr">TechTicker: G&#252;nstige Speaker von Nubert, Bluetooth Streaming-Bridge, LG Monitore bis ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-BW-PX5-Einer-der-besten-drahtlosen-On-Ear-Kopfhoerer-mit-Noise-Cancelling-173502.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-PX5.546417.jpg');" title="Test B&amp;W PX5: Einer der besten drahtlosen On-Ear-Kopfhörer mit Noise-Cancelling"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.10.2019.html&#39;);" title="Zu allen News vom Samstag, 12. Oktober 2019 springen">12.10.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-BW-PX5-Einer-der-besten-drahtlosen-On-Ear-Kopfhoerer-mit-Noise-Cancelling-173502.html&#39;);" title="Test B&amp;W PX5: Einer der besten drahtlosen On-Ear-Kopfhörer mit Noise-Cancelling">Test B&amp;W PX5: Einer der besten drahtlosen On-Ear-Kopfh&#246;rer mit Noise-Cancelling</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-10-15-Catalina-steht-ab-sofort-zur-Verfuegung-173496.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/catalina-banner.546404.png');" title="macOS 10.15 Catalina steht ab sofort zur Verfügung"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-07.10.2019.html&#39;);" title="Zu allen News vom Montag, 7. Oktober 2019 springen">07.10.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-10-15-Catalina-steht-ab-sofort-zur-Verfuegung-173496.html&#39;);" title="macOS 10.15 Catalina steht ab sofort zur Verfügung">macOS 10.15 Catalina steht ab sofort zur Verf&#252;gung</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-So-gut-ist-die-Kamera-des-iPhone-11-Pro-und-das-sind-ihre-Grenzen-173471.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-iPhone-11-Pro-Camera-Test.546311.jpg');" title="Test: So gut ist die Kamera des iPhone 11 Pro und das sind ihre Grenzen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.10.2019.html&#39;);" title="Zu allen News vom Samstag, 5. Oktober 2019 springen">05.10.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-So-gut-ist-die-Kamera-des-iPhone-11-Pro-und-das-sind-ihre-Grenzen-173471.html&#39;);" title="Test: So gut ist die Kamera des iPhone 11 Pro und das sind ihre Grenzen">Test: So gut ist die Kamera des iPhone 11 Pro und das sind ihre Grenzen</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Ihre Meinung zum iPhone-Event 2019?</h3><ul><li><div>Ein Produktfeuerwerk und super Darbietung, bin begeistert</div><div><div style="width:3.8%;"></div>3,8 %</div></li><li><div>Eine gute Veranstaltung, hat mich angesprochen</div><div><div style="width:28.0%;"></div>28,0 %</div></li><li><div>Tendenziell eher geglückte Veranstaltung</div><div><div style="width:33.5%;"></div>33,5 %</div></li><li><div>Tendenziell eher nicht geglückte Veranstaltung</div><div><div style="width:12.2%;"></div>12,2 %</div></li><li><div>Eine langweilige Veranstaltung, hat mich nicht angesprochen</div><div><div style="width:18.1%;"></div>18,1 %</div></li><li><div>Das war eine fürchterliche Keynote, ich bin sehr enttäuscht</div><div><div style="width:4.4%;"></div>4,4 %</div></li></ul><aside>343 Stimmen</aside><aside></aside></div></section>
                                <div id="traffective-ad-Rectangle_3" style="display:none;" 
                                class="Rectangle_3"></div><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-1039.html&#39;);">12.11.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-1039.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-1040.html&#39;);">13.11.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-1040.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1023.html&#39;);">13.11.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1023.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1012.html&#39;);">15.11.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1012.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1035.html&#39;);">03.12.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1035.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Erding!">After Work Session mit macOS Mojave bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1036.html&#39;);">04.12.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1036.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Landshut!">After Work Session mit macOS Mojave bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1024.html&#39;);">11.12.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1024.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1013.html&#39;);">20.12.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1013.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1025.html&#39;);">08.01.20 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1025.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1026.html&#39;);">12.02.20 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1026.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li></ul></section>
			</div>
			<div>
				
                                    <div id="traffective-ad-Rectangle_1" style="display:none;" 
                                    class="Rectangle_1"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Herbst-111109.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Herbst-von-Erbsenspecht.547193.jpg&#39;);" title="Herbst! (1)"><span>Herbst! (1)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/-111092.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-von-becreart.547162.jpg&#39;);" title="|||| (4)"><span>|||| (4)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/A350-900-111090.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-A350-900-von-FlyingSloth.547160.jpg&#39;);" title="A350-900 (10)"><span>A350-900 (10)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Back-in-Black-Test-2R-Tec-Carbon-Cover-fuer-iPhone-11-Pro-Max-Mit-Verlosung-173663.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-2R-Tec-Carbon.546961.jpg');" title="Back in Black: Test 2R-Tec Carbon Cover für iPhone 11 / Pro / Max – Mit Verlosung!"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.11.2019.html&#39;);" title="Zu allen News vom Samstag, 2. November 2019 springen">02.11.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Back-in-Black-Test-2R-Tec-Carbon-Cover-fuer-iPhone-11-Pro-Max-Mit-Verlosung-173663.html&#39;);" title="Back in Black: Test 2R-Tec Carbon Cover für iPhone 11 / Pro / Max – Mit Verlosung!">Back in Black: Test 2R-Tec Carbon Cover f&#252;r iPhone 11 / Pro / Max – Mit Verlosung!</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-13-2-und-iPadOS-13-2-Apple-gibt-finale-Version-frei-173671.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ios132.546977.jpg');" title="iOS 13.2 und iPadOS 13.2: Apple gibt finale Version frei"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.10.2019.html&#39;);" title="Zu allen News vom Montag, 28. Oktober 2019 springen">28.10.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-13-2-und-iPadOS-13-2-Apple-gibt-finale-Version-frei-173671.html&#39;);" title="iOS 13.2 und iPadOS 13.2: Apple gibt finale Version frei">iOS 13.2 und iPadOS 13.2: Apple gibt finale Version frei</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-neue-AirPods-Pro-vor-Verfuegbar-ab-30-Oktober-173670.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/airpodspro.546974.png');" title="Apple stellt neue AirPods Pro vor – Verfügbar ab dem 30. Oktober"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.10.2019.html&#39;);" title="Zu allen News vom Montag, 28. Oktober 2019 springen">28.10.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-neue-AirPods-Pro-vor-Verfuegbar-ab-30-Oktober-173670.html&#39;);" title="Apple stellt neue AirPods Pro vor – Verfügbar ab dem 30. Oktober">Apple stellt neue AirPods Pro vor –&nbsp;Verf&#252;gbar ab dem 30. Oktober</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-MacBook-Stand-mit-USB-C-Dock-34-Curved-Display-von-Philips-neuer-DSLR-Gimbal-iFi-ZEN-DAC-und-mehr-173622.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-25-10-19.546868.jpg');" title="TechTicker: MacBook-Stand mit USB-C-Dock, 34“ Curved Display von Philips, neuer DSLR-Gimbal, iFi ZEN DAC und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.10.2019.html&#39;);" title="Zu allen News vom Samstag, 26. Oktober 2019 springen">26.10.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-MacBook-Stand-mit-USB-C-Dock-34-Curved-Display-von-Philips-neuer-DSLR-Gimbal-iFi-ZEN-DAC-und-mehr-173622.html&#39;);" title="TechTicker: MacBook-Stand mit USB-C-Dock, 34“ Curved Display von Philips, neuer DSLR-Gimbal, iFi ZEN DAC und mehr">TechTicker: MacBook-Stand mit USB-C-Dock, 34“ Curved Display von Philips, neuer DSLR-...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kompakte-Systemkameras-Olympus-OM-D-E-M5-Mark-III-und-Nikon-Z50-APS-C-vorgestellt-173584.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Oly_Nikon.546654.jpg');" title="Kompakte Systemkameras: Olympus OM-D E-M5 Mark III und Nikon Z50 (APS-C) vorgestellt"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.10.2019.html&#39;);" title="Zu allen News vom Sonntag, 20. Oktober 2019 springen">20.10.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kompakte-Systemkameras-Olympus-OM-D-E-M5-Mark-III-und-Nikon-Z50-APS-C-vorgestellt-173584.html&#39;);" title="Kompakte Systemkameras: Olympus OM-D E-M5 Mark III und Nikon Z50 (APS-C) vorgestellt">Kompakte Systemkameras: Olympus OM-D E-M5 Mark III und Nikon Z50 (APS-C) vorgestellt</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Shure-MV88-Professionelle-Tonaufnahmen-mit-dem-iPhone-fuer-Video-Podcasts-Interviews-und-mehr-173575.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/MV88-Cover.546615.jpg');" title="Test Shure MV88+: Professionelle Tonaufnahmen mit dem iPhone für Video, Podcasts, Interviews und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.10.2019.html&#39;);" title="Zu allen News vom Samstag, 19. Oktober 2019 springen">19.10.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Shure-MV88-Professionelle-Tonaufnahmen-mit-dem-iPhone-fuer-Video-Podcasts-Interviews-und-mehr-173575.html&#39;);" title="Test Shure MV88+: Professionelle Tonaufnahmen mit dem iPhone für Video, Podcasts, Interviews und mehr">Test Shure MV88+: Professionelle Tonaufnahmen mit dem iPhone f&#252;r Video, Podcasts, Int...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Guenstige-Speaker-von-Nubert-Bluetooth-Streaming-Bridge-LG-Monitore-bis-34-und-mehr-173506.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-11-10-19.546496.jpg');" title="TechTicker: Günstige Speaker von Nubert, Bluetooth Streaming-Bridge, LG Monitore bis 34&quot; und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.10.2019.html&#39;);" title="Zu allen News vom Sonntag, 13. Oktober 2019 springen">13.10.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Guenstige-Speaker-von-Nubert-Bluetooth-Streaming-Bridge-LG-Monitore-bis-34-und-mehr-173506.html&#39;);" title="TechTicker: Günstige Speaker von Nubert, Bluetooth Streaming-Bridge, LG Monitore bis 34&quot; und mehr">TechTicker: G&#252;nstige Speaker von Nubert, Bluetooth Streaming-Bridge, LG Monitore bis ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-BW-PX5-Einer-der-besten-drahtlosen-On-Ear-Kopfhoerer-mit-Noise-Cancelling-173502.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-PX5.546417.jpg');" title="Test B&amp;W PX5: Einer der besten drahtlosen On-Ear-Kopfhörer mit Noise-Cancelling"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.10.2019.html&#39;);" title="Zu allen News vom Samstag, 12. Oktober 2019 springen">12.10.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-BW-PX5-Einer-der-besten-drahtlosen-On-Ear-Kopfhoerer-mit-Noise-Cancelling-173502.html&#39;);" title="Test B&amp;W PX5: Einer der besten drahtlosen On-Ear-Kopfhörer mit Noise-Cancelling">Test B&amp;W PX5: Einer der besten drahtlosen On-Ear-Kopfh&#246;rer mit Noise-Cancelling</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-10-15-Catalina-steht-ab-sofort-zur-Verfuegung-173496.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/catalina-banner.546404.png');" title="macOS 10.15 Catalina steht ab sofort zur Verfügung"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-07.10.2019.html&#39;);" title="Zu allen News vom Montag, 7. Oktober 2019 springen">07.10.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-10-15-Catalina-steht-ab-sofort-zur-Verfuegung-173496.html&#39;);" title="macOS 10.15 Catalina steht ab sofort zur Verfügung">macOS 10.15 Catalina steht ab sofort zur Verf&#252;gung</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-So-gut-ist-die-Kamera-des-iPhone-11-Pro-und-das-sind-ihre-Grenzen-173471.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-iPhone-11-Pro-Camera-Test.546311.jpg');" title="Test: So gut ist die Kamera des iPhone 11 Pro und das sind ihre Grenzen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.10.2019.html&#39;);" title="Zu allen News vom Samstag, 5. Oktober 2019 springen">05.10.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-So-gut-ist-die-Kamera-des-iPhone-11-Pro-und-das-sind-ihre-Grenzen-173471.html&#39;);" title="Test: So gut ist die Kamera des iPhone 11 Pro und das sind ihre Grenzen">Test: So gut ist die Kamera des iPhone 11 Pro und das sind ihre Grenzen</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-1039.html&#39;);">12.11.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-1039.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-1040.html&#39;);">13.11.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-1040.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1023.html&#39;);">13.11.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1023.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1012.html&#39;);">15.11.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1012.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1035.html&#39;);">03.12.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1035.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Erding!">After Work Session mit macOS Mojave bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1036.html&#39;);">04.12.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1036.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Landshut!">After Work Session mit macOS Mojave bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1024.html&#39;);">11.12.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1024.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1013.html&#39;);">20.12.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1013.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1025.html&#39;);">08.01.20 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1025.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1026.html&#39;);">12.02.20 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1026.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li></ul></section>
				<div class="SynFacebookBox" id="rid51CBFB65FE07"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid51CBFB65FE07'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('rid51CBFB65FE07').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
    
        <div id="fixed-scroll-2">
            
                    <section>
                        <p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Faltbares-iPhone-Apple-verfeinert-die-Idee-eines-umlaufenden-Displays-173727.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/faltbares-iPhone-Patent.518518.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.11.2019.html&#39;);" title="Zu allen News vom Dienstag, 5. November 2019 springen">05.11.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Faltbares-iPhone-Apple-verfeinert-die-Idee-eines-umlaufenden-Displays-173727.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">1 Kommentar</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Faltbares-iPhone-Apple-verfeinert-die-Idee-eines-umlaufenden-Displays-173727.html">Faltbares iPhone: Apple verfeinert die Idee eines umlaufenden Displays</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wegen-5G-Support-2020er-iPhones-koennten-teurer-werden-173719.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iPhone-12-Konzept.546231.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.11.2019.html&#39;);" title="Zu allen News vom Montag, 4. November 2019 springen">04.11.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wegen-5G-Support-2020er-iPhones-koennten-teurer-werden-173719.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">39 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Wegen-5G-Support-2020er-iPhones-koennten-teurer-werden-173719.html">Wegen 5G-Support: 2020er iPhones k&#246;nnten teurer werden</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Video-iPhone-11-und-11-Pro-im-Unterwasser-Haertetest-173715.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iPhone-11-pro-max-gold.546258.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.11.2019.html&#39;);" title="Zu allen News vom Montag, 4. November 2019 springen">04.11.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Video-iPhone-11-und-11-Pro-im-Unterwasser-Haertetest-173715.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">7 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Video-iPhone-11-und-11-Pro-im-Unterwasser-Haertetest-173715.html">Video: iPhone 11 und 11 Pro im Unterwasser-H&#228;rtetest</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/AirTags-Apple-sichert-sich-die-Namensrechte-fuer-die-smarten-Etiketten-173713.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/appletag.543663.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.11.2019.html&#39;);" title="Zu allen News vom Montag, 4. November 2019 springen">04.11.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/AirTags-Apple-sichert-sich-die-Namensrechte-fuer-die-smarten-Etiketten-173713.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">5 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/AirTags-Apple-sichert-sich-die-Namensrechte-fuer-die-smarten-Etiketten-173713.html">AirTags: Apple sichert sich die Namensrechte f&#252;r die smarten Etiketten</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Tim-Cook-AirPods-Pro-werden-AirPods-ergaenzen-und-nicht-ersetzen-173705.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/airpodsprokopfh%C3%B6rer.547002.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-31.10.2019.html&#39;);" title="Zu allen News vom Donnerstag, 31. Oktober 2019 springen">31.10.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Tim-Cook-AirPods-Pro-werden-AirPods-ergaenzen-und-nicht-ersetzen-173705.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">45 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Tim-Cook-AirPods-Pro-werden-AirPods-ergaenzen-und-nicht-ersetzen-173705.html">Tim Cook: AirPods Pro werden AirPods erg&#228;nzen und nicht ersetzen</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neues-iPad-Pro-erst-2020-Andeutungen-bei-Apples-Quartalskonferenz-173704.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/ipad-pro-2018-mit-pencil.538019.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-31.10.2019.html&#39;);" title="Zu allen News vom Donnerstag, 31. Oktober 2019 springen">31.10.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neues-iPad-Pro-erst-2020-Andeutungen-bei-Apples-Quartalskonferenz-173704.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">7 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Neues-iPad-Pro-erst-2020-Andeutungen-bei-Apples-Quartalskonferenz-173704.html">Neues iPad Pro erst 2020? Andeutungen bei Apples Quartalskonferenz</a></div>
                
                    </section>
                
        </div>
    

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2019 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
        <div id="traffective-ad-OutOfPage" style="display: none;" class="OutOfPage"></div>
	    
	</footer>
</body></html>