<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?test=4412412_22" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script 
                type="text/javascript" 
                id="trfAdSetup" 
                async 
                data-traffectiveconf='{"targeting": [{"key":"pagetype", 
                "values":null,"value":"article"}], "dfpAdUrl" : "/307308315,4990131/mactechnews.de" }' src="//cdntrf.com/mactechnews.js" ></script><script type='text/javascript' src='https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js' id='open-cmp-stub' data-domain='mactechnews.de' ></script><title>
	iPhone 14: L&#228;ngere Akkulaufzeit durch superschnelles und sparsames 5G-Modem? | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
	<script type="text/javascript">
	   
       var userWantsPush = function (e)
	        {
	          
	                window.safari.pushNotification.requestPermission('https://secure.mactechnews.de/Push/Handle.x?path=', 'web.de.mactechnews.www', {},
                    function (result)
                    {
                        switch (result.permission)
                        {
                            default:
                            case 'default':
                            case 'denied':
                                break;
                            case 'granted':
                                window.location.href='/settings/';
                                break;
                        }
                    }
                );
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	            } ;
							
	   
       var userDeniedPush = function (e)
	        {
	                ScriptUtility.setCookie('PushDialogDisabled', '1', 10000);
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	        };
			   
       var shouldShowPushDiv = function (e)
       {
                       if (typeof window.safari == 'undefined'
                           || typeof window.safari.pushNotification == 'undefined')
					   {
                           return;
                       }
                      
                       if (window.safari.pushNotification.permission('web.de.mactechnews.www').permission!='default')
                       {
                           return;
                       }
                       if (ScriptUtility.getCookie('PushDialogDisabled') == '1') {
                           return;
                       }
           var divPushOrNotPush = document.getElementById('divPushOrNotPush');
           divPushOrNotPush.style.display = "block";
       };


       document.addEventListener('DOMContentLoaded', (event) => {
           shouldShowPushDiv();
       })
			
	</script>

<!-- vor /head -->
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/iPhone-14-Laengere-Akkulaufzeit-durch-superschnelles-und-sparsames-5G-Modem-179567.html" /><meta property="og:title" content="iPhone 14: L&#228;ngere Akkulaufzeit durch superschnelles und sparsames 5G-Modem?" /><meta property="og:description" content="Apple hat Berichten zufolge die Designphase f&#252;r das iPhone 14 abgeschlossen, die Testproduktion ist angeblich bereits angelaufen. Die kommende Smartphone-Generation aus Cupertino k&#246;nnte unter anderem eine verbesserte Akkulaufzeit aufweisen. Apple verbaut n&#228;mlich wahrscheinlich einen sehr sparsamen 5G-Chip." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"iPhone 14: L&#228;ngere Akkulaufzeit durch superschnelles und sparsames 5G-Modem?" /><meta name="twitter:description" content="Apple hat Berichten zufolge die Designphase f&#252;r das iPhone 14 abgeschlossen, die Testproduktion ist angeblich bereits angelaufen. Die kommende Smartphone-Generation aus Cupertino k&#246;nnte unter anderem eine verbesserte Akkulaufzeit aufweisen. Apple verbaut n&#228;mlich wahrscheinlich einen sehr sparsamen 5G-Chip." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/5G.564483.jpg" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/5G.564483.jpg" /><meta name="twitter:image:alt" content="5G" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/OM-SYSTEM-OM-1-Micro-Four-Thirds-Digitalkamera-vorgestellt-Meilenstein-oder-nur-ein-besseres-Facelift-179520.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-OM-SYSTEM-OM-1.566416.jpg&#39;);" title="OM SYSTEM OM-1"><span>OM SYSTEM OM-1</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Gurman-ueber-neue-Macs-im-Maerz-noch-mehr-neue-Macs-im-Juni-super-powered-M1-Max-den-Mac-Pro-sowie-M2-Max-und-M3-179550.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/imac-monterey.563607.png&#39;);" title="M1 Max, M2, M2 Max"><span>M1 Max, M2, M2 Max</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/FiveActs-1-5-erschienen-Romane-Buecher-und-Geschichten-schreiben-179115.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/FiveActs.560494.png&#39;);" title="FiveActs 1.5 erschienen – Romane, Bücher und Geschichten schreiben"><span>FiveActs 1.5 erschienen – Romane, B&#252;cher und Geschichten schreiben</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/In-eigener-Sache-MacTechNews-werbefrei-buchen-per-mTechNews-App-178081.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/mtn3logo.441610.png&#39;);" title="MacTechNews Premium/werbefrei nutzen"><span>MacTechNews Premium/werbefrei nutzen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sony-LinkBuds-Sendy-Audio-Apollo-Kopfhoerer-Speaker-im-McLaren-Look-USB-Hub-mit-SSD-Steckplatz-179507.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-18-02-22.566455.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Einiges-an-neuer-Hardware-voraus-Ausblick-auf-das-erwartete-Maerz-Event-179536.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/mac-mini-2020-arm.555582.png&#39;);" title="Neue Hardware voraus"><span>Neue Hardware voraus</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Google-kuendigt-Chrome-OS-fuer-Macs-und-PCs-an-fuer-alte-Hardware-179529.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/chrome-OS-flex.566432.png&#39;);" title="Chrome OS für Mac"><span>Chrome OS f&#252;r Mac</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Uebernahme-gescheitert-Nvidia-kann-ARM-nicht-kaufen-179467.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/armlogo-big.552840.png&#39;);" title="ARM-Übernahme gescheitert"><span>ARM-&#220;bernahme gescheitert</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Cook-Stalkerin-Eindringen-in-Cooks-Grundstueck-Waffendrohung-Apple-erwirkt-einstweilige-Verfuegung-179381.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/cook-interview-nov-2021.564611.png&#39;);" title="Cook-Stalkerin: Eindringen in Cooks Grundstück, Waffendrohung – Apple erwirkt einstweilige Verfügung"><span>Cook-Stalkerin: Eindringen in Cooks Grundst&#252;ck, Waffendrohung – Apple erwirkt einstweilige Verf&#252;gung</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Faszinierende-Stuecke-Computergeschichte-zur-Versteigerung-Steve-Jobs-Revolution-Engelbart-Atari-and-Apple-179527.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/engelbart-maus-prototyp.566428.jpg&#39;);" title="Computergeschichte zum Verkauf"><span>Computergeschichte zum Verkauf</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-TBT-4-Docks-von-Satechi-und-CalDigit-Sony-Signature-Walkman-Leica-Watch-und-mehr-179475.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-11-02-22.566355.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Focus-Stacking-Challenge-Photoshop-Affinity-Photo-und-Canon-DPP-im-Vergleich-Welche-Software-ist-die-Beste-179463.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Focus-Stacking.566266.jpg&#39;);" title="Focus Stacking Challenge"><span>Focus Stacking Challenge</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Dual-Display-Adapter-fuer-M1-Canon-verlaengert-Garantie-Chord-Mojo-2-iPad-Kiosk-Stand-und-mehr-179425.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-04-02-22.566210.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Shure-Aonic-40-Bluetooth-Over-Ear-Kopfhoerer-mit-Noise-Cancelling-Fuer-mehr-Wumms-unterwegs-179414.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Shure-AONIC-40.566106.jpg&#39;);" title="Test: Shure Aonic 40"><span>Test: Shure Aonic 40</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-aktuelle-Lieferzeiten-spontan-einkaufen-kaum-moeglich-Geduld-erforderlich-179453.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macbook-pro-black.563781.png&#39;);" title="Übersicht: Apples Lieferzeiten"><span>&#220;bersicht: Apples Lieferzeiten</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/iPhone-14-Laengere-Akkulaufzeit-durch-superschnelles-und-sparsames-5G-Modem-179567.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			<div id="divPushOrNotPush" >
				<div style="font-weight:bold;margin-bottom:10px;">Push-Nachrichten von MacTechNews.de</div>
				<span>Würden Sie gerne aktuelle Nachrichten aus der Apple-Welt direkt über Push-Nachrichten erhalten?</span>
				<div style="text-align:center;margin-top:10px;">
					<input type="button" ID="ButtonYesPushNotif" value="Push-Nachrichten aktivieren" onclick="userWantsPush()"></input>
					<input type="button" ID="ButtonNoPushNotif" value="Nein, Danke" onclick="userDeniedPush()"></input>
				</div>
			</div>
			
			

 
    <div id="fixed-scroll-1">
        <div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div>
    </div>
    
    
    
    

    <article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.02.2022.html&#39;);" title="Mittwoch, 23. Februar 2022">Mi, 08:32</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Hardware-iPhone-5.html&#39;);">Hardware: iPhone</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/Dupondt-190364.html&#39;);">vog</span></aside><h1>iPhone 14: L&#228;ngere Akkulaufzeit durch superschnelles und sparsames 5G-Modem?</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/News/5G.564483.jpg" srcset="https://picture.mactechnews.de/News/5G.564483.jpg?=1x 1x, https://picture.mactechnews.de/News/5G.564483.jpg?=2x 2x" style="height:96px;width:149px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/News/5G.564483.jpg" srcset="https://picture.mactechnews.de/News/5G.564483.jpg?=1x 1x, https://picture.mactechnews.de/News/5G.564483.jpg?=2x 2x" style="height:48px;width:74px;" />Bis zur Vorstellung des iPhone 14 gehen noch ein paar Monate ins Land. Einige Details zu den kommenden Smartphones des kalifornischen Konzerns wollen Branchenexperten und Leaker allerdings wie &#252;blich schon fr&#252;hzeitig in Erfahrungen gebracht haben. Laut Ger&#252;chten und Berichten werden die Ger&#228;te keine &quot;Notch&quot; mehr aufweisen, stattdessen verlegt Apple angeblich Face ID unter das Display und gestaltet die erforderliche Aussparung als &quot;Loch und Pille&quot;. Der iPhone-Konzern nimmt sich dar&#252;ber hinaus wohl auch des Funkchips an.<br /><aside><div style='clear:both;'></div>
                                          <div class='Content_1-minheight'>
                                             <div id ='traffective-ad-Content_1' class='Content_1' style='display:none;'></div>
                                          </div>
                                       </aside><aside><div style='clear:both;'></div> 
                               <div class='Mobile_Pos2-minheight'>
                                 <div id='traffective-ad-Mobile_Pos2' class='Mobile_Pos2' style='display:none;' ></div>  
                               </div>
                               </aside><br /><br /><span class="Texticon TexticonFont Bold" style="">TSMC soll Modems f&#252;rs iPhone 14 fertigen</span><br />Apple hat einem Bericht von <a class="Texticon TexticonUrlText" href="https://udn.com/news/story/7240/6114347"" target="_blank" title="Link zu udn.com">Economic Daily News</a> zufolge den langj&#228;hrigen Partner Taiwan Semiconductor Manufacturing Company (TSMC) mit der Fertigung des 5G-Modems f&#252;r das iPhone 14 beauftragt. Der Chipfertiger l&#246;st somit Samsung ab und wird die Funk-Komponente in seiner neuen 6-Nanometer-Technik herstellen. Der Chip basiert offenbar auf Qualcomms Snapdragon X65 und unterst&#252;tzt Daten&#252;bertagungsraten von bis zu 10 Gigabit pro Sekunde in allen 5G-Frequenzb&#228;ndern einschlie&#223;lich des mmWave-Bereichs. Eine entsprechende Antenne ist integriert. Dar&#252;ber hinaus ist angeblich auch der neueste WLAN-Standard namens Wi-Fi 6E an Bord.<br /><br /><span class="Texticon TexticonFont Bold" style="">6-Nanometer-Chip mit verbesserter Energieeffizienz</span><br />Dank der Strukturbreite von 6 Nanometern beansprucht der im iPhone 14 verbaute Funkchip weniger Platz, was der Akkugr&#246;&#223;e zugutekommen k&#246;nnte. Zudem ist das 5G-Modem energieeffizienter als sein im iPhone 13 verbautes Pendant namens Snapdragon X60. Das f&#252;hrt zu einer Reduzierung der Leistungsaufnahme und d&#252;rfte daher f&#252;r eine l&#228;ngere Laufzeit der kommenden Smartphone-Generation aus Cupertino sorgen. Wie sich das im allt&#228;glichen Einsatz auswirkt, bleibt allerdings abzuwarten, weitere Komponenten wie Prozessor und Display haben naturgem&#228;&#223; ebenfalls erheblichen Einfluss auf die Ausdauer der Ger&#228;te.<br /><br /><span class="Texticon TexticonFont Bold" style="">iPhone 15 mit Apples hauseigenem 5G-Modem?</span><br />Das iPhone 14 d&#252;rfte Apples letztes Smartphone mit einem Mobilfunkmodem von Qualcomm sein. Der kalifornische Konzern &#252;bernahm bekanntlich im Jahr 2019 die entsprechende Sparte von Intel und entwickelt seither einen eigenen Baseband-Chip. Dieser soll 2023 erstmals zum Einsatz kommen, also im iPhone 15 (siehe <a class="Texticon TexticonUrl" href="https://www.mactechnews.de/news/article/Apples-eigenes-5G-Modem-Mobilfunkchip-aus-Cupertino-kommt-wohl-ab-2023-im-iPhone-zum-Einsatz-178984.html" title="Link zu www.mactechnews.de"></a>). Produziert wird er mit an Sicherheit grenzender Wahrscheinlichkeit ebenfalls von TSMC.</div><aside class="AdditionalNavigation"><h3>Erg&#228;nzende Artikel:</h3><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-14-Pro-Designphase-angeblich-abgeschlossen-Testproduktion-laeuft-an-179556.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iphoneholeandpill.565681.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.02.2022.html&#39;);" title="Zu allen News vom Montag, 21. Februar 2022 springen">21.02.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-14-Pro-Designphase-angeblich-abgeschlossen-Testproduktion-laeuft-an-179556.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">8 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/iPhone-14-Pro-Designphase-angeblich-abgeschlossen-Testproduktion-laeuft-an-179556.html">iPhone 14 Pro: Designphase angeblich abgeschlossen, Testproduktion l&#228;uft an</a></div><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-14-Hinweise-auf-acht-Gigabyte-RAM-verdichten-sich-aber-nicht-bei-allen-Modellen-179543.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iphone-13.563103.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.02.2022.html&#39;);" title="Zu allen News vom Freitag, 18. Februar 2022 springen">18.02.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-14-Hinweise-auf-acht-Gigabyte-RAM-verdichten-sich-aber-nicht-bei-allen-Modellen-179543.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">0 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/iPhone-14-Hinweise-auf-acht-Gigabyte-RAM-verdichten-sich-aber-nicht-bei-allen-Modellen-179543.html">iPhone 14: Hinweise auf acht Gigabyte RAM verdichten sich – aber nicht bei allen Modellen</a></div><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-14-mit-Loch-und-Pille-statt-Notchund-iPhone-15-komplett-ohne-179297.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iphoneholeandpill.565681.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.01.2022.html&#39;);" title="Zu allen News vom Donnerstag, 13. Januar 2022 springen">13.01.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-14-mit-Loch-und-Pille-statt-Notchund-iPhone-15-komplett-ohne-179297.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">11 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/iPhone-14-mit-Loch-und-Pille-statt-Notchund-iPhone-15-komplett-ohne-179297.html">iPhone 14 mit &quot;Loch und Pille&quot; statt Notch&nbsp;–&nbsp;und iPhone 15 komplett ohne?</a></div><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-14-Superschnelles-5G-Modem-von-Qualcomm-fuer-Apples-uebernaechste-Smartphone-Generation-176988.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/5G-Standard-Logo.525440.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.02.2021.html&#39;);" title="Zu allen News vom Mittwoch, 10. Februar 2021 springen">10.02.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-14-Superschnelles-5G-Modem-von-Qualcomm-fuer-Apples-uebernaechste-Smartphone-Generation-176988.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">2 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/iPhone-14-Superschnelles-5G-Modem-von-Qualcomm-fuer-Apples-uebernaechste-Smartphone-Generation-176988.html">iPhone 14: Superschnelles 5G-Modem von Qualcomm f&#252;r Apples &#252;bern&#228;chste Smartphone-Generation</a></div></aside><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="rid5B3EF45B66F0"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid5B3EF45B66F0'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FiPhone-14-Laengere-Akkulaufzeit-durch-superschnelles-und-sparsames-5G-Modem-179567.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/iPhone-14-Laengere-Akkulaufzeit-durch-superschnelles-und-sparsames-5G-Modem-179567.html',function(result){if(typeof result!='string')return;document.getElementById('rid5B3EF45B66F0').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="rid75A5857FAA9D"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('rid75A5857FAA9D'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FiPhone-14-Laengere-Akkulaufzeit-durch-superschnelles-und-sparsames-5G-Modem-179567.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FiPhone-14-Laengere-Akkulaufzeit-durch-superschnelles-und-sparsames-5G-Modem-179567.html&text=iPhone%2014%3A%20L%C3%A4ngere%20Akkulaufzeit%20durch%20superschnelles%20und%20sparsames%205G-Modem%3F%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FiPhone-14-Laengere-Akkulaufzeit-durch-superschnelles-und-sparsames-5G-Modem-179567.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('rid75A5857FAA9D').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://vg07.met.vgwort.de/na/20cc823b8294409d9d801e40669099a3" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-14-Laengere-Akkulaufzeit-durch-superschnelles-und-sparsames-5G-Modem-179567.html#comments&#39;);" title="https://www.mactechnews.de/news/article/iPhone-14-Laengere-Akkulaufzeit-durch-superschnelles-und-sparsames-5G-Modem-179567.html#comments">2 Kommentare</span></div><aside><div style='clear:both;'></div>
                                          <div class='Content_3-minheight'>
                                             <div id ='traffective-ad-Content_3' class='Content_3' style='display:none;'></div>
                                          </div>
                                       </aside>
</aside></article>

    
    <div id="MTNN_Unterhalb_Artikel_Neu" style="display: none;" class="MTNN_Unterhalb_Artikel_Neu"></div>

    

    
        <div id="googlenewsarticle">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- MTNN_Newsempfehlung_flexible -->
            <ins class="adsbygoogle"
                style="display: block"
                data-ad-client="ca-pub-9463307744373719"
                data-ad-slot="3382471504"
                data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    
    
        <h2 class="Title" id="comments">Kommentare
			
        </h2>
        <div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=179567"><div id="newscomment1524845" class="MtnComment"><div class="MtnCommentProfile"><img alt="scheibe brot" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/scheibe_brot_scheibebrot-jpg.185227.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">scheibe brot</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>23.02.22</span> <span>09:00</span></span></div><div class="MtnCommentText">super, vielleicht kommt dann auch auch noch ein entsprechender bluetoothchip und<br />mein olles XR geht in die ewige Jagdgründe, solange muss es noch halten, bis das 15er kommt...</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1524845});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1524845});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div id="newscomment1524848" class="MtnComment"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">MacRS</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>23.02.22</span> <span>09:17</span></span></div><div class="MtnCommentText">Ach schön, endlich werden die iPhones wieder dünner und leichter 🐠</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1524848});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1524848});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
    
        <h2 class="Title">Kommentieren</h2>
        <h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3><div id="ContentPlaceHolder1_PanelCommentForm">
	
        
            
</div>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/OutBank-Alternative-346153.html&#39;);" title="Zum neusten Beitrag springen.">09:51</span></aside><a href="https://www.mactechnews.de/forum/discussion/OutBank-Alternative-346153.html" title="OutBank Alternative">OutBank Alternative</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/OutBank-Alternative-346153.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(17)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Macbook-XDR-waermer-als-kalibrierter-NEC-346138.html&#39;);" title="Zum neusten Beitrag springen.">09:48</span></aside><a href="https://www.mactechnews.de/forum/discussion/Macbook-XDR-waermer-als-kalibrierter-NEC-346138.html" title="Macbook XDR wärmer als kalibrierter NEC">Macbook XDR w&#228;rmer als kalibrierter NEC</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Macbook-XDR-waermer-als-kalibrierter-NEC-346138.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(33)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Fehlermeldung-aus-Systemdiagnose-wer-kennt-sich-aus-346152.html&#39;);" title="Zum neusten Beitrag springen.">09:44</span></aside><a href="https://www.mactechnews.de/forum/discussion/Fehlermeldung-aus-Systemdiagnose-wer-kennt-sich-aus-346152.html" title="Fehlermeldung aus Systemdiagnose – wer kennt sich aus?">Fehlermeldung aus Systemdiagnose – wer kennt sich aus?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Fehlermeldung-aus-Systemdiagnose-wer-kennt-sich-aus-346152.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(1)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/x-fache-Kopien-der-gleichen-Datei-auf-dem-server-verhindern-346148.html&#39;);" title="Zum neusten Beitrag springen.">09:23</span></aside><a href="https://www.mactechnews.de/forum/discussion/x-fache-Kopien-der-gleichen-Datei-auf-dem-server-verhindern-346148.html" title="x-fache Kopien der gleichen Datei auf dem server verhindern">x-fache Kopien der gleichen Datei auf dem server verhindern</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/x-fache-Kopien-der-gleichen-Datei-auf-dem-server-verhindern-346148.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(12)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Seite-nicht-ueber-IPv6-erreichbar-Nutzung-schwacher-TLS-Verschuesselung-346142.html&#39;);" title="Zum neusten Beitrag springen.">09:22</span></aside><a href="https://www.mactechnews.de/forum/discussion/Seite-nicht-ueber-IPv6-erreichbar-Nutzung-schwacher-TLS-Verschuesselung-346142.html" title="Seite nicht über IPv6 erreichbar + Nutzung schwacher TLS Verschüsselung">Seite nicht &#252;ber IPv6 erreichbar + Nutzung schwacher TLS Versch&#252;sselung</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Seite-nicht-ueber-IPv6-erreichbar-Nutzung-schwacher-TLS-Verschuesselung-346142.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(9)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/App-zum-direkten-Einlesen-von-CDs-aufs-iPad-pro-ohne-iTunes-346143.html&#39;);" title="Zum neusten Beitrag springen.">09:21</span></aside><a href="https://www.mactechnews.de/forum/discussion/App-zum-direkten-Einlesen-von-CDs-aufs-iPad-pro-ohne-iTunes-346143.html" title="App zum direkten Einlesen von CDs aufs iPad pro (ohne iTunes)?">App zum direkten Einlesen von CDs aufs iPad pro (ohne iTunes)?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/App-zum-direkten-Einlesen-von-CDs-aufs-iPad-pro-ohne-iTunes-346143.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(9)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iPhone-laesst-sich-nicht-mehr-ueber-Macbook-aufladen-346144.html&#39;);" title="Zum neusten Beitrag springen.">08:51</span></aside><a href="https://www.mactechnews.de/forum/discussion/iPhone-laesst-sich-nicht-mehr-ueber-Macbook-aufladen-346144.html" title="iPhone lässt sich nicht mehr über Macbook aufladen">iPhone l&#228;sst sich nicht mehr &#252;ber Macbook aufladen</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iPhone-laesst-sich-nicht-mehr-ueber-Macbook-aufladen-346144.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(8)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Safari-kann-kein-Webarchiv-mehr-speichern-346140.html&#39;);" title="Zum neusten Beitrag springen.">08:39</span></aside><a href="https://www.mactechnews.de/forum/discussion/Safari-kann-kein-Webarchiv-mehr-speichern-346140.html" title="Safari kann kein Webarchiv mehr speichern">Safari kann kein Webarchiv mehr speichern</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Safari-kann-kein-Webarchiv-mehr-speichern-346140.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(9)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-Februar-2022-345854.html&#39;);" title="Zum neusten Beitrag springen.">08:24</span></aside><a href="https://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-Februar-2022-345854.html" title="Der Apple-Aktien-Thread [Februar 2022]">Der Apple-Aktien-Thread [Februar 2022]</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-Februar-2022-345854.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(13)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Mini-5-346154.html&#39;);" title="Zum neusten Beitrag springen.">22:33</span></aside><a href="https://www.mactechnews.de/forum/discussion/Mini-5-346154.html" title="Mini 5">Mini 5</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Mini-5-346154.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(1)</span></li></ul><div class="ThemeWeek"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);" title="Abstimmung zur nächsten Themenwoche">Abstimmung zur n&#228;chsten Themenwoche</span></div></section>
                                 <div class='Rectangle_2-minheight'>
                                   <div id='traffective-ad-Rectangle_2' class='Rectangle_2' style='display:none;'></div>
                                   </div>
                                <section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Happy-Twosday-120393.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Happy-Twosday-von-FlyingSloth.566520.jpg&#39;);" title="Happy Twosday (22)"><span>Happy Twosday (22)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Safari-meckert-bei-MTN-120389.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Safari-meckert-bei-MTN-von-Gammarus_Pulex.566516.jpg&#39;);" title="Safari meckert bei MTN (3)"><span>Safari meckert bei MTN (3)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Apple-Stilleben-mit-Psion-120379.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Apple-Stilleben-mit-Psion-von-Tammi.566496.jpg&#39;);" title="Apple  Stilleben mit Psion (4)"><span>Apple  Stilleben mit Psion (4)</span></a></li></ul></section><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;https://apps.apple.com/app/fiveacts/id1556415183&#39;, &#39;_blank&#39;);">Neue Mac-App von Synium – Schreiben Sie Geschichten!</span><span onclick="window.open(&#39;https://apps.apple.com/app/fiveacts/id1556415183&#39;, &#39;_blank&#39;);">Geschichten und Theaterst&#252;cke schreiben – mit der neusten App von Synium Software</span></li><li><span onclick="window.open(&#39;https://apps.apple.com/de/app/mtechnews/id929980498&#39;, &#39;_blank&#39;);">MacTechNews werbefrei verwenden</span><span onclick="window.open(&#39;https://apps.apple.com/de/app/mtechnews/id929980498&#39;, &#39;_blank&#39;);">Laden Sie die offizielle App und buchen Sie dort &quot;MTN werbefrei, um die Seite ohne Banner zu genie&#223;en.</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sony-LinkBuds-Sendy-Audio-Apollo-Kopfhoerer-Speaker-im-McLaren-Look-USB-Hub-mit-SSD-Steckplatz-179507.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-18-02-22.566455.jpg');" title="TechTicker: Sony LinkBuds, Sendy Audio Apollo Kopfhörer, Speaker im McLaren-Look, USB-Hub mit SSD-Steckplatz"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.02.2022.html&#39;);" title="Zu allen News vom Sonntag, 20. Februar 2022 springen">20.02.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sony-LinkBuds-Sendy-Audio-Apollo-Kopfhoerer-Speaker-im-McLaren-Look-USB-Hub-mit-SSD-Steckplatz-179507.html&#39;);" title="TechTicker: Sony LinkBuds, Sendy Audio Apollo Kopfhörer, Speaker im McLaren-Look, USB-Hub mit SSD-Steckplatz">TechTicker: Sony LinkBuds, Sendy Audio Apollo Kopfh&#246;rer, Speaker im McLaren-Look, USB...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/OM-SYSTEM-OM-1-Micro-Four-Thirds-Digitalkamera-vorgestellt-Meilenstein-oder-nur-ein-besseres-Facelift-179520.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-OM-SYSTEM-OM-1.566416.jpg');" title="OM SYSTEM OM-1 Micro Four Thirds Digitalkamera vorgestellt – Meilenstein oder nur ein besseres Facelift?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.02.2022.html&#39;);" title="Zu allen News vom Samstag, 19. Februar 2022 springen">19.02.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/OM-SYSTEM-OM-1-Micro-Four-Thirds-Digitalkamera-vorgestellt-Meilenstein-oder-nur-ein-besseres-Facelift-179520.html&#39;);" title="OM SYSTEM OM-1 Micro Four Thirds Digitalkamera vorgestellt – Meilenstein oder nur ein besseres Facelift?">OM SYSTEM OM-1 Micro Four Thirds Digitalkamera vorgestellt – Meilenstein oder nur ein...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-TBT-4-Docks-von-Satechi-und-CalDigit-Sony-Signature-Walkman-Leica-Watch-und-mehr-179475.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-11-02-22.566355.jpg');" title="TechTicker: TBT-4-Docks von Satechi und CalDigit, Sony Signature-Walkman, Leica Watch und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.02.2022.html&#39;);" title="Zu allen News vom Sonntag, 13. Februar 2022 springen">13.02.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-TBT-4-Docks-von-Satechi-und-CalDigit-Sony-Signature-Walkman-Leica-Watch-und-mehr-179475.html&#39;);" title="TechTicker: TBT-4-Docks von Satechi und CalDigit, Sony Signature-Walkman, Leica Watch und mehr">TechTicker: TBT-4-Docks von Satechi und CalDigit, Sony Signature-Walkman, Leica Watch...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Focus-Stacking-Challenge-Photoshop-Affinity-Photo-und-Canon-DPP-im-Vergleich-Welche-Software-ist-die-Beste-179463.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Focus-Stacking.566266.jpg');" title="Focus Stacking Challenge: Photoshop, Affinity Photo und Canon DPP im Vergleich – Welche Software ist die Beste?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.02.2022.html&#39;);" title="Zu allen News vom Samstag, 12. Februar 2022 springen">12.02.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Focus-Stacking-Challenge-Photoshop-Affinity-Photo-und-Canon-DPP-im-Vergleich-Welche-Software-ist-die-Beste-179463.html&#39;);" title="Focus Stacking Challenge: Photoshop, Affinity Photo und Canon DPP im Vergleich – Welche Software ist die Beste?">Focus Stacking Challenge: Photoshop, Affinity Photo und Canon DPP im Vergleich – Welc...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Dual-Display-Adapter-fuer-M1-Canon-verlaengert-Garantie-Chord-Mojo-2-iPad-Kiosk-Stand-und-mehr-179425.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-04-02-22.566210.jpg');" title="TechTicker: Dual-Display-Adapter für M1, Canon verlängert Garantie, Chord Mojo 2, iPad Kiosk-Stand und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.02.2022.html&#39;);" title="Zu allen News vom Sonntag, 6. Februar 2022 springen">06.02.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Dual-Display-Adapter-fuer-M1-Canon-verlaengert-Garantie-Chord-Mojo-2-iPad-Kiosk-Stand-und-mehr-179425.html&#39;);" title="TechTicker: Dual-Display-Adapter für M1, Canon verlängert Garantie, Chord Mojo 2, iPad Kiosk-Stand und mehr">TechTicker: Dual-Display-Adapter f&#252;r M1, Canon verl&#228;ngert Garantie, Chord Mojo 2, iPa...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Shure-Aonic-40-Bluetooth-Over-Ear-Kopfhoerer-mit-Noise-Cancelling-Fuer-mehr-Wumms-unterwegs-179414.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Shure-AONIC-40.566106.jpg');" title="Test: Shure Aonic 40 Bluetooth Over-Ear Kopfhörer mit Noise Cancelling – Für mehr Wumms unterwegs"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.02.2022.html&#39;);" title="Zu allen News vom Samstag, 5. Februar 2022 springen">05.02.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Shure-Aonic-40-Bluetooth-Over-Ear-Kopfhoerer-mit-Noise-Cancelling-Fuer-mehr-Wumms-unterwegs-179414.html&#39;);" title="Test: Shure Aonic 40 Bluetooth Over-Ear Kopfhörer mit Noise Cancelling – Für mehr Wumms unterwegs">Test: Shure Aonic 40 Bluetooth Over-Ear Kopfh&#246;rer mit Noise Cancelling – F&#252;r mehr Wum...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-aktuelle-Lieferzeiten-spontan-einkaufen-kaum-moeglich-Geduld-erforderlich-179453.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/macbook-pro-black.563781.png');" title="Übersicht: Apples aktuelle Lieferzeiten – spontan einkaufen kaum möglich, Geduld erforderlich"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.02.2022.html&#39;);" title="Zu allen News vom Freitag, 4. Februar 2022 springen">04.02.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-aktuelle-Lieferzeiten-spontan-einkaufen-kaum-moeglich-Geduld-erforderlich-179453.html&#39;);" title="Übersicht: Apples aktuelle Lieferzeiten – spontan einkaufen kaum möglich, Geduld erforderlich">&#220;bersicht: Apples aktuelle Lieferzeiten – spontan einkaufen kaum m&#246;glich, Geduld erfo...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-NAD-M23-Endstufe-Monitore-von-MMD-und-Eizo-Audiolab-Streamer-TV-Staender-und-mehr-179378.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-28-01-22.566042.jpg');" title="TechTicker: NAD M23 Endstufe, Monitore von MMD und Eizo, Audiolab Streamer, TV-Ständer und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.01.2022.html&#39;);" title="Zu allen News vom Sonntag, 30. Januar 2022 springen">30.01.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-NAD-M23-Endstufe-Monitore-von-MMD-und-Eizo-Audiolab-Streamer-TV-Staender-und-mehr-179378.html&#39;);" title="TechTicker: NAD M23 Endstufe, Monitore von MMD und Eizo, Audiolab Streamer, TV-Ständer und mehr">TechTicker: NAD M23 Endstufe, Monitore von MMD und Eizo, Audiolab Streamer, TV-St&#228;nde...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Canon-Macro-179372.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Canon-RF-100.565940.jpg');" title="Test: Canon RF 100MM F2.8L MACRO IS USM – Vielseitige und lichtstarke Festbrennweite für nah und fern"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.01.2022.html&#39;);" title="Zu allen News vom Samstag, 29. Januar 2022 springen">29.01.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Canon-Macro-179372.html&#39;);" title="Test: Canon RF 100MM F2.8L MACRO IS USM – Vielseitige und lichtstarke Festbrennweite für nah und fern">Test: Canon RF 100MM F2.8L MACRO IS USM – Vielseitige und lichtstarke Festbrennweite ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neuer-DAC-von-iFi-Audio-Gaming-Headsets-Soundbar-Halterung-fuer-TV-Wandmontage-Maus-und-Licht-von-Logitech-und-mehr-179315.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-21-01-22.565788.jpg');" title="TechTicker: Neuer DAC von iFi Audio, Gaming-Headsets, Soundbar-Halterung für TV-Wandmontage, Maus und Licht von Logitech und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.01.2022.html&#39;);" title="Zu allen News vom Samstag, 22. Januar 2022 springen">22.01.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neuer-DAC-von-iFi-Audio-Gaming-Headsets-Soundbar-Halterung-fuer-TV-Wandmontage-Maus-und-Licht-von-Logitech-und-mehr-179315.html&#39;);" title="TechTicker: Neuer DAC von iFi Audio, Gaming-Headsets, Soundbar-Halterung für TV-Wandmontage, Maus und Licht von Logitech und mehr">TechTicker: Neuer DAC von iFi Audio, Gaming-Headsets, Soundbar-Halterung f&#252;r TV-Wandm...</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Hat Sie das September-Event "California Streaming" überzeugt?</h3><ul><li><div>Ein Produktfeuerwerk und super Darbietung, bin begeistert</div><div><div style="width:7.7%;"></div>7,7 %</div></li><li><div>Eine gute Veranstaltung, hat mich angesprochen</div><div><div style="width:29.1%;"></div>29,1 %</div></li><li><div>Tendenziell eher geglückte Veranstaltung</div><div><div style="width:27.0%;"></div>27,0 %</div></li><li><div>Tendenziell eher nicht geglückte Veranstaltung</div><div><div style="width:9.2%;"></div>9,2 %</div></li><li><div>Eine langweilige Veranstaltung, hat mich nicht angesprochen</div><div><div style="width:22.0%;"></div>22,0 %</div></li><li><div>Das war eine fürchterliche Keynote, ich bin sehr enttäuscht</div><div><div style="width:5.0%;"></div>5,0 %</div></li></ul><aside>478 Stimmen</aside><aside></aside></div></section>
                                 <div class='Rectangle_3-minheight'>
                                   <div id='traffective-ad-Rectangle_3' class='Rectangle_3' style='display:none;'></div>
                                   </div>
                                <section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
			</div>
			<div>
				
                                    <div id="traffective-ad-Rectangle_1" style="display:none;" 
                                    class="Rectangle_1"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Happy-Twosday-120393.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Happy-Twosday-von-FlyingSloth.566520.jpg&#39;);" title="Happy Twosday (22)"><span>Happy Twosday (22)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Safari-meckert-bei-MTN-120389.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Safari-meckert-bei-MTN-von-Gammarus_Pulex.566516.jpg&#39;);" title="Safari meckert bei MTN (3)"><span>Safari meckert bei MTN (3)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Apple-Stilleben-mit-Psion-120379.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Apple-Stilleben-mit-Psion-von-Tammi.566496.jpg&#39;);" title="Apple  Stilleben mit Psion (4)"><span>Apple  Stilleben mit Psion (4)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sony-LinkBuds-Sendy-Audio-Apollo-Kopfhoerer-Speaker-im-McLaren-Look-USB-Hub-mit-SSD-Steckplatz-179507.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-18-02-22.566455.jpg');" title="TechTicker: Sony LinkBuds, Sendy Audio Apollo Kopfhörer, Speaker im McLaren-Look, USB-Hub mit SSD-Steckplatz"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.02.2022.html&#39;);" title="Zu allen News vom Sonntag, 20. Februar 2022 springen">20.02.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sony-LinkBuds-Sendy-Audio-Apollo-Kopfhoerer-Speaker-im-McLaren-Look-USB-Hub-mit-SSD-Steckplatz-179507.html&#39;);" title="TechTicker: Sony LinkBuds, Sendy Audio Apollo Kopfhörer, Speaker im McLaren-Look, USB-Hub mit SSD-Steckplatz">TechTicker: Sony LinkBuds, Sendy Audio Apollo Kopfh&#246;rer, Speaker im McLaren-Look, USB...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/OM-SYSTEM-OM-1-Micro-Four-Thirds-Digitalkamera-vorgestellt-Meilenstein-oder-nur-ein-besseres-Facelift-179520.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-OM-SYSTEM-OM-1.566416.jpg');" title="OM SYSTEM OM-1 Micro Four Thirds Digitalkamera vorgestellt – Meilenstein oder nur ein besseres Facelift?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.02.2022.html&#39;);" title="Zu allen News vom Samstag, 19. Februar 2022 springen">19.02.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/OM-SYSTEM-OM-1-Micro-Four-Thirds-Digitalkamera-vorgestellt-Meilenstein-oder-nur-ein-besseres-Facelift-179520.html&#39;);" title="OM SYSTEM OM-1 Micro Four Thirds Digitalkamera vorgestellt – Meilenstein oder nur ein besseres Facelift?">OM SYSTEM OM-1 Micro Four Thirds Digitalkamera vorgestellt – Meilenstein oder nur ein...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-TBT-4-Docks-von-Satechi-und-CalDigit-Sony-Signature-Walkman-Leica-Watch-und-mehr-179475.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-11-02-22.566355.jpg');" title="TechTicker: TBT-4-Docks von Satechi und CalDigit, Sony Signature-Walkman, Leica Watch und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.02.2022.html&#39;);" title="Zu allen News vom Sonntag, 13. Februar 2022 springen">13.02.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-TBT-4-Docks-von-Satechi-und-CalDigit-Sony-Signature-Walkman-Leica-Watch-und-mehr-179475.html&#39;);" title="TechTicker: TBT-4-Docks von Satechi und CalDigit, Sony Signature-Walkman, Leica Watch und mehr">TechTicker: TBT-4-Docks von Satechi und CalDigit, Sony Signature-Walkman, Leica Watch...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Focus-Stacking-Challenge-Photoshop-Affinity-Photo-und-Canon-DPP-im-Vergleich-Welche-Software-ist-die-Beste-179463.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Focus-Stacking.566266.jpg');" title="Focus Stacking Challenge: Photoshop, Affinity Photo und Canon DPP im Vergleich – Welche Software ist die Beste?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.02.2022.html&#39;);" title="Zu allen News vom Samstag, 12. Februar 2022 springen">12.02.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Focus-Stacking-Challenge-Photoshop-Affinity-Photo-und-Canon-DPP-im-Vergleich-Welche-Software-ist-die-Beste-179463.html&#39;);" title="Focus Stacking Challenge: Photoshop, Affinity Photo und Canon DPP im Vergleich – Welche Software ist die Beste?">Focus Stacking Challenge: Photoshop, Affinity Photo und Canon DPP im Vergleich – Welc...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Dual-Display-Adapter-fuer-M1-Canon-verlaengert-Garantie-Chord-Mojo-2-iPad-Kiosk-Stand-und-mehr-179425.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-04-02-22.566210.jpg');" title="TechTicker: Dual-Display-Adapter für M1, Canon verlängert Garantie, Chord Mojo 2, iPad Kiosk-Stand und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.02.2022.html&#39;);" title="Zu allen News vom Sonntag, 6. Februar 2022 springen">06.02.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Dual-Display-Adapter-fuer-M1-Canon-verlaengert-Garantie-Chord-Mojo-2-iPad-Kiosk-Stand-und-mehr-179425.html&#39;);" title="TechTicker: Dual-Display-Adapter für M1, Canon verlängert Garantie, Chord Mojo 2, iPad Kiosk-Stand und mehr">TechTicker: Dual-Display-Adapter f&#252;r M1, Canon verl&#228;ngert Garantie, Chord Mojo 2, iPa...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Shure-Aonic-40-Bluetooth-Over-Ear-Kopfhoerer-mit-Noise-Cancelling-Fuer-mehr-Wumms-unterwegs-179414.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Shure-AONIC-40.566106.jpg');" title="Test: Shure Aonic 40 Bluetooth Over-Ear Kopfhörer mit Noise Cancelling – Für mehr Wumms unterwegs"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.02.2022.html&#39;);" title="Zu allen News vom Samstag, 5. Februar 2022 springen">05.02.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Shure-Aonic-40-Bluetooth-Over-Ear-Kopfhoerer-mit-Noise-Cancelling-Fuer-mehr-Wumms-unterwegs-179414.html&#39;);" title="Test: Shure Aonic 40 Bluetooth Over-Ear Kopfhörer mit Noise Cancelling – Für mehr Wumms unterwegs">Test: Shure Aonic 40 Bluetooth Over-Ear Kopfh&#246;rer mit Noise Cancelling – F&#252;r mehr Wum...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-aktuelle-Lieferzeiten-spontan-einkaufen-kaum-moeglich-Geduld-erforderlich-179453.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/macbook-pro-black.563781.png');" title="Übersicht: Apples aktuelle Lieferzeiten – spontan einkaufen kaum möglich, Geduld erforderlich"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.02.2022.html&#39;);" title="Zu allen News vom Freitag, 4. Februar 2022 springen">04.02.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-aktuelle-Lieferzeiten-spontan-einkaufen-kaum-moeglich-Geduld-erforderlich-179453.html&#39;);" title="Übersicht: Apples aktuelle Lieferzeiten – spontan einkaufen kaum möglich, Geduld erforderlich">&#220;bersicht: Apples aktuelle Lieferzeiten – spontan einkaufen kaum m&#246;glich, Geduld erfo...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-NAD-M23-Endstufe-Monitore-von-MMD-und-Eizo-Audiolab-Streamer-TV-Staender-und-mehr-179378.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-28-01-22.566042.jpg');" title="TechTicker: NAD M23 Endstufe, Monitore von MMD und Eizo, Audiolab Streamer, TV-Ständer und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.01.2022.html&#39;);" title="Zu allen News vom Sonntag, 30. Januar 2022 springen">30.01.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-NAD-M23-Endstufe-Monitore-von-MMD-und-Eizo-Audiolab-Streamer-TV-Staender-und-mehr-179378.html&#39;);" title="TechTicker: NAD M23 Endstufe, Monitore von MMD und Eizo, Audiolab Streamer, TV-Ständer und mehr">TechTicker: NAD M23 Endstufe, Monitore von MMD und Eizo, Audiolab Streamer, TV-St&#228;nde...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Canon-Macro-179372.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Canon-RF-100.565940.jpg');" title="Test: Canon RF 100MM F2.8L MACRO IS USM – Vielseitige und lichtstarke Festbrennweite für nah und fern"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.01.2022.html&#39;);" title="Zu allen News vom Samstag, 29. Januar 2022 springen">29.01.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Canon-Macro-179372.html&#39;);" title="Test: Canon RF 100MM F2.8L MACRO IS USM – Vielseitige und lichtstarke Festbrennweite für nah und fern">Test: Canon RF 100MM F2.8L MACRO IS USM – Vielseitige und lichtstarke Festbrennweite ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neuer-DAC-von-iFi-Audio-Gaming-Headsets-Soundbar-Halterung-fuer-TV-Wandmontage-Maus-und-Licht-von-Logitech-und-mehr-179315.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-21-01-22.565788.jpg');" title="TechTicker: Neuer DAC von iFi Audio, Gaming-Headsets, Soundbar-Halterung für TV-Wandmontage, Maus und Licht von Logitech und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.01.2022.html&#39;);" title="Zu allen News vom Samstag, 22. Januar 2022 springen">22.01.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neuer-DAC-von-iFi-Audio-Gaming-Headsets-Soundbar-Halterung-fuer-TV-Wandmontage-Maus-und-Licht-von-Logitech-und-mehr-179315.html&#39;);" title="TechTicker: Neuer DAC von iFi Audio, Gaming-Headsets, Soundbar-Halterung für TV-Wandmontage, Maus und Licht von Logitech und mehr">TechTicker: Neuer DAC von iFi Audio, Gaming-Headsets, Soundbar-Halterung f&#252;r TV-Wandm...</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
				<div class="SynFacebookBox" id="ridDE5DF517BA4A"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridDE5DF517BA4A'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('ridDE5DF517BA4A').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
    
        <div id="fixed-scroll-2">
            
                    <section>
                        <p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-eigenes-5G-Modem-Mobilfunkchip-aus-Cupertino-kommt-wohl-ab-2023-im-iPhone-zum-Einsatz-178984.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/5G.564483.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.11.2021.html&#39;);" title="Zu allen News vom Donnerstag, 18. November 2021 springen">18.11.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-eigenes-5G-Modem-Mobilfunkchip-aus-Cupertino-kommt-wohl-ab-2023-im-iPhone-zum-Einsatz-178984.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">7 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Apples-eigenes-5G-Modem-Mobilfunkchip-aus-Cupertino-kommt-wohl-ab-2023-im-iPhone-zum-Einsatz-178984.html">Apples eigenes 5G-Modem: Mobilfunkchip aus Cupertino kommt wohl ab 2023 im iPhone zum Einsatz</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-14-Pro-Designphase-angeblich-abgeschlossen-Testproduktion-laeuft-an-179556.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iphoneholeandpill.565681.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.02.2022.html&#39;);" title="Zu allen News vom Montag, 21. Februar 2022 springen">21.02.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-14-Pro-Designphase-angeblich-abgeschlossen-Testproduktion-laeuft-an-179556.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">8 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/iPhone-14-Pro-Designphase-angeblich-abgeschlossen-Testproduktion-laeuft-an-179556.html">iPhone 14 Pro: Designphase angeblich abgeschlossen, Testproduktion l&#228;uft an</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-14-Hinweise-auf-acht-Gigabyte-RAM-verdichten-sich-aber-nicht-bei-allen-Modellen-179543.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iphone-13.563103.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.02.2022.html&#39;);" title="Zu allen News vom Freitag, 18. Februar 2022 springen">18.02.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-14-Hinweise-auf-acht-Gigabyte-RAM-verdichten-sich-aber-nicht-bei-allen-Modellen-179543.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">0 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/iPhone-14-Hinweise-auf-acht-Gigabyte-RAM-verdichten-sich-aber-nicht-bei-allen-Modellen-179543.html">iPhone 14: Hinweise auf acht Gigabyte RAM verdichten sich – aber nicht bei allen Modellen</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Refurbished-Store-Erstmals-mit-verguenstigten-iPhones-bestueckt-179516.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iPhone-12-group.554956.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.02.2022.html&#39;);" title="Zu allen News vom Dienstag, 15. Februar 2022 springen">15.02.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Refurbished-Store-Erstmals-mit-verguenstigten-iPhones-bestueckt-179516.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">8 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Apple-Refurbished-Store-Erstmals-mit-verguenstigten-iPhones-bestueckt-179516.html">Apple Refurbished Store: Erstmals mit verg&#252;nstigten iPhones best&#252;ckt</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-iPhone-13-deutlich-schneller-als-das-neue-Samsung-Galaxy-S22-179504.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/galaxy-s22-ultra.566333.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.02.2022.html&#39;);" title="Zu allen News vom Montag, 14. Februar 2022 springen">14.02.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-iPhone-13-deutlich-schneller-als-das-neue-Samsung-Galaxy-S22-179504.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">23 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Test-iPhone-13-deutlich-schneller-als-das-neue-Samsung-Galaxy-S22-179504.html">Test: iPhone 13 deutlich schneller als das neue Samsung Galaxy S22</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-Air-Spannendes-Designkonzept-eines-faltbaren-iPhones-mit-Video-179486.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iPhone-Air-Konzept.566320.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.02.2022.html&#39;);" title="Zu allen News vom Donnerstag, 10. Februar 2022 springen">10.02.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-Air-Spannendes-Designkonzept-eines-faltbaren-iPhones-mit-Video-179486.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">13 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/iPhone-Air-Spannendes-Designkonzept-eines-faltbaren-iPhones-mit-Video-179486.html">iPhone Air: Spannendes Designkonzept eines faltbaren iPhones (mit Video)</a></div>
                
                    </section>
                
        </div>
    

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollstÃ¤ndig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2022 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
        <div id="traffective-ad-OutOfPage" style="display: none;" class="OutOfPage"></div>
	    
	</footer>
</body></html>