<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170914" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script 
                type="text/javascript" 
                id="trfAdSetup" 
                async 
                data-traffectiveconf='{"targeting": [{"key":"pagetype", 
                "values":null,"value":"article"}], "dfpAdUrl" : "/307308315/mactechnews.de" }' src="//cdntrf.com/mactechnews.js" ></script><title>
	Erste Screenshots von iOS 13 aufgetaucht: Dark Mode &amp; Reminders | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
<!-- vor /head -->
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/Erste-Screenshots-von-iOS-13-aufgetaucht-Dark-Mode-Reminders-172475.html" /><meta property="og:title" content="Erste Screenshots von iOS 13 aufgetaucht: Dark Mode &amp; Reminders" /><meta property="og:description" content="Knapp eine Woche vor der WWDC 2019 sind erste Screenshots von iOS 13 aufgetaucht. Diese zeigen unter anderem den neuen systemseitigen Dark Mode sowie die grundlegend &#252;berarbeitete Reminders-App. Man darf in jedem Fall gespannt auf kommenden Montag sein!" /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"Erste Screenshots von iOS 13 aufgetaucht: Dark Mode &amp; Reminders" /><meta name="twitter:description" content="Knapp eine Woche vor der WWDC 2019 sind erste Screenshots von iOS 13 aufgetaucht. Diese zeigen unter anderem den neuen systemseitigen Dark Mode sowie die grundlegend &#252;berarbeitete Reminders-App. Man darf in jedem Fall gespannt auf kommenden Montag sein!" /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/ios-13-geleakte-screenshots.543411.png" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/ios-13-geleakte-screenshots.543411.png" /><meta name="twitter:image:alt" content="ios 13 geleakte screenshots" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-neues-MacBook-Pro-mit-8-Kern-Prozessor-an-Das-schnellste-Mac-Laptop-aller-zeiten-172416.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macbookpro2019.543219.jpg&#39;);" title="Neues MacBook Pro"><span>Neues MacBook Pro</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-neuen-iPod-touch-vor-172473.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ipod-touch-2019.543402.png&#39;);" title="Der neue iPod touch"><span>Der neue iPod touch</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vorstellung-NAD-M10-Ein-Streaming-Vollverstaerker-der-Extraklasse-Alles-drin-bis-auf-die-Lautsprecher-172427.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-NAD-M10.543277.jpg&#39;);" title="NAD M10 Vorstellung"><span>NAD M10 Vorstellung</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-in-Deutschland-Unterstuetzte-Banken-und-Banken-die-nicht-teilnehmen-170132.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Apple-Pay-Terminal.521016.jpg&#39;);" title="Banken mit Apple Pay"><span>Banken mit Apple Pay</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Scott-Markkula-Sculley-Spindler-Amelio-Jobs-und-Cook-40-Jahre-Apple-und-7-CEOs-159659.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ipadjobs.483636.jpg&#39;);" title="Die Apple-CEOs – wer Apple in den vier Jahrzehnten leitete"><span>Die Apple-CEOs – wer Apple in den vier Jahrzehnten leitete</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ausblick-Die-WWDC-2019-Erwartete-Themen-172363.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/wwdc-2019.541597.png&#39;);" title="Ausblick WWDC 2019"><span>Ausblick WWDC 2019</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Betriebssystem-als-Waffe-Wie-der-Android-Bann-gegen-Huawei-die-Smartphone-Welt-veraendern-koennte-172424.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/huawei-slideout-cam.537913.png&#39;);" title="Betriebssystem als Waffe – Wie der Android-Bann gegen Huawei die Smartphone-Welt verändern könnte"><span>Betriebssystem als Waffe – Wie der Android-Bann gegen Huawei die Smartphone-Welt ver&#228;ndern k&#246;nnte</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-LG-geht-in-die-Breite-Transcend-Mobil-SSD-Focal-feiert-40-Geburtstag-USB-C-Travel-Dock-und-mehr-172401.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-24-05-19.543270.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ein-Ausblick-auf-das-Apple-Jahr-2019-171104.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/appledevicesside.534919.jpg&#39;);" title="Ausblick 2019"><span>Ausblick 2019</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-ins-Wasser-gefallen-Tipps-zum-Umgang-mit-Wasserschaeden-163668.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-6s-taucht.505287.jpg&#39;);" title="iPhone nass geworden?"><span>iPhone nass geworden?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mac-App-Store-seit-10-14-Mojave-Wie-sich-Landeseinstellungen-aendern-lassen-170701.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/appstore.531469.png&#39;);" title="Mac App Store: Landeseinstellungen ändern"><span>Mac App Store: Landeseinstellungen &#228;ndern</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Alter-der-aktuellen-Mac-Baureihen-welcher-Kauf-sich-momentan-nicht-lohnt-172380.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/imac-2019.541704.png&#39;);" title="Mac-Baureihen: Alter"><span>Mac-Baureihen: Alter</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WLAN-Probleme-erfolgreich-beheben-Tipps-fuer-Router-Mac-iPhone-und-iPad-163468.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/wlanwifilogo.490345.png&#39;);" title="WLAN-Probleme beheben"><span>WLAN-Probleme beheben</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-Deutschland-Fragen-und-Antworten-170888.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/applepay-visa-handy.535567.png&#39;);" title="Apple Pay – FAQ"><span>Apple Pay – FAQ</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Video-AirPods-vs-PowerBeats-Pro-Sound-Komfort-Funktionen-172332.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/powerbeats-pro.542179.png&#39;);" title="AirPods vs. PowerBeats Pro"><span>AirPods vs. PowerBeats Pro</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/Erste-Screenshots-von-iOS-13-aufgetaucht-Dark-Mode-Reminders-172475.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			
			

    
        <div id="traffective-ad-Mobile_Pos1" style="display: none;" class="Mobile_Pos1"></div>
    
    <div id="fixed-scroll-1">
        <div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div>
    </div>
    
    
    
    

    <article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.05.2019.html&#39;);" title="Dienstag, 28. Mai 2019">Di, 17:34</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/iOS-Software-2.html&#39;);">iOS: Software</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/Fenvarien-144225.html&#39;);">fen</span></aside><h1>Erste Screenshots von iOS 13 aufgetaucht: Dark Mode &amp; Reminders</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/Article/ios-13-geleakte-screenshots.543411.png" srcset="https://picture.mactechnews.de/Article/ios-13-geleakte-screenshots.543411.png?=1x 1x, https://picture.mactechnews.de/Article/ios-13-geleakte-screenshots.543411.png?=2x 2x" style="height:96px;width:177px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/Article/ios-13-geleakte-screenshots.543411.png" srcset="https://picture.mactechnews.de/Article/ios-13-geleakte-screenshots.543411.png?=1x 1x, https://picture.mactechnews.de/Article/ios-13-geleakte-screenshots.543411.png?=2x 2x" style="height:48px;width:88px;" />In weniger als einer Woche zeigt Apple die n&#228;chste Generation der Betriebssysteme macOS, iOS, tvOS und watchOS. Es ist davon auszugehen, dass es noch am Abend des 3. Juni eine erste Entwicklerversion gibt, in der sich funktionelle wie auch optische &#196;nderungen begutachten lassen. Jetzt sind erste Screenshots aus iOS 13 aufgetaucht. Diese wurden <a class="Texticon TexticonUrlText" href="https://9to5mac.com/2019/05/28/ios-13-screenshots-dark-mode-more/"" target="_blank" title="Link zu 9to5mac.com">9to5mac</a> zugespielt und zeigen eine deutlich sichtbare Umstellung: Den systemseitigen Dark Mode. Wie auch auf dem Mac ist die Nutzung optional, Anwender k&#246;nnen die bevorzugte Darstellungsweise in den Systemeinstellungen ausw&#228;hlen. Auch im Kontrollzentrum steht eine entsprechende Option zur Verf&#252;gung, beispielsweise wenn f&#252;r bestimmte Lichtverh&#228;ltnisse die helle oder die dunkle Optik bevorzugt wird.<br /><aside><div id="traffective-ad-Content_1" style="display:none;" class="Content_1"></div></aside><aside><div id="traffective-ad-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div></aside><br /><br /><span class="Texticon TexticonFont Bold" style="">Homescreen bleibt fast gleich – noch</span><br />Aktiviert man unter iOS 13 den Dark Mode, so &#228;ndert sich auf dem Homescreen nur wenig. Weder ver&#228;nderten laut Screenshots die Icons ihre Optik, noch tauschte das System automatisch den Hintergrund aus. Der einzige sichtbare Unterschied ist die dunkle Umrahmung des Docks. Es w&#228;re allerdings denkbar, dass die erste &#246;ffentliche Testversion anders mit dem Dark Mode umgeht und sehr wohl auch die Hintergrundgrafik modifiziert – vermutlich nur, wenn der Nutzer kein eigenes Bild verwendet. Spekulationen zufolge w&#228;re es auch ein Weg, auf komplett schwarzen Hintergrund zu setzen, was auf OLED-iPhones eine sehr energieeffiziente Art der Darstellung w&#228;re.<br /><br /><div class="Texticon TexticonCenter"><a class="Texticon TexticonThumbPicture Full Lightbox1201508049" href="https://data.mactechnews.de/543409.jpg" rel="lightbox[1201508049]" target="_blank"><img alt="" src="https://picture.mactechnews.de/Full/Bild.543409.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Full/Bild.543409.jpg?=2x') 2x, url('https://picture.mactechnews.de/Full/Bild.543409.jpg?=1x') 1x);" /></a><br />Die 9to5mac zugespielten Screenshots</div> <br /><br /><span class="Texticon TexticonFont Bold" style="">Screenshots aufnehmen</span><br />Aus den Screenshots geht auch hervor, dass die Aufnahme von Bildschirmfotos etwas anders aussieht. Die aufgenommene Sektion wird im Bearbeiten-Modus vor dem normalen Hintergrund eingeblendet, welcher durch den Vibrancy-Effekt (Milchglas-Optik) unkenntlich gemacht ist. Bei iOS 12 erscheint das Bild hingegen vor einer hellgrauen Fl&#228;che, was einen weniger in die Systemoptik integrierten Look verk&#246;rperte.<br /><br /><span class="Texticon TexticonFont Bold" style="">Neu: Reminders f&#252;r iOS und macOS</span><br />Die Erinnerungen-App soll in einer grundlegend &#252;berarbeiteten Version erscheinen – nicht nur f&#252;r iOS 13, sondern auch f&#252;r macOS 10.15. Auf dem iPad gibt es eine neue, gro&#223;e Seitenleiste mit verschiedenen Boxen, in denen Erinnerungen nach Typ (Heute, geplant, markiert, alle) einsortiert sind. <br /><br /><div class="Texticon TexticonCenter"><a class="Texticon TexticonThumbPicture Full Lightbox1201508049" href="https://data.mactechnews.de/543410.jpg" rel="lightbox[1201508049]" target="_blank"><img alt="" src="https://picture.mactechnews.de/Full/Bild.543410.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Full/Bild.543410.jpg?=2x') 2x, url('https://picture.mactechnews.de/Full/Bild.543410.jpg?=1x') 1x);" /></a></div><br />Schon vor einer Weile wurde berichtet, dass es auch eine neukonzipierte &quot;Finde meine...&quot;-App gibt, die sowohl Ortung von verlorener Hardware als auch von Freunden vereint. Was fr&#252;her auf zwei Apps aufgeteilt war, soll fortan alles in einem Programm untergebracht sein.</div><aside class="AdditionalNavigation"><h3>Erg&#228;nzende Artikel:</h3><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Find-my-Friends-iPhone-Apple-arbeitet-an-komplett-neuer-App-172181.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/FindMyiPhoneLarge.470594.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.04.2019.html&#39;);" title="Zu allen News vom Mittwoch, 17. April 2019 springen">17.04.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Find-my-Friends-iPhone-Apple-arbeitet-an-komplett-neuer-App-172181.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">7 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Find-my-Friends-iPhone-Apple-arbeitet-an-komplett-neuer-App-172181.html">Find my Friends &amp; iPhone: Apple arbeitet an komplett neuer App</a></div><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ausblick-Die-WWDC-2019-Erwartete-Themen-172363.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/wwdc-2019.541597.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.05.2019.html&#39;);" title="Zu allen News vom Donnerstag, 16. Mai 2019 springen">16.05.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ausblick-Die-WWDC-2019-Erwartete-Themen-172363.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">19 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Ausblick-Die-WWDC-2019-Erwartete-Themen-172363.html">Ausblick: Die WWDC 2019 – Erwartete Themen</a></div></aside><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="ridE98556EE95E8"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridE98556EE95E8'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FErste-Screenshots-von-iOS-13-aufgetaucht-Dark-Mode-Reminders-172475.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/Erste-Screenshots-von-iOS-13-aufgetaucht-Dark-Mode-Reminders-172475.html',function(result){if(typeof result!='string')return;document.getElementById('ridE98556EE95E8').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="ridF4C0FA81CB0B"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('ridF4C0FA81CB0B'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FErste-Screenshots-von-iOS-13-aufgetaucht-Dark-Mode-Reminders-172475.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FErste-Screenshots-von-iOS-13-aufgetaucht-Dark-Mode-Reminders-172475.html&text=Erste%20Screenshots%20von%20iOS%2013%20aufgetaucht%3A%20Dark%20Mode%20%26%20Reminders%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FErste-Screenshots-von-iOS-13-aufgetaucht-Dark-Mode-Reminders-172475.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('ridF4C0FA81CB0B').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://vg01.met.vgwort.de/na/262056647eb74786a452ecdf5f5b4f33" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Erste-Screenshots-von-iOS-13-aufgetaucht-Dark-Mode-Reminders-172475.html#comments&#39;);" title="https://www.mactechnews.de/news/article/Erste-Screenshots-von-iOS-13-aufgetaucht-Dark-Mode-Reminders-172475.html#comments">4 Kommentare</span></div><aside><div id="traffective-ad-Content_3" style="display:none;" class="Content_3"></div></aside>
</aside></article>

    
    <div id="MTNN_Unterhalb_Artikel_Neu" style="display: none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
    
        <div id="traffective-ad-Mobile_Pos3" style="display: none;" class="Mobile_Pos3"></div>
    

    
        <div id="googlenewsarticle">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- MTNN_Newsempfehlung_flexible -->
            <ins class="adsbygoogle"
                style="display: block"
                data-ad-client="ca-pub-9463307744373719"
                data-ad-slot="3382471504"
                data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    
    
        <h2 class="Title" id="comments">Kommentare
			
        </h2>
        <div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=172475"><div class="MtnComment" id="newscomment1418597"><div class="MtnCommentProfile"><img alt="Scrembol" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-155509-Scrembol-.539278.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Scrembol</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>28.05.19</span> <span>17:55</span></span></div><div class="MtnCommentText">Nach den teils extravaganten Designkonzepten sehen die screenshots derart uninspiriert aus, dass ich sofort glaube, dass das echt sein könnte 😂😂😂<br /><br />Aber man sieht natürlich noch nicht viel. Kommt ja dann auf den insgesamteindruck an.</div><div class="MtnCommentAccountSlogan">Mein Album WAY HOME - Eric Zobel ab sofort streamen! iTunes, YouTube, Spotify uvm.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1418597});" title="2 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1418597});" title="2 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1418600"><div class="MtnCommentProfile"><img alt="nopeecee" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Account-Profile-Entry-Picture-by-145506-nopeecee-.459879.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">nopeecee</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>28.05.19</span> <span>18:12</span></span></div><div class="MtnCommentText">naja noch 6 Tage…</div><div class="MtnCommentAccountSlogan">Auch in Foren kann man h&#246;flich miteinander umgehen</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1418600});" title="1 positive Stimme"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1418600});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1418601"><div class="MtnCommentProfile"><img alt="becreart" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-182972-becreart-.534885.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">becreart</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>28.05.19</span> <span>18:14</span></span></div><div class="MtnCommentText">sweet</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1418601});" title="2 positive Stimmen"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1418601});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1418603"><div class="MtnCommentProfile"><img alt="wurzelmac" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-148805-wurzelmac-.482230.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">wurzelmac</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>28.05.19</span> <span>18:39</span></span></div><div class="MtnCommentText">Boring.</div><div class="MtnCommentAccountSlogan">You have to keep busy. After all, no dog has ever pissed on a moving car. (Tom Waits)</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1418603});" title="1 positive Stimme"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1418603});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
    
        <h2 class="Title">Kommentieren</h2>
        <h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wie-Szene-fuer-HomeKit-einrichten-337719.html&#39;);" title="Zum neusten Beitrag springen.">18:41</span></aside><a href="https://www.mactechnews.de/forum/discussion/Wie-Szene-fuer-HomeKit-einrichten-337719.html" title="Wie Szene für HomeKit einrichten">Wie Szene f&#252;r HomeKit einrichten</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wie-Szene-fuer-HomeKit-einrichten-337719.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(7)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/MacBook-Air-Luefter-bei-Parallels-sehr-laut-337289.html&#39;);" title="Zum neusten Beitrag springen.">18:35</span></aside><a href="https://www.mactechnews.de/forum/discussion/MacBook-Air-Luefter-bei-Parallels-sehr-laut-337289.html" title="MacBook Air Lüfter bei Parallels sehr laut">MacBook Air L&#252;fter bei Parallels sehr laut</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/MacBook-Air-Luefter-bei-Parallels-sehr-laut-337289.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(8)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/MacOs-Warum-kann-man-mit-der-iSight-keine-Dokumente-scannen-337722.html&#39;);" title="Zum neusten Beitrag springen.">17:53</span></aside><a href="https://www.mactechnews.de/forum/discussion/MacOs-Warum-kann-man-mit-der-iSight-keine-Dokumente-scannen-337722.html" title="MacOs: Warum kann man mit der iSight keine Dokumente scannen?">MacOs: Warum kann man mit der iSight keine Dokumente scannen?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/MacOs-Warum-kann-man-mit-der-iSight-keine-Dokumente-scannen-337722.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(6)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Heise-Seehofer-will-Messenger-zur-Entschluesselung-zwingen-337698.html&#39;);" title="Zum neusten Beitrag springen.">17:48</span></aside><a href="https://www.mactechnews.de/forum/discussion/Heise-Seehofer-will-Messenger-zur-Entschluesselung-zwingen-337698.html" title="Heise: &quot;Seehofer will Messenger zur Entschlüsselung zwingen&quot;">Heise: &quot;Seehofer will Messenger zur Entschl&#252;sselung zwingen&quot;</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Heise-Seehofer-will-Messenger-zur-Entschluesselung-zwingen-337698.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(18)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Neuer-iPod-touch-mit-A10-Fusion-337721.html&#39;);" title="Zum neusten Beitrag springen.">17:32</span></aside><a href="https://www.mactechnews.de/forum/discussion/Neuer-iPod-touch-mit-A10-Fusion-337721.html" title="Neuer iPod touch mit A10 Fusion">Neuer iPod touch mit A10 Fusion</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Neuer-iPod-touch-mit-A10-Fusion-337721.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(3)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/MacOSX-Gatekeeper-Bypass-keine-news-337717.html&#39;);" title="Zum neusten Beitrag springen.">17:25</span></aside><a href="https://www.mactechnews.de/forum/discussion/MacOSX-Gatekeeper-Bypass-keine-news-337717.html" title="MacOSX Gatekeeper Bypass - keine news?">MacOSX Gatekeeper Bypass - keine news?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/MacOSX-Gatekeeper-Bypass-keine-news-337717.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(6)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Optionen-fuer-VESA-beim-aktuellen-iMac-337701.html&#39;);" title="Zum neusten Beitrag springen.">15:30</span></aside><a href="https://www.mactechnews.de/forum/discussion/Optionen-fuer-VESA-beim-aktuellen-iMac-337701.html" title="Optionen für VESA beim aktuellen iMac">Optionen f&#252;r VESA beim aktuellen iMac</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Optionen-fuer-VESA-beim-aktuellen-iMac-337701.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(15)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iMessage-Problem-Bilder-Empfangen-337692.html&#39;);" title="Zum neusten Beitrag springen.">14:53</span></aside><a href="https://www.mactechnews.de/forum/discussion/iMessage-Problem-Bilder-Empfangen-337692.html" title="iMessage Problem -> Bilder Empfangen">iMessage Problem -&gt; Bilder Empfangen</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iMessage-Problem-Bilder-Empfangen-337692.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(13)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Netflix-auf-Ipad-3-Gereration-geht-nicht-mehr-337720.html&#39;);" title="Zum neusten Beitrag springen.">14:17</span></aside><a href="https://www.mactechnews.de/forum/discussion/Netflix-auf-Ipad-3-Gereration-geht-nicht-mehr-337720.html" title="Netflix auf Ipad 3. Gereration geht nicht mehr">Netflix auf Ipad 3. Gereration geht nicht mehr</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Netflix-auf-Ipad-3-Gereration-geht-nicht-mehr-337720.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(2)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Suche-Lizenz-Backuptrans-Android-WhatsApp-to-iPhone-Transfer-337718.html&#39;);" title="Zum neusten Beitrag springen.">13:59</span></aside><a href="https://www.mactechnews.de/forum/discussion/Suche-Lizenz-Backuptrans-Android-WhatsApp-to-iPhone-Transfer-337718.html" title="Suche Lizenz Backuptrans Android WhatsApp to iPhone Transfer">Suche Lizenz Backuptrans Android WhatsApp to iPhone Transfer</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Suche-Lizenz-Backuptrans-Android-WhatsApp-to-iPhone-Transfer-337718.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(1)</span></li></ul><div class="ThemeWeek"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/topic/Themenwoche-8.html&#39;);" title="Zur aktuellen Themenwoche">Zur aktuellen Themenwoche</span></div></section>
                                <div id="traffective-ad-Rectangle_2" style="display:none;" 
                                class="Rectangle_2"></div><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Wind-Wetter-Wellen-109535.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Wind-Wetter-Wellen-von-dan-mac.543413.jpg&#39;);" title="TW: Wind + Wetter = Wellen (0)"><span>TW: Wind + Wetter = Wellen (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Verdunkelung-109534.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Verdunkelung-von-andreas_g.543412.jpg&#39;);" title="TW: Verdunkelung (0)"><span>TW: Verdunkelung (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Die-ersten-Schauer-ziehen-auf-109533.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Die-ersten-Schauer-ziehen-auf-von-Ely.543408.jpg&#39;);" title="TW: Die ersten Schauer ziehen auf (0)"><span>TW: Die ersten Schauer ziehen auf (0)</span></a></li></ul></section><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;https://apple.sjv.io/c/1371669/524836/7618?subId=190228applewatch3&amp;u=https://www.apple.com/de/shop/refurbished&#39;, &#39;_blank&#39;);">Apple Refurbished Store</span><span onclick="window.open(&#39;https://apple.sjv.io/c/1371669/524836/7618?subId=190228applewatch3&amp;u=https://www.apple.com/de/shop/refurbished&#39;, &#39;_blank&#39;);">Bis zu 20 Prozent Rabatt auf neuwertige iMacs, MacBook Pro, MacBook Air und Mac mini</span></li><li><span onclick="window.open(&#39;https://clkde.tradedoubler.com/click?p=264311&amp;a=2866739&amp;g=22852398&#39;, &#39;_blank&#39;);">Alle Adobe-Programme im Paket – momentan mit hohen Rabatten</span><span onclick="window.open(&#39;https://clkde.tradedoubler.com/click?p=264311&amp;a=2866739&amp;g=22852398&#39;, &#39;_blank&#39;);">Adobe bietet verschiedenartige M&#246;glichkeiten, einzelne oder sogar alle Programme im Paket zu erhalten.</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-neuen-iPod-touch-vor-172473.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ipod-touch-2019.543402.png');" title="Apple stellt neuen iPod touch vor"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.05.2019.html&#39;);" title="Zu allen News vom Dienstag, 28. Mai 2019 springen">14:55</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-neuen-iPod-touch-vor-172473.html&#39;);" title="Apple stellt neuen iPod touch vor">Apple stellt neuen iPod touch vor</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vorstellung-NAD-M10-Ein-Streaming-Vollverstaerker-der-Extraklasse-Alles-drin-bis-auf-die-Lautsprecher-172427.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-NAD-M10.543277.jpg');" title="Vorstellung NAD M10: Ein Streaming-Vollverstärker der Extraklasse – Alles drin, bis auf die Lautsprecher"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.05.2019.html&#39;);" title="Zu allen News vom Sonntag, 26. Mai 2019 springen">26.05.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vorstellung-NAD-M10-Ein-Streaming-Vollverstaerker-der-Extraklasse-Alles-drin-bis-auf-die-Lautsprecher-172427.html&#39;);" title="Vorstellung NAD M10: Ein Streaming-Vollverstärker der Extraklasse – Alles drin, bis auf die Lautsprecher">Vorstellung NAD M10: Ein Streaming-Vollverst&#228;rker der Extraklasse – Alles drin, bis a...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-LG-geht-in-die-Breite-Transcend-Mobil-SSD-Focal-feiert-40-Geburtstag-USB-C-Travel-Dock-und-mehr-172401.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-24-05-19.543270.jpg');" title="TechTicker: LG geht in die Breite, Transcend Mobil-SSD, Focal feiert 40. Geburtstag, USB-C Travel-Dock und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.05.2019.html&#39;);" title="Zu allen News vom Samstag, 25. Mai 2019 springen">25.05.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-LG-geht-in-die-Breite-Transcend-Mobil-SSD-Focal-feiert-40-Geburtstag-USB-C-Travel-Dock-und-mehr-172401.html&#39;);" title="TechTicker: LG geht in die Breite, Transcend Mobil-SSD, Focal feiert 40. Geburtstag, USB-C Travel-Dock und mehr">TechTicker: LG geht in die Breite, Transcend Mobil-SSD, Focal feiert 40. Geburtstag, ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-neues-MacBook-Pro-mit-8-Kern-Prozessor-an-Das-schnellste-Mac-Laptop-aller-zeiten-172416.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/macbookpro2019.543219.jpg');" title="Apple stellt neues MacBook Pro mit 8-Kern-Prozessor vor: Das schnellste Mac-Laptop aller Zeiten"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.05.2019.html&#39;);" title="Zu allen News vom Dienstag, 21. Mai 2019 springen">21.05.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-neues-MacBook-Pro-mit-8-Kern-Prozessor-an-Das-schnellste-Mac-Laptop-aller-zeiten-172416.html&#39;);" title="Apple stellt neues MacBook Pro mit 8-Kern-Prozessor vor: Das schnellste Mac-Laptop aller Zeiten">Apple stellt neues MacBook Pro mit 8-Kern-Prozessor vor: Das schnellste Mac-Laptop al...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-1More-True-Wireless-Earbuds-Guenstige-AirPods-Alternative-mit-gutem-Klang-und-Tragekomfort-172352.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/01-BK-with-case.543047.jpg');background-size:contain;" title="Test 1More True Wireless Earbuds – Günstige AirPods-Alternative mit gutem Klang und Tragekomfort"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.05.2019.html&#39;);" title="Zu allen News vom Samstag, 18. Mai 2019 springen">18.05.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-1More-True-Wireless-Earbuds-Guenstige-AirPods-Alternative-mit-gutem-Klang-und-Tragekomfort-172352.html&#39;);" title="Test 1More True Wireless Earbuds – Günstige AirPods-Alternative mit gutem Klang und Tragekomfort">Test 1More True Wireless Earbuds – G&#252;nstige AirPods-Alternative mit gutem Klang und T...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ausblick-Die-WWDC-2019-Erwartete-Themen-172363.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/wwdc-2019.541597.png');" title="Ausblick: Die WWDC 2019 – Erwartete Themen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.05.2019.html&#39;);" title="Zu allen News vom Donnerstag, 16. Mai 2019 springen">16.05.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ausblick-Die-WWDC-2019-Erwartete-Themen-172363.html&#39;);" title="Ausblick: Die WWDC 2019 – Erwartete Themen">Ausblick: Die WWDC 2019 – Erwartete Themen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Yamaha-SurroundAI-Nubert-Neuheiten-Naim-Mu-so-2-und-Glasflaechen-als-Riesen-Displays-172312.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-10-05-19.542951.jpg');" title="TechTicker: Yamaha Surround:AI, Nubert-Neuheiten, Naim Mu-so 2 und Glasflächen als Riesen-Displays"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.05.2019.html&#39;);" title="Zu allen News vom Sonntag, 12. Mai 2019 springen">12.05.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Yamaha-SurroundAI-Nubert-Neuheiten-Naim-Mu-so-2-und-Glasflaechen-als-Riesen-Displays-172312.html&#39;);" title="TechTicker: Yamaha Surround:AI, Nubert-Neuheiten, Naim Mu-so 2 und Glasflächen als Riesen-Displays">TechTicker: Yamaha Surround:AI, Nubert-Neuheiten, Naim Mu-so 2 und Glasfl&#228;chen als Ri...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Canon-EOS-RP-Die-ideale-Kamera-fuer-den-Vollformat-Einstieg-Rewind-verraet-die-Vor-und-Nachteile-172303.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Canon-EOS-RP.542867.jpg');" title="Test Canon EOS RP: Die ideale Kamera für den Vollformat-Einstieg? Rewind verrät die Vor- und Nachteile"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.05.2019.html&#39;);" title="Zu allen News vom Samstag, 11. Mai 2019 springen">11.05.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Canon-EOS-RP-Die-ideale-Kamera-fuer-den-Vollformat-Einstieg-Rewind-verraet-die-Vor-und-Nachteile-172303.html&#39;);" title="Test Canon EOS RP: Die ideale Kamera für den Vollformat-Einstieg? Rewind verrät die Vor- und Nachteile">Test Canon EOS RP: Die ideale Kamera f&#252;r den Vollformat-Einstieg? Rewind verr&#228;t die V...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/8-Track-Vinyl-Kassette-CD-Download-Musik-Streaming-Von-Auf-und-Abstiegen-172310.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/applemusicdiscover.491402.png');" title="8-Track, Vinyl, Kassette, CD, Download, Musik-Streaming – Von Auf- und Abstiegen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-09.05.2019.html&#39;);" title="Zu allen News vom Donnerstag, 9. Mai 2019 springen">09.05.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/8-Track-Vinyl-Kassette-CD-Download-Musik-Streaming-Von-Auf-und-Abstiegen-172310.html&#39;);" title="8-Track, Vinyl, Kassette, CD, Download, Musik-Streaming – Von Auf- und Abstiegen">8-Track, Vinyl, Kassette, CD, Download, Musik-Streaming – Von Auf- und Abstiegen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurztest-Lindemann-Audio-Limetree-Vielseitiger-und-klangstarker-Audio-Streamer-macht-den-Mac-arbeitslos-172253.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Limetree-Cover.542713.jpg');" title="Kurztest Lindemann Audio Limetree: Vielseitiger und klangstarker Audio-Streamer – macht den Mac arbeitslos"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.05.2019.html&#39;);" title="Zu allen News vom Samstag, 4. Mai 2019 springen">04.05.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurztest-Lindemann-Audio-Limetree-Vielseitiger-und-klangstarker-Audio-Streamer-macht-den-Mac-arbeitslos-172253.html&#39;);" title="Kurztest Lindemann Audio Limetree: Vielseitiger und klangstarker Audio-Streamer – macht den Mac arbeitslos">Kurztest Lindemann Audio Limetree: Vielseitiger und klangstarker Audio-Streamer – mac...</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Apple Pay in Deutschland – werden Sie das neue Bezahlsystem nutzen?</h3><ul><li><div>Ja, habe schon!</div><div><div style="width:36.3%;"></div>36,3 %</div></li><li><div>Ja, werde ich</div><div><div style="width:12.9%;"></div>12,9 %</div></li><li><div>Ich muss warten, meine Bank unterstützt Apple Pay noch nicht</div><div><div style="width:26.3%;"></div>26,3 %</div></li><li><div>Nein, meine Bank wird Apple Pay nicht unterstützen</div><div><div style="width:5.7%;"></div>5,7 %</div></li><li><div>Nein, ich will aus Prinzip Apple Pay nicht nutzen</div><div><div style="width:10.3%;"></div>10,3 %</div></li><li><div>Nein, sonstiger Grund</div><div><div style="width:8.5%;"></div>8,5 %</div></li></ul><aside>1058 Stimmen</aside><aside></aside></div></section>
                                <div id="traffective-ad-Rectangle_3" style="display:none;" 
                                class="Rectangle_3"></div><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1014.html&#39;);">04.06.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1014.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Erding!">After Work Session mit macOS Mojave bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1015.html&#39;);">05.06.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1015.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Landshut!">After Work Session mit macOS Mojave bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-Corel-AfterShot-Vortrag-1031.html&#39;);">05.06.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-Corel-AfterShot-Vortrag-1031.html&#39;);" titel="Mac-Treff München - Corel AfterShot-Vortrag">Mac-Treff M&#252;nchen - Corel AfterShot-Vortrag</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1007.html&#39;);">21.06.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1007.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-983.html&#39;);">10.07.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-983.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1008.html&#39;);">19.07.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1008.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1020.html&#39;);">14.08.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1020.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1009.html&#39;);">16.08.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1009.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1021.html&#39;);">11.09.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1021.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1010.html&#39;);">20.09.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1010.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li></ul></section>
			</div>
			<div>
				
                                    <div id="traffective-ad-Rectangle_1" style="display:none;" 
                                    class="Rectangle_1"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Wind-Wetter-Wellen-109535.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Wind-Wetter-Wellen-von-dan-mac.543413.jpg&#39;);" title="TW: Wind + Wetter = Wellen (0)"><span>TW: Wind + Wetter = Wellen (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Verdunkelung-109534.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Verdunkelung-von-andreas_g.543412.jpg&#39;);" title="TW: Verdunkelung (0)"><span>TW: Verdunkelung (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Die-ersten-Schauer-ziehen-auf-109533.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Die-ersten-Schauer-ziehen-auf-von-Ely.543408.jpg&#39;);" title="TW: Die ersten Schauer ziehen auf (0)"><span>TW: Die ersten Schauer ziehen auf (0)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-neuen-iPod-touch-vor-172473.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ipod-touch-2019.543402.png');" title="Apple stellt neuen iPod touch vor"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.05.2019.html&#39;);" title="Zu allen News vom Dienstag, 28. Mai 2019 springen">14:55</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-neuen-iPod-touch-vor-172473.html&#39;);" title="Apple stellt neuen iPod touch vor">Apple stellt neuen iPod touch vor</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vorstellung-NAD-M10-Ein-Streaming-Vollverstaerker-der-Extraklasse-Alles-drin-bis-auf-die-Lautsprecher-172427.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-NAD-M10.543277.jpg');" title="Vorstellung NAD M10: Ein Streaming-Vollverstärker der Extraklasse – Alles drin, bis auf die Lautsprecher"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.05.2019.html&#39;);" title="Zu allen News vom Sonntag, 26. Mai 2019 springen">26.05.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vorstellung-NAD-M10-Ein-Streaming-Vollverstaerker-der-Extraklasse-Alles-drin-bis-auf-die-Lautsprecher-172427.html&#39;);" title="Vorstellung NAD M10: Ein Streaming-Vollverstärker der Extraklasse – Alles drin, bis auf die Lautsprecher">Vorstellung NAD M10: Ein Streaming-Vollverst&#228;rker der Extraklasse – Alles drin, bis a...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-LG-geht-in-die-Breite-Transcend-Mobil-SSD-Focal-feiert-40-Geburtstag-USB-C-Travel-Dock-und-mehr-172401.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-24-05-19.543270.jpg');" title="TechTicker: LG geht in die Breite, Transcend Mobil-SSD, Focal feiert 40. Geburtstag, USB-C Travel-Dock und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.05.2019.html&#39;);" title="Zu allen News vom Samstag, 25. Mai 2019 springen">25.05.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-LG-geht-in-die-Breite-Transcend-Mobil-SSD-Focal-feiert-40-Geburtstag-USB-C-Travel-Dock-und-mehr-172401.html&#39;);" title="TechTicker: LG geht in die Breite, Transcend Mobil-SSD, Focal feiert 40. Geburtstag, USB-C Travel-Dock und mehr">TechTicker: LG geht in die Breite, Transcend Mobil-SSD, Focal feiert 40. Geburtstag, ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-neues-MacBook-Pro-mit-8-Kern-Prozessor-an-Das-schnellste-Mac-Laptop-aller-zeiten-172416.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/macbookpro2019.543219.jpg');" title="Apple stellt neues MacBook Pro mit 8-Kern-Prozessor vor: Das schnellste Mac-Laptop aller Zeiten"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.05.2019.html&#39;);" title="Zu allen News vom Dienstag, 21. Mai 2019 springen">21.05.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-neues-MacBook-Pro-mit-8-Kern-Prozessor-an-Das-schnellste-Mac-Laptop-aller-zeiten-172416.html&#39;);" title="Apple stellt neues MacBook Pro mit 8-Kern-Prozessor vor: Das schnellste Mac-Laptop aller Zeiten">Apple stellt neues MacBook Pro mit 8-Kern-Prozessor vor: Das schnellste Mac-Laptop al...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-1More-True-Wireless-Earbuds-Guenstige-AirPods-Alternative-mit-gutem-Klang-und-Tragekomfort-172352.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/01-BK-with-case.543047.jpg');background-size:contain;" title="Test 1More True Wireless Earbuds – Günstige AirPods-Alternative mit gutem Klang und Tragekomfort"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.05.2019.html&#39;);" title="Zu allen News vom Samstag, 18. Mai 2019 springen">18.05.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-1More-True-Wireless-Earbuds-Guenstige-AirPods-Alternative-mit-gutem-Klang-und-Tragekomfort-172352.html&#39;);" title="Test 1More True Wireless Earbuds – Günstige AirPods-Alternative mit gutem Klang und Tragekomfort">Test 1More True Wireless Earbuds – G&#252;nstige AirPods-Alternative mit gutem Klang und T...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ausblick-Die-WWDC-2019-Erwartete-Themen-172363.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/wwdc-2019.541597.png');" title="Ausblick: Die WWDC 2019 – Erwartete Themen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.05.2019.html&#39;);" title="Zu allen News vom Donnerstag, 16. Mai 2019 springen">16.05.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ausblick-Die-WWDC-2019-Erwartete-Themen-172363.html&#39;);" title="Ausblick: Die WWDC 2019 – Erwartete Themen">Ausblick: Die WWDC 2019 – Erwartete Themen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Yamaha-SurroundAI-Nubert-Neuheiten-Naim-Mu-so-2-und-Glasflaechen-als-Riesen-Displays-172312.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-10-05-19.542951.jpg');" title="TechTicker: Yamaha Surround:AI, Nubert-Neuheiten, Naim Mu-so 2 und Glasflächen als Riesen-Displays"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.05.2019.html&#39;);" title="Zu allen News vom Sonntag, 12. Mai 2019 springen">12.05.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Yamaha-SurroundAI-Nubert-Neuheiten-Naim-Mu-so-2-und-Glasflaechen-als-Riesen-Displays-172312.html&#39;);" title="TechTicker: Yamaha Surround:AI, Nubert-Neuheiten, Naim Mu-so 2 und Glasflächen als Riesen-Displays">TechTicker: Yamaha Surround:AI, Nubert-Neuheiten, Naim Mu-so 2 und Glasfl&#228;chen als Ri...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Canon-EOS-RP-Die-ideale-Kamera-fuer-den-Vollformat-Einstieg-Rewind-verraet-die-Vor-und-Nachteile-172303.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Canon-EOS-RP.542867.jpg');" title="Test Canon EOS RP: Die ideale Kamera für den Vollformat-Einstieg? Rewind verrät die Vor- und Nachteile"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.05.2019.html&#39;);" title="Zu allen News vom Samstag, 11. Mai 2019 springen">11.05.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Canon-EOS-RP-Die-ideale-Kamera-fuer-den-Vollformat-Einstieg-Rewind-verraet-die-Vor-und-Nachteile-172303.html&#39;);" title="Test Canon EOS RP: Die ideale Kamera für den Vollformat-Einstieg? Rewind verrät die Vor- und Nachteile">Test Canon EOS RP: Die ideale Kamera f&#252;r den Vollformat-Einstieg? Rewind verr&#228;t die V...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/8-Track-Vinyl-Kassette-CD-Download-Musik-Streaming-Von-Auf-und-Abstiegen-172310.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/applemusicdiscover.491402.png');" title="8-Track, Vinyl, Kassette, CD, Download, Musik-Streaming – Von Auf- und Abstiegen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-09.05.2019.html&#39;);" title="Zu allen News vom Donnerstag, 9. Mai 2019 springen">09.05.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/8-Track-Vinyl-Kassette-CD-Download-Musik-Streaming-Von-Auf-und-Abstiegen-172310.html&#39;);" title="8-Track, Vinyl, Kassette, CD, Download, Musik-Streaming – Von Auf- und Abstiegen">8-Track, Vinyl, Kassette, CD, Download, Musik-Streaming – Von Auf- und Abstiegen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurztest-Lindemann-Audio-Limetree-Vielseitiger-und-klangstarker-Audio-Streamer-macht-den-Mac-arbeitslos-172253.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Limetree-Cover.542713.jpg');" title="Kurztest Lindemann Audio Limetree: Vielseitiger und klangstarker Audio-Streamer – macht den Mac arbeitslos"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.05.2019.html&#39;);" title="Zu allen News vom Samstag, 4. Mai 2019 springen">04.05.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurztest-Lindemann-Audio-Limetree-Vielseitiger-und-klangstarker-Audio-Streamer-macht-den-Mac-arbeitslos-172253.html&#39;);" title="Kurztest Lindemann Audio Limetree: Vielseitiger und klangstarker Audio-Streamer – macht den Mac arbeitslos">Kurztest Lindemann Audio Limetree: Vielseitiger und klangstarker Audio-Streamer – mac...</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1014.html&#39;);">04.06.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1014.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Erding!">After Work Session mit macOS Mojave bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1015.html&#39;);">05.06.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1015.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Landshut!">After Work Session mit macOS Mojave bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-Corel-AfterShot-Vortrag-1031.html&#39;);">05.06.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-Corel-AfterShot-Vortrag-1031.html&#39;);" titel="Mac-Treff München - Corel AfterShot-Vortrag">Mac-Treff M&#252;nchen - Corel AfterShot-Vortrag</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1007.html&#39;);">21.06.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1007.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-983.html&#39;);">10.07.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-983.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1008.html&#39;);">19.07.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1008.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1020.html&#39;);">14.08.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1020.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1009.html&#39;);">16.08.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1009.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1021.html&#39;);">11.09.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1021.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1010.html&#39;);">20.09.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1010.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li></ul></section>
				<div class="SynFacebookBox" id="ridC2648F71DE83"><div>15744</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridC2648F71DE83'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('ridC2648F71DE83').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
    
        <div id="fixed-scroll-2">
            
                    <section>
                        <p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-13-Ideen-wie-das-neue-System-aussehen-koennte-172460.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/ios13-%C3%81lvaro-Pabesio.543356.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.05.2019.html&#39;);" title="Zu allen News vom Montag, 27. Mai 2019 springen">27.05.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-13-Ideen-wie-das-neue-System-aussehen-koennte-172460.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">8 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/iOS-13-Ideen-wie-das-neue-System-aussehen-koennte-172460.html">iOS 13: Ideen, wie das neue System aussehen k&#246;nnte</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-gibt-iOS-12-3-1-frei-172454.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/ios12-high-res.534275.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-24.05.2019.html&#39;);" title="Zu allen News vom Freitag, 24. Mai 2019 springen">24.05.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-gibt-iOS-12-3-1-frei-172454.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">7 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Apple-gibt-iOS-12-3-1-frei-172454.html">Apple gibt iOS 12.3.1 frei</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Swift-Playgrounds-3-0-erschienen-Klangwerkstatt-und-Fotoeditor-172439.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/SwiftLarge.470972.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.05.2019.html&#39;);" title="Zu allen News vom Donnerstag, 23. Mai 2019 springen">23.05.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Swift-Playgrounds-3-0-erschienen-Klangwerkstatt-und-Fotoeditor-172439.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">0 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Swift-Playgrounds-3-0-erschienen-Klangwerkstatt-und-Fotoeditor-172439.html">Swift Playgrounds 3.0 erschienen: Klangwerkstatt und Fotoeditor</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mario-Kart-Tour-fuer-iOS-Screenshots-und-Videos-des-Beta-Tests-aufgetaucht-172430.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/mariokart.531522.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.05.2019.html&#39;);" title="Zu allen News vom Mittwoch, 22. Mai 2019 springen">22.05.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mario-Kart-Tour-fuer-iOS-Screenshots-und-Videos-des-Beta-Tests-aufgetaucht-172430.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">9 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Mario-Kart-Tour-fuer-iOS-Screenshots-und-Videos-des-Beta-Tests-aufgetaucht-172430.html">Mario Kart Tour f&#252;r iOS: Screenshots und Videos des Beta-Tests aufgetaucht</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Minecraft-Earth-Wie-Microsoft-Pokmon-Go-ueberfluegeln-will-172412.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/MinecraftLogo.429657.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.05.2019.html&#39;);" title="Zu allen News vom Dienstag, 21. Mai 2019 springen">21.05.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Minecraft-Earth-Wie-Microsoft-Pokmon-Go-ueberfluegeln-will-172412.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">4 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Minecraft-Earth-Wie-Microsoft-Pokmon-Go-ueberfluegeln-will-172412.html">Minecraft Earth: Wie Microsoft Pok&#233;mon Go &#252;berfl&#252;geln will</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Klaenge-via-Face-ID-AirSynth-erlaubt-Nutzern-mit-Haenden-Toene-zu-erzeugen-172389.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/AirSynth.543147.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.05.2019.html&#39;);" title="Zu allen News vom Freitag, 17. Mai 2019 springen">17.05.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Klaenge-via-Face-ID-AirSynth-erlaubt-Nutzern-mit-Haenden-Toene-zu-erzeugen-172389.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">8 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Klaenge-via-Face-ID-AirSynth-erlaubt-Nutzern-mit-Haenden-Toene-zu-erzeugen-172389.html">Kl&#228;nge via Face ID: AirSynth erlaubt Nutzern, mit H&#228;nden T&#246;ne zu erzeugen</a></div>
                
                    </section>
                
        </div>
    

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2019 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
        <div id="traffective-ad-OutOfPage" style="display: none;" class="OutOfPage"></div>
	    
	</footer>

					<div id="cookiechoice" style="height:5em;">
						<div style="background:#EEE;border-top:1px solid #CCC;box-sizing:border-box;color:#000;bottom:0;font-size:1em;left:0;line-height:1.5em;max-height:5em;overflow:auto;padding:0.5em;position:fixed;right:0;text-align:center;width:100%;z-index:9999;">
							<span onclick="document.cookie='cookieconsent_dismissed=no; path=/; expires='+(new Date(1590684233959)).toGMTString();this.parentNode.parentNode.parentNode.removeChild(this.parentNode.parentNode);" style="border:1px solid #000;color:inherit;display:inline-block;float:right;line-height:1.5em;margin:0 0 1em 1em;padding:0 0.75em;text-decoration:none;" title="JavaScript erforderlich">OK</span>
							<span style="color:inherit;margin-right:5em;text-decoration:none;">
								MacTechNews.de verwendet Cookies unter anderem f&#252;r personalisierte Inhalte, Seitenanalyse und bei der Auslieferung von Google-Anzeigen. Dies war zwar schon immer so, auf Wunsch der EU muss nun jedoch explizit darauf hingewiesen werden. Durch Nutzung der Website erkl&#228;ren Sie sich damit einverstanden.
								<span onclick="location.href='https://www.mactechnews.de/others/privacy.html';" style="color:inherit;text-decoration:underline;" title="JavaScript erforderlich">Weitere Informationen</span>
							</span>
						</div>
					</div>
					<script type="text/javascript">
(function(window){var body=window.document.getElementsByTagName('body')[0];var cookies='; '+document.cookie+';';var note=window.document.getElementById('cookiechoice');if(cookies.indexOf('; cookieconsent_dismissed=no;')>=0){note.parentNode.removeChild(note);}else{var buttons=note.getElementsByTagName('span');for(var i=0,ie=buttons.length;i<ie;++i){buttons[i].removeAttribute('title');}}})(this);</script>
				</body></html>