<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170914" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script 
                type="text/javascript" 
                id="trfAdSetup" 
                async 
                data-traffectiveconf='{"targeting": [{"key":"pagetype", 
                "values":null,"value":"article"}], "dfpAdUrl" : "/307308315/mactechnews.de" }' src="//cdntrf.com/mactechnews.js" ></script><title>
	Chef der US-Kartellbeh&#246;rde kann sich Zerschlagung von Apple, Facebook und Co. vorstellen | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
<!-- vor /head -->
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/Chef-der-US-Kartellbehoerde-kann-sich-Zerschlagung-von-Apple-Facebook-und-Co-vorstellen-173060.html" /><meta property="og:title" content="Chef der US-Kartellbeh&#246;rde kann sich Zerschlagung von Apple, Facebook und Co. vorstellen" /><meta property="og:description" content="Droht Apple und anderen Tech-Giganten die Aufspaltung? F&#252;r den Chef der US-amerikanischen Kartellbeh&#246;rde liegt ein solcher Schritt im Bereich des M&#246;glichen, falls sich herausstellt, dass sie den Wettbewerb behindern." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"Chef der US-Kartellbeh&#246;rde kann sich Zerschlagung von Apple, Facebook und Co. vorstellen" /><meta name="twitter:description" content="Droht Apple und anderen Tech-Giganten die Aufspaltung? F&#252;r den Chef der US-amerikanischen Kartellbeh&#246;rde liegt ein solcher Schritt im Bereich des M&#246;glichen, falls sich herausstellt, dass sie den Wettbewerb behindern." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/FTC-Siegel.545042.png" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/FTC-Siegel.545042.png" /><meta name="twitter:image:alt" content="FTC Siegel" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-verweigert-Garantie-wegen-Nikotin-Rauchen-gefaehrdet-die-Reparatur-173043.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Rauchen-verboten.545005.png&#39;);" title="Raucher? Garantie gefährdet"><span>Raucher? Garantie gef&#228;hrdet</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-in-Deutschland-Unterstuetzte-Banken-und-Banken-die-nicht-teilnehmen-170132.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Apple-Pay-Terminal.521016.jpg&#39;);" title="Banken mit Apple Pay"><span>Banken mit Apple Pay</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Card-kommt-in-der-ersten-Augusthaelfte-172920.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/apple-card-goldman-sachs.541951.png&#39;);" title="Apple Card in der ersten Augusthälfte"><span>Apple Card in der ersten Augusth&#228;lfte</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-Gewinner-des-iPhone-Photography-Awards-2019-172918.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ippawards.544693.png&#39;);" title="iPhone Photography Awards 2019"><span>iPhone Photography Awards 2019</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Scott-Markkula-Sculley-Spindler-Amelio-Jobs-und-Cook-40-Jahre-Apple-und-7-CEOs-159659.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ipadjobs.483636.jpg&#39;);" title="Die Apple-CEOs – wer Apple in den vier Jahrzehnten leitete"><span>Die Apple-CEOs – wer Apple in den vier Jahrzehnten leitete</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Entscheidungshilfe-Fuenf-gelungene-Loesungen-fuer-Audio-Streaming-zwischen-Null-und-2-200-Euro-172989.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Streamingl%C3%B6sungen.544894.jpg&#39;);" title="Streaminglösungen"><span>Streamingl&#246;sungen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iTunes-Vom-kleinen-Musikplayer-zum-Medienimperium-160034.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/itunescards.479595.png&#39;);" title="18 Jahre iTunes"><span>18 Jahre iTunes</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-ins-Wasser-gefallen-Tipps-zum-Umgang-mit-Wasserschaeden-163668.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-6s-taucht.505287.jpg&#39;);" title="iPhone nass geworden?"><span>iPhone nass geworden?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-Marantz-AV-Receiver-Philips-E1-Monitore-Naim-Mu-so-Qb-2-Philips-hue-Bluetooth-173009.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-09-08-19.544945.jpg&#39;);" title="TechTicker: Neue Marantz AV-Receiver, Philips E1-Monitore, Naim Mu-so Qb 2, Philips hue Bluetooth"><span>TechTicker: Neue Marantz AV-Receiver, Philips E1-Monitore, Naim Mu-so Qb 2, Philips hue Bluetooth</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Sonos-erster-Lautsprecher-mit-Akku-Bluetooth-und-Auto-Trueplay-AirPlay-2-auch-an-Bord-173028.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/sonos.503952.jpg&#39;);" title="Sonos erster Lautsprecher mit Akku, Bluetooth und Auto Trueplay – AirPlay 2 auch an Bord"><span>Sonos erster Lautsprecher mit Akku, Bluetooth und Auto Trueplay – AirPlay 2 auch an Bord</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Samsung-Galaxy-Book-S-MacBook-Air-Konkurrent-mit-23-Stunden-Akkulaufzeit-angekuendigt-173022.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Galaxy-Book-S-Product-Images-2.544978.jpg&#39;);" title="Samsung Galaxy Book S: MacBook-Air-Konkurrent mit 23 Stunden Akkulaufzeit angekündigt"><span>Samsung Galaxy Book S: MacBook-Air-Konkurrent mit 23 Stunden Akkulaufzeit angek&#252;ndigt</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WLAN-Probleme-erfolgreich-beheben-Tipps-fuer-Router-Mac-iPhone-und-iPad-163468.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/wlanwifilogo.490345.png&#39;);" title="WLAN-Probleme beheben"><span>WLAN-Probleme beheben</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mac-App-Store-seit-10-14-Mojave-Wie-sich-Landeseinstellungen-aendern-lassen-170701.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/appstore.531469.png&#39;);" title="Mac App Store: Landeseinstellungen ändern"><span>Mac App Store: Landeseinstellungen &#228;ndern</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kameras-verkaufen-sich-immer-schlechter-Marktsaettigung-oder-immer-bessere-Smartphone-Kameras-schuld-173020.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/canon-eos-rp.542857.jpg&#39;);" title="Kameras verkaufen sich immer schlechter – Marktsättigung oder immer bessere Smartphone-Kameras schuld?"><span>Kameras verkaufen sich immer schlechter – Markts&#228;ttigung oder immer bessere Smartphone-Kameras schuld?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Toshiba-Memory-stellt-neue-Technologie-fuer-auswechselbare-NVMe-Speicher-mit-bis-zu-4-GBs-Datendurchsatz-vor-172999.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/XFEXPRESS.544898.png&#39;);" title="Toshiba Memory stellt neue Technologie für auswechselbare NVMe-Speicher mit bis zu  4 GB/s Datendurchsatz vor"><span>Toshiba Memory stellt neue Technologie f&#252;r auswechselbare NVMe-Speicher mit bis zu  4 GB/s Datendurchsatz vor</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/Chef-der-US-Kartellbehoerde-kann-sich-Zerschlagung-von-Apple-Facebook-und-Co-vorstellen-173060.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			
			

    
        <div id="traffective-ad-Mobile_Pos1" style="display: none;" class="Mobile_Pos1"></div>
    
    <div id="fixed-scroll-1">
        <div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div>
    </div>
    
    
    
    

    <article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.08.2019.html&#39;);" title="Donnerstag, 15. August 2019">Do, 09:31</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Wirtschaft-8.html&#39;);">Wirtschaft</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/Dupondt-190364.html&#39;);">vog</span></aside><h1>Chef der US-Kartellbeh&#246;rde kann sich Zerschlagung von Apple, Facebook und Co. vorstellen</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/Article/FTC-Siegel.545042.png" srcset="https://picture.mactechnews.de/Article/FTC-Siegel.545042.png?=1x 1x, https://picture.mactechnews.de/Article/FTC-Siegel.545042.png?=2x 2x" style="height:96px;width:96px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/Article/FTC-Siegel.545042.png" srcset="https://picture.mactechnews.de/Article/FTC-Siegel.545042.png?=1x 1x, https://picture.mactechnews.de/Article/FTC-Siegel.545042.png?=2x 2x" style="height:48px;width:48px;" />Seit Monaten wird in den Vereinigten Staaten dar&#252;ber diskutiert, ob die gro&#223;en Technologie-Konzerne wie Apple, Google oder Facebook wegen Wettbewerbsbehinderung zerschlagen werden sollen. Jetzt hat sich erstmals der Chef der Kartellbeh&#246;rde des Landes &#246;ffentlich zu derartigen Vorschl&#228;gen ge&#228;u&#223;ert und sich f&#252;r eine solche Ma&#223;nahme aufgeschlossen gezeigt.<br /><aside><div id="traffective-ad-Content_1" style="display:none;" class="Content_1"></div></aside><aside><div id="traffective-ad-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div></aside><br /><br /><span class="Texticon TexticonFont Bold" style="">Wettbewerb behindert?</span><br />Die Federal Trade Commission (FTC) der Vereinigten Staaten untersucht zur Zeit, ob gro&#223;e Unternehmen einschlie&#223;lich Google und Facebook, aber auch Apple den Wettbewerb behindern. Dabei geht es insbesondere um die Frage, ob diese Unternehmen zu marktbeherrschend geworden sind und den Wettbewerb aushebeln. Sollte das der Fall sein, k&#246;nnte die Kartellbeh&#246;rde die Aufspaltung anordnen. Derartige Ma&#223;nahmen sind zwar selten, kamen aber durchaus vor; im Jahr 1984 etwa wurde der Telefonriese AT&amp;T zerschlagen.<br /><br /><span class="Texticon TexticonFont Bold" style="">Zerschlagung nicht ideal, aber m&#246;glich</span><br />Ein solcher Schritt stelle eine Herausforderung dar, k&#246;nne aber das richtige Mittel sein, um den Wettbewerb wiederherzustellen, sagte der FTC-Vorsitzende Joe Simmons jetzt <a class="Texticon TexticonUrlText" href="https://www.bloomberg.com/news/articles/2019-08-13/ftc-chief-says-willing-to-break-up-companies-amid-big-tech-probe"" target="_blank" title="Link zu www.bloomberg.com">Bloomberg</a>. &quot;Es w&#228;re nicht ideal, weil es ziemlich chaotisch ist. Aber wenn es notwendig ist, muss man es machen.&quot; Eine Aufspaltung k&#246;nne beispielsweise so aussehen, dass in der Vergangenheit vollzogene Unternehmensk&#228;ufe r&#252;ckg&#228;ngig gemacht w&#252;rden. Im Falle von Facebook d&#252;rfte das etwa bedeuten, dass Whatsapp oder Instagram aus dem Konzern herausgel&#246;st werden m&#252;ssten.<br /><br /><span class="Texticon TexticonFont Bold" style="">Konzerne stehen zweifach unter Beobachtung</span><br />Die FTC nimmt seit einiger Zeit ebenso wie das US-amerikanische Justizministerium das Verhalten von Unternehmen wie Facebook, Google oder Apple unter die Lupe. Im Falle des iPhone-Herstellers und des Suchmaschinenriesen geht es unter anderem um die Frage, ob diese in ihren jeweiligen App Stores f&#252;r Smartphones und Tablets den Wettbewerb behindern. Etliche Politiker forderten in diesem Zusammenhang eine Trennung von Plattformen und Inhalten. Konkret w&#252;rde das bedeuten, dass Apple beispielsweise zwar den App Store betreiben, dar&#252;ber jedoch keine eigenen Apps anbieten d&#252;rfte. J&#252;ngsten Berichten zufolge hat der iPhone-Konzern in diesem Zusammenhang allerdings wenig zu bef&#252;rchten.</div><aside class="AdditionalNavigation"><h3>Erg&#228;nzende Artikel:</h3><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Kooperation-mit-Amazon-wettbewerbswidrig-Die-FTC-untersucht-172975.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/amazon-apple-shop.538650.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.08.2019.html&#39;);" title="Zu allen News vom Montag, 5. August 2019 springen">05.08.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Kooperation-mit-Amazon-wettbewerbswidrig-Die-FTC-untersucht-172975.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">4 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Apples-Kooperation-mit-Amazon-wettbewerbswidrig-Die-FTC-untersucht-172975.html">Apples Kooperation mit Amazon wettbewerbswidrig? Die FTC untersucht</a></div><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kartell-Ermittlung-Apple-hat-wohl-wenig-zu-befuerchten-172901.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/US-Justizministerium.498726.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-24.07.2019.html&#39;);" title="Zu allen News vom Mittwoch, 24. Juli 2019 springen">24.07.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kartell-Ermittlung-Apple-hat-wohl-wenig-zu-befuerchten-172901.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">0 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Kartell-Ermittlung-Apple-hat-wohl-wenig-zu-befuerchten-172901.html">Kartell-Ermittlung: Apple hat wohl wenig zu bef&#252;rchten</a></div><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Praesidentschaftskandidatin-Warren-will-Apple-Amazon-Facebook-und-Google-aufspalten-171834.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Elizabeth-Warren-Cook.541457.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.03.2019.html&#39;);" title="Zu allen News vom Montag, 11. März 2019 springen">11.03.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Praesidentschaftskandidatin-Warren-will-Apple-Amazon-Facebook-und-Google-aufspalten-171834.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">56 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Praesidentschaftskandidatin-Warren-will-Apple-Amazon-Facebook-und-Google-aufspalten-171834.html">Pr&#228;sidentschaftskandidatin Warren will Apple, Amazon, Facebook und Google aufspalten</a></div></aside><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="ridC40FB157799B"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridC40FB157799B'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FChef-der-US-Kartellbehoerde-kann-sich-Zerschlagung-von-Apple-Facebook-und-Co-vorstellen-173060.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/Chef-der-US-Kartellbehoerde-kann-sich-Zerschlagung-von-Apple-Facebook-und-Co-vorstellen-173060.html',function(result){if(typeof result!='string')return;document.getElementById('ridC40FB157799B').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="rid8EAF7B560071"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('rid8EAF7B560071'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FChef-der-US-Kartellbehoerde-kann-sich-Zerschlagung-von-Apple-Facebook-und-Co-vorstellen-173060.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FChef-der-US-Kartellbehoerde-kann-sich-Zerschlagung-von-Apple-Facebook-und-Co-vorstellen-173060.html&text=Chef%20der%20US-Kartellbeh%C3%B6rde%20kann%20sich%20Zerschlagung%20von%20Apple%2C%20Facebook%20und%20Co.%20vorstellen%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FChef-der-US-Kartellbehoerde-kann-sich-Zerschlagung-von-Apple-Facebook-und-Co-vorstellen-173060.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('rid8EAF7B560071').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://vg07.met.vgwort.de/na/b81925fd08a64de394f60e2518d8afc7" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Chef-der-US-Kartellbehoerde-kann-sich-Zerschlagung-von-Apple-Facebook-und-Co-vorstellen-173060.html#comments&#39;);" title="https://www.mactechnews.de/news/article/Chef-der-US-Kartellbehoerde-kann-sich-Zerschlagung-von-Apple-Facebook-und-Co-vorstellen-173060.html#comments">0 Kommentare</span></div><aside><div id="traffective-ad-Content_3" style="display:none;" class="Content_3"></div></aside>
</aside></article>

    
    <div id="MTNN_Unterhalb_Artikel_Neu" style="display: none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
    
        <div id="traffective-ad-Mobile_Pos3" style="display: none;" class="Mobile_Pos3"></div>
    

    
        <div id="googlenewsarticle">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- MTNN_Newsempfehlung_flexible -->
            <ins class="adsbygoogle"
                style="display: block"
                data-ad-client="ca-pub-9463307744373719"
                data-ad-slot="3382471504"
                data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    
    
        <h2 class="Title" id="comments">Kommentare
			
        </h2>
        <div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=173060"><div class="SynMessageNote">Keine Kommentare vorhanden.</div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
    
        <h2 class="Title">Kommentieren</h2>
        <h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Ordner-mit-blinkenden-338268.html&#39;);" title="Zum neusten Beitrag springen.">10:26</span></aside><a href="https://www.mactechnews.de/forum/discussion/Ordner-mit-blinkenden-338268.html" title="Ordner mit blinkenden?">Ordner mit blinkenden?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Ordner-mit-blinkenden-338268.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(4)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Photoshop-Dateien-speichern-auf-Synology-NAS-per-SMB-338131.html&#39;);" title="Zum neusten Beitrag springen.">10:25</span></aside><a href="https://www.mactechnews.de/forum/discussion/Photoshop-Dateien-speichern-auf-Synology-NAS-per-SMB-338131.html" title="Photoshop Dateien speichern auf Synology NAS per SMB">Photoshop Dateien speichern auf Synology NAS per SMB</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Photoshop-Dateien-speichern-auf-Synology-NAS-per-SMB-338131.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(23)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Time-Machine-Platte-zusaetzlich-absichern-338244.html&#39;);" title="Zum neusten Beitrag springen.">09:59</span></aside><a href="https://www.mactechnews.de/forum/discussion/Time-Machine-Platte-zusaetzlich-absichern-338244.html" title="Time Machine Platte zusätzlich absichern">Time Machine Platte zus&#228;tzlich absichern</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Time-Machine-Platte-zusaetzlich-absichern-338244.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(39)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Suche-Software-fuer-Ressourcenplanung-Mitarbeiter-338255.html&#39;);" title="Zum neusten Beitrag springen.">09:33</span></aside><a href="https://www.mactechnews.de/forum/discussion/Suche-Software-fuer-Ressourcenplanung-Mitarbeiter-338255.html" title="Suche: Software für Ressourcenplanung (Mitarbeiter)">Suche: Software f&#252;r Ressourcenplanung (Mitarbeiter)</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Suche-Software-fuer-Ressourcenplanung-Mitarbeiter-338255.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(29)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/GPS-Koordinaten-in-Fotos-aus-GPS-Track-importieren-338207.html&#39;);" title="Zum neusten Beitrag springen.">09:27</span></aside><a href="https://www.mactechnews.de/forum/discussion/GPS-Koordinaten-in-Fotos-aus-GPS-Track-importieren-338207.html" title="GPS-Koordinaten in Fotos aus GPS-Track importieren">GPS-Koordinaten in Fotos aus GPS-Track importieren</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/GPS-Koordinaten-in-Fotos-aus-GPS-Track-importieren-338207.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(13)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Suche-fuer-eine-Kollegin-eine-spiegellose-Kamera--338260.html&#39;);" title="Zum neusten Beitrag springen.">09:16</span></aside><a href="https://www.mactechnews.de/forum/discussion/Suche-fuer-eine-Kollegin-eine-spiegellose-Kamera--338260.html" title="Suche für eine Kollegin eine spiegellose Kamera,">Suche f&#252;r eine Kollegin eine spiegellose Kamera,</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Suche-fuer-eine-Kollegin-eine-spiegellose-Kamera--338260.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(18)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iMac-ging-aus-seither-nur-noch-dunkler-Bildschirm-338262.html&#39;);" title="Zum neusten Beitrag springen.">08:21</span></aside><a href="https://www.mactechnews.de/forum/discussion/iMac-ging-aus-seither-nur-noch-dunkler-Bildschirm-338262.html" title="iMac ging aus, seither nur noch &quot;dunkler&quot; Bildschirm">iMac ging aus, seither nur noch &quot;dunkler&quot; Bildschirm</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iMac-ging-aus-seither-nur-noch-dunkler-Bildschirm-338262.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(19)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iTunes-Gutscheine-im-Angebot-280934.html&#39;);" title="Zum neusten Beitrag springen.">08:12</span></aside><a href="https://www.mactechnews.de/forum/discussion/iTunes-Gutscheine-im-Angebot-280934.html" title="iTunes Gutscheine im Angebot">iTunes Gutscheine im Angebot</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iTunes-Gutscheine-im-Angebot-280934.html?page=22#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(1076)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iPad-Os-Externe-Speicher-nur-fuer-USB-C-oder-auch-Lightning-337768.html&#39;);" title="Zum neusten Beitrag springen.">06:44</span></aside><a href="https://www.mactechnews.de/forum/discussion/iPad-Os-Externe-Speicher-nur-fuer-USB-C-oder-auch-Lightning-337768.html" title="iPad Os - Externe Speicher nur für USB-C oder auch Lightning?">iPad Os - Externe Speicher nur f&#252;r USB-C oder auch Lightning?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iPad-Os-Externe-Speicher-nur-fuer-USB-C-oder-auch-Lightning-337768.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(21)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iPad-OS-Lightning-Adapter-fuer-externe-Speicher-338271.html&#39;);" title="Zum neusten Beitrag springen.">00:13</span></aside><a href="https://www.mactechnews.de/forum/discussion/iPad-OS-Lightning-Adapter-fuer-externe-Speicher-338271.html" title="iPad OS - Lightning Adapter für externe Speicher?">iPad OS - Lightning Adapter f&#252;r externe Speicher?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iPad-OS-Lightning-Adapter-fuer-externe-Speicher-338271.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li></ul></section>
                                <div id="traffective-ad-Rectangle_2" style="display:none;" 
                                class="Rectangle_2"></div><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Brennkogel-im-Morgenlicht-110201.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Brennkogel-im-Morgenlicht-von-Bozol.545036.jpg&#39;);" title="Brennkogel im Morgenlicht (7)"><span>Brennkogel im Morgenlicht (7)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Grossglockner-110200.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Gro%C3%9Fglockner-von-Dirkfried.545035.jpg&#39;);" title="Großglockner (2)"><span>Gro&#223;glockner (2)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Stuermisches-Wetter-am-Bodensee-110197.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-St%C3%BCrmisches-Wetter-am-Bodensee-von-andreas_g.545025.jpg&#39;);" title="Stürmisches Wetter am Bodensee (3)"><span>St&#252;rmisches Wetter am Bodensee (3)</span></a></li></ul></section><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;https://apple.sjv.io/c/1371669/524836/7618?subId=190228applewatch3&amp;u=https://www.apple.com/de/shop/refurbished&#39;, &#39;_blank&#39;);">Apple Refurbished Store</span><span onclick="window.open(&#39;https://apple.sjv.io/c/1371669/524836/7618?subId=190228applewatch3&amp;u=https://www.apple.com/de/shop/refurbished&#39;, &#39;_blank&#39;);">Bis zu 20 Prozent Rabatt auf neuwertige iMacs, MacBook Pro, MacBook Air und Mac mini</span></li><li><span onclick="window.open(&#39;https://amzn.to/2RrdmWk&#39;, &#39;_blank&#39;);">Preissenkung: Neue AirPods mit Ladecase nur noch 162 Euro</span><span onclick="window.open(&#39;https://amzn.to/2RrdmWk&#39;, &#39;_blank&#39;);">Momentan gibt es die AirPods deutlich g&#252;nstiger als direkt bei Apple – f&#252;r 162 Euro statt 179 Euro.</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-Marantz-AV-Receiver-Philips-E1-Monitore-Naim-Mu-so-Qb-2-Philips-hue-Bluetooth-173009.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-09-08-19.544945.jpg');" title="TechTicker: Neue Marantz AV-Receiver, Philips E1-Monitore, Naim Mu-so Qb 2, Philips hue Bluetooth"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.08.2019.html&#39;);" title="Zu allen News vom Sonntag, 11. August 2019 springen">11.08.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-Marantz-AV-Receiver-Philips-E1-Monitore-Naim-Mu-so-Qb-2-Philips-hue-Bluetooth-173009.html&#39;);" title="TechTicker: Neue Marantz AV-Receiver, Philips E1-Monitore, Naim Mu-so Qb 2, Philips hue Bluetooth">TechTicker: Neue Marantz AV-Receiver, Philips E1-Monitore, Naim Mu-so Qb 2, Philips h...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Entscheidungshilfe-Fuenf-gelungene-Loesungen-fuer-Audio-Streaming-zwischen-Null-und-2-200-Euro-172989.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Streamingl%C3%B6sungen.544894.jpg');" title="Entscheidungshilfe – Fünf gelungene Lösungen für Audio Streaming zwischen „Null“ und 2.200 Euro"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.08.2019.html&#39;);" title="Zu allen News vom Samstag, 10. August 2019 springen">10.08.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Entscheidungshilfe-Fuenf-gelungene-Loesungen-fuer-Audio-Streaming-zwischen-Null-und-2-200-Euro-172989.html&#39;);" title="Entscheidungshilfe – Fünf gelungene Lösungen für Audio Streaming zwischen „Null“ und 2.200 Euro">Entscheidungshilfe – F&#252;nf gelungene L&#246;sungen f&#252;r Audio Streaming zwischen „Null“ und ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-deaktiviert-Batteriezustandsanzeige-bei-Drittherstellerakkus-173007.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iphoneopen.544908.jpg');" title="Apple deaktiviert Batteriezustandsanzeige bei Drittherstellerakkus"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.08.2019.html&#39;);" title="Zu allen News vom Donnerstag, 8. August 2019 springen">08.08.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-deaktiviert-Batteriezustandsanzeige-bei-Drittherstellerakkus-173007.html&#39;);" title="Apple deaktiviert Batteriezustandsanzeige bei Drittherstellerakkus">Apple deaktiviert Batteriezustandsanzeige bei Drittherstellerakkus</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Ikea-Symfonisk-Sony-RX-100-VII-Yamaha-Heimkino-Referenzen-und-mehr-172927.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-02-08-19.544790.jpg');" title="TechTicker: Ikea Symfonisk, Sony RX 100 VII, Yamaha Heimkino-Referenzen und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.08.2019.html&#39;);" title="Zu allen News vom Sonntag, 4. August 2019 springen">04.08.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Ikea-Symfonisk-Sony-RX-100-VII-Yamaha-Heimkino-Referenzen-und-mehr-172927.html&#39;);" title="TechTicker: Ikea Symfonisk, Sony RX 100 VII, Yamaha Heimkino-Referenzen und mehr">TechTicker: Ikea Symfonisk, Sony RX 100 VII, Yamaha Heimkino-Referenzen und mehr</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-11-Kaufen-oder-warten-Modellgeneration-2020-koennte-groessere-Veraenderungen-mit-sich-bringen-172956.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-iPhone-19-oder-20.544812.jpg');" title="iPhone 11: Kaufen oder warten? Modellgeneration 2020 könnte größere Veränderungen mit sich bringen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.08.2019.html&#39;);" title="Zu allen News vom Samstag, 3. August 2019 springen">03.08.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-11-Kaufen-oder-warten-Modellgeneration-2020-koennte-groessere-Veraenderungen-mit-sich-bringen-172956.html&#39;);" title="iPhone 11: Kaufen oder warten? Modellgeneration 2020 könnte größere Veränderungen mit sich bringen">iPhone 11: Kaufen oder warten? Modellgeneration 2020 k&#246;nnte gr&#246;&#223;ere Ver&#228;nderungen mit...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-Akkutechnologie-soll-beinahe-alle-Probleme-heutiger-Li-Ion-Akkus-ausmerzen-Der-Durchbruch-fuer-E-Mobilitaet-172909.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Akkutechnik.544674.jpg');" title="Neue Akkutechnologie soll beinahe alle Probleme heutiger Li-Ion-Akkus ausmerzen – Der Durchbruch für E-Mobilität?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.07.2019.html&#39;);" title="Zu allen News vom Samstag, 27. Juli 2019 springen">27.07.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-Akkutechnologie-soll-beinahe-alle-Probleme-heutiger-Li-Ion-Akkus-ausmerzen-Der-Durchbruch-fuer-E-Mobilitaet-172909.html&#39;);" title="Neue Akkutechnologie soll beinahe alle Probleme heutiger Li-Ion-Akkus ausmerzen – Der Durchbruch für E-Mobilität?">Neue Akkutechnologie soll beinahe alle Probleme heutiger Li-Ion-Akkus ausmerzen – Der...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-veroeffentlicht-iOS-12-4-watchOS-5-3-macOS-10-4-6-und-tvOS-12-4-172792.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ios-12.536749.png');" title="Apple veröffentlicht iOS 12.4, watchOS 5.3, macOS 10.14.6 und tvOS 12.4"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.07.2019.html&#39;);" title="Zu allen News vom Montag, 22. Juli 2019 springen">22.07.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-veroeffentlicht-iOS-12-4-watchOS-5-3-macOS-10-4-6-und-tvOS-12-4-172792.html&#39;);" title="Apple veröffentlicht iOS 12.4, watchOS 5.3, macOS 10.14.6 und tvOS 12.4">Apple ver&#246;ffentlicht iOS 12.4, watchOS 5.3, macOS 10.14.6 und tvOS 12.4</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sonys-flotter-USB-Hub-Dual-Monitor-Schwenkarm-Audeze-Gaming-Kopfhoerer-iPad-Lederstrumpf-172828.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-19-07-19.544572.jpg');" title="TechTicker: Sonys flotter USB-Hub, Dual-Monitor-Schwenkarm, Audeze Gaming-Kopfhörer, iPad-Lederstrumpf"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.07.2019.html&#39;);" title="Zu allen News vom Sonntag, 21. Juli 2019 springen">21.07.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sonys-flotter-USB-Hub-Dual-Monitor-Schwenkarm-Audeze-Gaming-Kopfhoerer-iPad-Lederstrumpf-172828.html&#39;);" title="TechTicker: Sonys flotter USB-Hub, Dual-Monitor-Schwenkarm, Audeze Gaming-Kopfhörer, iPad-Lederstrumpf">TechTicker: Sonys flotter USB-Hub, Dual-Monitor-Schwenkarm, Audeze Gaming-Kopfh&#246;rer, ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Sony-a7R-IV-Spiegellose-Vollformatkamera-mit-61-Megapixeln-vorgestellt-172846.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-a7R-IV.544534.jpg');" title="Sony a7R IV: Spiegellose Vollformatkamera mit 61 Megapixeln vorgestellt"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.07.2019.html&#39;);" title="Zu allen News vom Samstag, 20. Juli 2019 springen">20.07.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Sony-a7R-IV-Spiegellose-Vollformatkamera-mit-61-Megapixeln-vorgestellt-172846.html&#39;);" title="Sony a7R IV: Spiegellose Vollformatkamera mit 61 Megapixeln vorgestellt">Sony a7R IV: Spiegellose Vollformatkamera mit 61 Megapixeln vorgestellt</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-True-Wireless-Earbuds-von-Sony-Philips-Monitore-mit-USB-Docking-Audioquest-Cobalt-und-mehr-172776.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-12-07-19.544334.jpg');" title="TechTicker: True Wireless Earbuds von Sony, Philips Monitore mit USB-Docking, Audioquest Cobalt und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.07.2019.html&#39;);" title="Zu allen News vom Sonntag, 14. Juli 2019 springen">14.07.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-True-Wireless-Earbuds-von-Sony-Philips-Monitore-mit-USB-Docking-Audioquest-Cobalt-und-mehr-172776.html&#39;);" title="TechTicker: True Wireless Earbuds von Sony, Philips Monitore mit USB-Docking, Audioquest Cobalt und mehr">TechTicker: True Wireless Earbuds von Sony, Philips Monitore mit USB-Docking, Audioqu...</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Ihre Meinung zur WWDC-Keynote 2019?</h3><ul><li><div>Ein Produktfeuerwerk und super Darbietung, bin begeistert</div><div><div style="width:24.2%;"></div>24,2 %</div></li><li><div>Eine gute Veranstaltung, hat mich angesprochen</div><div><div style="width:38.8%;"></div>38,8 %</div></li><li><div>Tendenziell eher geglückte Veranstaltung</div><div><div style="width:23.2%;"></div>23,2 %</div></li><li><div>Tendenziell eher nicht geglückte Veranstaltung</div><div><div style="width:3.1%;"></div>3,1 %</div></li><li><div>Eine langweilige Veranstaltung, hat mich nicht angesprochen</div><div><div style="width:8.2%;"></div>8,2 %</div></li><li><div>Das war eine fürchterliche Keynote, ich bin sehr enttäuscht</div><div><div style="width:2.6%;"></div>2,6 %</div></li></ul><aside>392 Stimmen</aside><aside></aside></div></section>
                                <div id="traffective-ad-Rectangle_3" style="display:none;" 
                                class="Rectangle_3"></div><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1009.html&#39;);">Morgen 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1009.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1033.html&#39;);">10.09.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1033.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Erding!">After Work Session mit macOS Mojave bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1034.html&#39;);">11.09.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1034.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Landshut!">After Work Session mit macOS Mojave bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1021.html&#39;);">11.09.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1021.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1010.html&#39;);">20.09.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1010.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1022.html&#39;);">09.10.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1022.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1011.html&#39;);">18.10.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1011.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-1037.html&#39;);">29.10.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-1037.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-1038.html&#39;);">30.10.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-1038.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-1039.html&#39;);">12.11.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-1039.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!</span></li></ul></section>
			</div>
			<div>
				
                                    <div id="traffective-ad-Rectangle_1" style="display:none;" 
                                    class="Rectangle_1"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Brennkogel-im-Morgenlicht-110201.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Brennkogel-im-Morgenlicht-von-Bozol.545036.jpg&#39;);" title="Brennkogel im Morgenlicht (7)"><span>Brennkogel im Morgenlicht (7)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Grossglockner-110200.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Gro%C3%9Fglockner-von-Dirkfried.545035.jpg&#39;);" title="Großglockner (2)"><span>Gro&#223;glockner (2)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Stuermisches-Wetter-am-Bodensee-110197.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-St%C3%BCrmisches-Wetter-am-Bodensee-von-andreas_g.545025.jpg&#39;);" title="Stürmisches Wetter am Bodensee (3)"><span>St&#252;rmisches Wetter am Bodensee (3)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-Marantz-AV-Receiver-Philips-E1-Monitore-Naim-Mu-so-Qb-2-Philips-hue-Bluetooth-173009.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-09-08-19.544945.jpg');" title="TechTicker: Neue Marantz AV-Receiver, Philips E1-Monitore, Naim Mu-so Qb 2, Philips hue Bluetooth"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.08.2019.html&#39;);" title="Zu allen News vom Sonntag, 11. August 2019 springen">11.08.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-Marantz-AV-Receiver-Philips-E1-Monitore-Naim-Mu-so-Qb-2-Philips-hue-Bluetooth-173009.html&#39;);" title="TechTicker: Neue Marantz AV-Receiver, Philips E1-Monitore, Naim Mu-so Qb 2, Philips hue Bluetooth">TechTicker: Neue Marantz AV-Receiver, Philips E1-Monitore, Naim Mu-so Qb 2, Philips h...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Entscheidungshilfe-Fuenf-gelungene-Loesungen-fuer-Audio-Streaming-zwischen-Null-und-2-200-Euro-172989.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Streamingl%C3%B6sungen.544894.jpg');" title="Entscheidungshilfe – Fünf gelungene Lösungen für Audio Streaming zwischen „Null“ und 2.200 Euro"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.08.2019.html&#39;);" title="Zu allen News vom Samstag, 10. August 2019 springen">10.08.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Entscheidungshilfe-Fuenf-gelungene-Loesungen-fuer-Audio-Streaming-zwischen-Null-und-2-200-Euro-172989.html&#39;);" title="Entscheidungshilfe – Fünf gelungene Lösungen für Audio Streaming zwischen „Null“ und 2.200 Euro">Entscheidungshilfe – F&#252;nf gelungene L&#246;sungen f&#252;r Audio Streaming zwischen „Null“ und ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-deaktiviert-Batteriezustandsanzeige-bei-Drittherstellerakkus-173007.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iphoneopen.544908.jpg');" title="Apple deaktiviert Batteriezustandsanzeige bei Drittherstellerakkus"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.08.2019.html&#39;);" title="Zu allen News vom Donnerstag, 8. August 2019 springen">08.08.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-deaktiviert-Batteriezustandsanzeige-bei-Drittherstellerakkus-173007.html&#39;);" title="Apple deaktiviert Batteriezustandsanzeige bei Drittherstellerakkus">Apple deaktiviert Batteriezustandsanzeige bei Drittherstellerakkus</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Ikea-Symfonisk-Sony-RX-100-VII-Yamaha-Heimkino-Referenzen-und-mehr-172927.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-02-08-19.544790.jpg');" title="TechTicker: Ikea Symfonisk, Sony RX 100 VII, Yamaha Heimkino-Referenzen und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.08.2019.html&#39;);" title="Zu allen News vom Sonntag, 4. August 2019 springen">04.08.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Ikea-Symfonisk-Sony-RX-100-VII-Yamaha-Heimkino-Referenzen-und-mehr-172927.html&#39;);" title="TechTicker: Ikea Symfonisk, Sony RX 100 VII, Yamaha Heimkino-Referenzen und mehr">TechTicker: Ikea Symfonisk, Sony RX 100 VII, Yamaha Heimkino-Referenzen und mehr</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-11-Kaufen-oder-warten-Modellgeneration-2020-koennte-groessere-Veraenderungen-mit-sich-bringen-172956.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-iPhone-19-oder-20.544812.jpg');" title="iPhone 11: Kaufen oder warten? Modellgeneration 2020 könnte größere Veränderungen mit sich bringen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.08.2019.html&#39;);" title="Zu allen News vom Samstag, 3. August 2019 springen">03.08.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-11-Kaufen-oder-warten-Modellgeneration-2020-koennte-groessere-Veraenderungen-mit-sich-bringen-172956.html&#39;);" title="iPhone 11: Kaufen oder warten? Modellgeneration 2020 könnte größere Veränderungen mit sich bringen">iPhone 11: Kaufen oder warten? Modellgeneration 2020 k&#246;nnte gr&#246;&#223;ere Ver&#228;nderungen mit...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-Akkutechnologie-soll-beinahe-alle-Probleme-heutiger-Li-Ion-Akkus-ausmerzen-Der-Durchbruch-fuer-E-Mobilitaet-172909.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Akkutechnik.544674.jpg');" title="Neue Akkutechnologie soll beinahe alle Probleme heutiger Li-Ion-Akkus ausmerzen – Der Durchbruch für E-Mobilität?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.07.2019.html&#39;);" title="Zu allen News vom Samstag, 27. Juli 2019 springen">27.07.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-Akkutechnologie-soll-beinahe-alle-Probleme-heutiger-Li-Ion-Akkus-ausmerzen-Der-Durchbruch-fuer-E-Mobilitaet-172909.html&#39;);" title="Neue Akkutechnologie soll beinahe alle Probleme heutiger Li-Ion-Akkus ausmerzen – Der Durchbruch für E-Mobilität?">Neue Akkutechnologie soll beinahe alle Probleme heutiger Li-Ion-Akkus ausmerzen – Der...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-veroeffentlicht-iOS-12-4-watchOS-5-3-macOS-10-4-6-und-tvOS-12-4-172792.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ios-12.536749.png');" title="Apple veröffentlicht iOS 12.4, watchOS 5.3, macOS 10.14.6 und tvOS 12.4"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.07.2019.html&#39;);" title="Zu allen News vom Montag, 22. Juli 2019 springen">22.07.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-veroeffentlicht-iOS-12-4-watchOS-5-3-macOS-10-4-6-und-tvOS-12-4-172792.html&#39;);" title="Apple veröffentlicht iOS 12.4, watchOS 5.3, macOS 10.14.6 und tvOS 12.4">Apple ver&#246;ffentlicht iOS 12.4, watchOS 5.3, macOS 10.14.6 und tvOS 12.4</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sonys-flotter-USB-Hub-Dual-Monitor-Schwenkarm-Audeze-Gaming-Kopfhoerer-iPad-Lederstrumpf-172828.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-19-07-19.544572.jpg');" title="TechTicker: Sonys flotter USB-Hub, Dual-Monitor-Schwenkarm, Audeze Gaming-Kopfhörer, iPad-Lederstrumpf"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.07.2019.html&#39;);" title="Zu allen News vom Sonntag, 21. Juli 2019 springen">21.07.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sonys-flotter-USB-Hub-Dual-Monitor-Schwenkarm-Audeze-Gaming-Kopfhoerer-iPad-Lederstrumpf-172828.html&#39;);" title="TechTicker: Sonys flotter USB-Hub, Dual-Monitor-Schwenkarm, Audeze Gaming-Kopfhörer, iPad-Lederstrumpf">TechTicker: Sonys flotter USB-Hub, Dual-Monitor-Schwenkarm, Audeze Gaming-Kopfh&#246;rer, ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Sony-a7R-IV-Spiegellose-Vollformatkamera-mit-61-Megapixeln-vorgestellt-172846.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-a7R-IV.544534.jpg');" title="Sony a7R IV: Spiegellose Vollformatkamera mit 61 Megapixeln vorgestellt"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.07.2019.html&#39;);" title="Zu allen News vom Samstag, 20. Juli 2019 springen">20.07.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Sony-a7R-IV-Spiegellose-Vollformatkamera-mit-61-Megapixeln-vorgestellt-172846.html&#39;);" title="Sony a7R IV: Spiegellose Vollformatkamera mit 61 Megapixeln vorgestellt">Sony a7R IV: Spiegellose Vollformatkamera mit 61 Megapixeln vorgestellt</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-True-Wireless-Earbuds-von-Sony-Philips-Monitore-mit-USB-Docking-Audioquest-Cobalt-und-mehr-172776.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-12-07-19.544334.jpg');" title="TechTicker: True Wireless Earbuds von Sony, Philips Monitore mit USB-Docking, Audioquest Cobalt und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.07.2019.html&#39;);" title="Zu allen News vom Sonntag, 14. Juli 2019 springen">14.07.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-True-Wireless-Earbuds-von-Sony-Philips-Monitore-mit-USB-Docking-Audioquest-Cobalt-und-mehr-172776.html&#39;);" title="TechTicker: True Wireless Earbuds von Sony, Philips Monitore mit USB-Docking, Audioquest Cobalt und mehr">TechTicker: True Wireless Earbuds von Sony, Philips Monitore mit USB-Docking, Audioqu...</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1009.html&#39;);">Morgen 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1009.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1033.html&#39;);">10.09.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1033.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Erding!">After Work Session mit macOS Mojave bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1034.html&#39;);">11.09.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1034.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Landshut!">After Work Session mit macOS Mojave bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1021.html&#39;);">11.09.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1021.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1010.html&#39;);">20.09.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1010.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1022.html&#39;);">09.10.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1022.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1011.html&#39;);">18.10.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1011.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-1037.html&#39;);">29.10.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-1037.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-1038.html&#39;);">30.10.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-1038.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-1039.html&#39;);">12.11.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-1039.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!</span></li></ul></section>
				<div class="SynFacebookBox" id="ridD130F6DD9B13"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridD130F6DD9B13'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('ridD130F6DD9B13').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
    
        <div id="fixed-scroll-2">
            
                    <section>
                        <p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Nach-Zoll-Aufschub-der-US-Regierung-Apple-Aktie-steigt-173048.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Apple-USA.510700.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.08.2019.html&#39;);" title="Zu allen News vom Dienstag, 13. August 2019 springen">13.08.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Nach-Zoll-Aufschub-der-US-Regierung-Apple-Aktie-steigt-173048.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">1 Kommentar</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Nach-Zoll-Aufschub-der-US-Regierung-Apple-Aktie-steigt-173048.html">Nach Zoll-Aufschub der US-Regierung: Apple-Aktie steigt</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Smartphone-Marktanteile-in-Europa-iPhone-verliert-Samsung-baut-Vorsprung-aus-173036.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iphone-xr-productred.540789.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.08.2019.html&#39;);" title="Zu allen News vom Montag, 12. August 2019 springen">12.08.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Smartphone-Marktanteile-in-Europa-iPhone-verliert-Samsung-baut-Vorsprung-aus-173036.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">14 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Smartphone-Marktanteile-in-Europa-iPhone-verliert-Samsung-baut-Vorsprung-aus-173036.html">Smartphone-Marktanteile in Europa: iPhone verliert, Samsung baut Vorsprung aus</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-verliert-hochrangigen-Health-Mitarbeiter-an-Gates-Foundation-173035.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/health.539001.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.08.2019.html&#39;);" title="Zu allen News vom Montag, 12. August 2019 springen">12.08.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-verliert-hochrangigen-Health-Mitarbeiter-an-Gates-Foundation-173035.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">1 Kommentar</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Apple-verliert-hochrangigen-Health-Mitarbeiter-an-Gates-Foundation-173035.html">Apple verliert hochrangigen Health-Mitarbeiter an Gates Foundation</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kameras-verkaufen-sich-immer-schlechter-Marktsaettigung-oder-immer-bessere-Smartphone-Kameras-schuld-173020.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/canon-eos-rp.542857.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-09.08.2019.html&#39;);" title="Zu allen News vom Freitag, 9. August 2019 springen">09.08.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kameras-verkaufen-sich-immer-schlechter-Marktsaettigung-oder-immer-bessere-Smartphone-Kameras-schuld-173020.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">22 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Kameras-verkaufen-sich-immer-schlechter-Marktsaettigung-oder-immer-bessere-Smartphone-Kameras-schuld-173020.html">Kameras verkaufen sich immer schlechter – Markts&#228;ttigung oder immer bessere Smartphone-Kameras schuld?</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Weltweite-Notebook-Verkaeufe-im-Aufwind-Apple-verzeichnet-groesstes-Wachstum-bei-Absatzzahlen-173018.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/quartal012017.521671.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-09.08.2019.html&#39;);" title="Zu allen News vom Freitag, 9. August 2019 springen">09.08.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Weltweite-Notebook-Verkaeufe-im-Aufwind-Apple-verzeichnet-groesstes-Wachstum-bei-Absatzzahlen-173018.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">5 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Weltweite-Notebook-Verkaeufe-im-Aufwind-Apple-verzeichnet-groesstes-Wachstum-bei-Absatzzahlen-173018.html">Weltweite Notebook-Verk&#228;ufe im Aufwind, Apple verzeichnet gr&#246;&#223;tes Wachstum bei Absatzzahlen</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/HomePod-Kein-hoeherer-Marktanteil-nach-Preisreduktion-173017.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/HomePod-Doppel.531782.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-09.08.2019.html&#39;);" title="Zu allen News vom Freitag, 9. August 2019 springen">09.08.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/HomePod-Kein-hoeherer-Marktanteil-nach-Preisreduktion-173017.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">29 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/HomePod-Kein-hoeherer-Marktanteil-nach-Preisreduktion-173017.html">HomePod: Kein h&#246;herer Marktanteil nach Preisreduktion</a></div>
                
                    </section>
                
        </div>
    

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2019 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
        <div id="traffective-ad-OutOfPage" style="display: none;" class="OutOfPage"></div>
	    
	</footer>

					<div id="cookiechoice" style="height:5em;">
						<div style="background:#EEE;border-top:1px solid #CCC;box-sizing:border-box;color:#000;bottom:0;font-size:1em;left:0;line-height:1.5em;max-height:5em;overflow:auto;padding:0.5em;position:fixed;right:0;text-align:center;width:100%;z-index:9999;">
							<span onclick="document.cookie='cookieconsent_dismissed=no; path=/; expires='+(new Date(1597482295466)).toGMTString();this.parentNode.parentNode.parentNode.removeChild(this.parentNode.parentNode);" style="border:1px solid #000;color:inherit;display:inline-block;float:right;line-height:1.5em;margin:0 0 1em 1em;padding:0 0.75em;text-decoration:none;" title="JavaScript erforderlich">OK</span>
							<span style="color:inherit;margin-right:5em;text-decoration:none;">
								MacTechNews.de verwendet Cookies unter anderem f&#252;r personalisierte Inhalte, Seitenanalyse und bei der Auslieferung von Google-Anzeigen. Dies war zwar schon immer so, auf Wunsch der EU muss nun jedoch explizit darauf hingewiesen werden. Durch Nutzung der Website erkl&#228;ren Sie sich damit einverstanden.
								<span onclick="location.href='https://www.mactechnews.de/others/privacy.html';" style="color:inherit;text-decoration:underline;" title="JavaScript erforderlich">Weitere Informationen</span>
							</span>
						</div>
					</div>
					<script type="text/javascript">
(function(window){var body=window.document.getElementsByTagName('body')[0];var cookies='; '+document.cookie+';';var note=window.document.getElementById('cookiechoice');if(cookies.indexOf('; cookieconsent_dismissed=no;')>=0){note.parentNode.removeChild(note);}else{var buttons=note.getElementsByTagName('span');for(var i=0,ie=buttons.length;i<ie;++i){buttons[i].removeAttribute('title');}}})(this);</script>
				</body></html>