<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170914" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script 
                type="text/javascript" 
                id="trfAdSetup" 
                async 
                data-traffectiveconf='{"targeting": [{"key":"pagetype", 
                "values":null,"value":"article"}], "dfpAdUrl" : "/307308315/mactechnews.de" }' src="//cdntrf.com/mactechnews.js" ></script><title>
	macOS 10.15 Catalina: Viele namhafte Spiele sind nicht mehr kompatibel | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
<!-- vor /head -->
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/macOS-10-15-Catalina-Viele-namhafte-Spiele-sind-nicht-mehr-kompatibel-173493.html" /><meta property="og:title" content="macOS 10.15 Catalina: Viele namhafte Spiele sind nicht mehr kompatibel" /><meta property="og:description" content="Mit macOS Catalina wirft Apple bekanntlich die Unterst&#252;tzung von 32-Bit-Software &#252;ber Bord. Davon sind nicht nur Nutzer &#228;lterer Anwendungsprogramme betroffen, vor allem Gamer m&#252;ssen sich nach dem Update von liebgewonnenen Klassikern verabschieden." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"macOS 10.15 Catalina: Viele namhafte Spiele sind nicht mehr kompatibel" /><meta name="twitter:description" content="Mit macOS Catalina wirft Apple bekanntlich die Unterst&#252;tzung von 32-Bit-Software &#252;ber Bord. Davon sind nicht nur Nutzer &#228;lterer Anwendungsprogramme betroffen, vor allem Gamer m&#252;ssen sich nach dem Update von liebgewonnenen Klassikern verabschieden." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/catalina.544418.png" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/catalina.544418.png" /><meta name="twitter:image:alt" content="catalina" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-So-gut-ist-die-Kamera-des-iPhone-11-Pro-und-das-sind-ihre-Grenzen-173471.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-iPhone-11-Pro-Camera-Test.546311.jpg&#39;);" title="iPhone 11 Pro Kameratest"><span>iPhone 11 Pro Kameratest</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Synium-veroeffentlicht-MacStammbaum-9-und-MobileFamilyTree-9-172967.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macstammbaum9.545175.png&#39;);" title="MacStammbaum 9 erschienen"><span>MacStammbaum 9 erschienen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kuo-iPhone-SE-2-mit-A13-im-Fruehjahr-173477.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-SE-2018-Konzept.529906.png&#39;);" title="iPhone SE 2 mit A13?"><span>iPhone SE 2 mit A13?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Cook-im-Interview-iPhone-Preise-AppleTV-und-Monopolvorwuerfe-173465.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Tim-Cook-Lacht.525154.jpg&#39;);" title="Großes Cook-Interview"><span>Gro&#223;es Cook-Interview</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-in-Deutschland-Unterstuetzte-Banken-und-Banken-die-nicht-teilnehmen-170132.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Apple-Pay-Terminal.521016.jpg&#39;);" title="Banken mit Apple Pay"><span>Banken mit Apple Pay</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kassenschlager-iPhone-11-Apple-unterschaetzte-anscheinend-die-Nachfrage-173482.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iphone11gr%C3%BCn.545891.png&#39;);" title="Kassenschlager iPhone 11"><span>Kassenschlager iPhone 11</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iTunes-Vom-kleinen-Musikplayer-zum-Medienimperium-160034.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/itunescards.479595.png&#39;);" title="18 Jahre iTunes"><span>18 Jahre iTunes</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WLAN-Probleme-erfolgreich-beheben-Tipps-fuer-Router-Mac-iPhone-und-iPad-163468.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/wlanwifilogo.490345.png&#39;);" title="WLAN-Probleme beheben"><span>WLAN-Probleme beheben</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-11-in-Einzelteile-zerlegt-Ein-iPhone-XR-mit-ein-paar-Pro-Upgrades-173402.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iphone-11-green.546066.png&#39;);" title="iPhone 11 zerlegt"><span>iPhone 11 zerlegt</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Guenstiger-iMac-2019-jetzt-auch-generalueberholt-als-Refurbished-Geraet-173394.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/imac4k-2019.542007.png&#39;);" title="Günstiger: iMac 2019"><span>G&#252;nstiger: iMac 2019</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurz-notiert-Mehr-Look-Around-Apple-Card-international-geplant-173458.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/applecard.542001.png&#39;);" title="Apple Card international"><span>Apple Card international</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ausblick-Was-fuer-das-Apple-Restjahr-noch-alles-zu-erwarten-ist-173457.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/appleseptevent2017cover.527933.png&#39;);" title="Ausblick Herbst 2019"><span>Ausblick Herbst 2019</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Viele-Updates-iOS-13-1-2-iPadOS-13-1-2-iWork-fuer-iOS-13-watchOS-6-0-1-Catalina-Beta-10-173454.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/apple-plattformen-2019.546241.png&#39;);" title="iOS 13.1.2 &amp; iPadOS 13.1.2"><span>iOS 13.1.2 &amp; iPadOS 13.1.2</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mac-App-Store-seit-10-14-Mojave-Wie-sich-Landeseinstellungen-aendern-lassen-170701.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/appstore.531469.png&#39;);" title="Mac App Store: Landeseinstellungen ändern"><span>Mac App Store: Landeseinstellungen &#228;ndern</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neues-BW-Kopfhoerer-Line-Up-wackelfreies-Fernglas-robuste-Outdoor-Speaker-und-mehr-173400.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-27-09-19.546105.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/macOS-10-15-Catalina-Viele-namhafte-Spiele-sind-nicht-mehr-kompatibel-173493.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			
			

    
        <div id="traffective-ad-Mobile_Pos1" style="display: none;" class="Mobile_Pos1"></div>
    
    <div id="fixed-scroll-1">
        <div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div>
    </div>
    
    
    
    

    <article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-07.10.2019.html&#39;);" title="Montag, 7. Oktober 2019">Mo, 13:14</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Mac-Software-1.html&#39;);">Mac: Software</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/Dupondt-190364.html&#39;);">vog</span></aside><h1>macOS 10.15 Catalina: Viele namhafte Spiele sind nicht mehr kompatibel</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/Article/catalina.544418.png" srcset="https://picture.mactechnews.de/Article/catalina.544418.png?=1x 1x, https://picture.mactechnews.de/Article/catalina.544418.png?=2x 2x" style="height:96px;width:96px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/Article/catalina.544418.png" srcset="https://picture.mactechnews.de/Article/catalina.544418.png?=1x 1x, https://picture.mactechnews.de/Article/catalina.544418.png?=2x 2x" style="height:48px;width:48px;" />Wer seinen Mac auf das in K&#252;rze erscheinende macOS Catalina aktualisiert, muss sich von 32-Bit-Apps verabschieden, denn Version 10.15 des Systems f&#252;hrt nur noch 64-Bit-Programme aus. Unter den dann obsoleten Apps sind auch zahlreiche Spiele, besonders &#228;ltere Games geh&#246;ren zuk&#252;nftig der Geschichte an.<br /><aside><div id="traffective-ad-Content_1" style="display:none;" class="Content_1"></div></aside><aside><div id="traffective-ad-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div></aside><br /><br /><span class="Texticon TexticonFont Bold" style="">Hunderte von 32-Bit-Spielen betroffen</span><br />Der Softwarehersteller Aspyr hatte bereits im Juni mitgeteilt, dass etliche seiner Spiele nicht mehr auf macOS Catalina lauff&#228;hig sind. Dazu geh&#246;ren unter anderem sechs Ausgaben von &quot;Call of Duty&quot;, aber auch &quot;Tomb Raider 2&quot;, &quot;Doom 3&quot;, einige &quot;Star Wars&quot;-Versionen und &quot;Duke Nukem Forever&quot;. Das Magazin MacGamerHQ hat jetzt eine <a class="Texticon TexticonUrlText" href="https://www.macgamerhq.com/opinion/32-bit-mac-games/"" target="_blank" title="Link zu www.macgamerhq.com">Liste</a> mit derzeit hundert 32-Bit-Games zusammengestellt, die ebenfalls nach einem Update des Betriebssystems den Dienst quittieren.<br /><br /><span class="Texticon TexticonFont Bold" style="">45 Spiele endg&#252;ltig eingestellt</span><br />Die &#220;bersicht umfasst einerseits 45 Spiele, deren Entwicklung endg&#252;ltig eingestellt wurde. Dazu geh&#246;ren etwa &quot;LEGO Batman&quot; von Feral Interactive und &quot;Quake 4&quot; von Aspyr. Auch zahlreiche weitere Games dieser beiden Hersteller sind ab macOS Catalina nicht mehr lauff&#228;hig, beispielsweise &quot;Bioshock Infinite&quot; und &quot;Civilization IV&quot;. Wer diese Spiele unbedingt weiter nutzen m&#246;chte, sollte von einem Update auf die neue Betriebssystemversion Abstand nehmen.<br /><br /><span class="Texticon TexticonFont Bold" style="">Keine Updates f&#252;r 55 Games</span><br />F&#252;r 55 Games steht nach aktuellem Stand kein Update auf eine 64-Bit-Version zur Verf&#252;gung. Das betrifft zum Beispiel &quot;Half Life&quot; und &quot;Counter-Strike: Source&quot; von Valve, aber auch &quot;GTA San Andreas&quot; von Rockstar und &quot;Warcraft 3&quot; von Blizzard. Ob es f&#252;r diese und andere Spiele wie etwa &quot;The Bard&#39;s Tale&quot;, &quot;Age of Empires III&quot; oder &quot;The Walking Dead&quot; eine Aktualisierung geben wird, darf bezweifelt werden, die Hersteller haben sich hierzu bislang nicht ge&#228;u&#223;ert. Dar&#252;ber hinaus ist die Liste bei weitem nicht vollst&#228;ndig, zahlreiche weitere dort nicht aufgef&#252;hrte Apps laufen ebenfalls nicht auf macOS Catalina.<br /><br /><span class="Texticon TexticonFont Bold" style="">Systembericht zeigt alle 32-Bit-Apps</span><br />Wer wissen m&#246;chte, ob von ihm genutzte Spiele zu macOS 10.15 kompatibel sind, kann das auf seinem Mac sehr einfach in Erfahrung bringen. Eine &#220;bersicht aller installierten 32-Bit-Apps findet sich im Systembericht, der unter &quot;&#220;ber diesen Mac&quot; zu finden ist. Im Abschnitt &quot;&#196;ltere Software&quot; werden alle Anwendungen aufgelistet, die ab Catalina den Dienst einstellen.</div><aside class="AdditionalNavigation"><h3>Erg&#228;nzende Artikel:</h3><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurz-notiert-Aus-fuer-32-Bit-Spiele-ProSiebenSat-1-startet-Joyn-IMBb-TV-kommt-nach-Europa-172630.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Joyn_Symbol.543993.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.06.2019.html&#39;);" title="Zu allen News vom Dienstag, 18. Juni 2019 springen">18.06.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurz-notiert-Aus-fuer-32-Bit-Spiele-ProSiebenSat-1-startet-Joyn-IMBb-TV-kommt-nach-Europa-172630.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">14 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Kurz-notiert-Aus-fuer-32-Bit-Spiele-ProSiebenSat-1-startet-Joyn-IMBb-TV-kommt-nach-Europa-172630.html">Kurz notiert: Aus f&#252;r 32-Bit-Spiele, ProSiebenSat.1 startet &quot;Joyn&quot;, IMDb.TV kommt nach Europa</a></div><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Welche-Funktionen-in-macOS-10-15-Catalina-wegfallen-und-wie-man-damit-umgeht-172534.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/macos-10-15-catalina.543680.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.06.2019.html&#39;);" title="Zu allen News vom Mittwoch, 5. Juni 2019 springen">05.06.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Welche-Funktionen-in-macOS-10-15-Catalina-wegfallen-und-wie-man-damit-umgeht-172534.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">55 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Welche-Funktionen-in-macOS-10-15-Catalina-wegfallen-und-wie-man-damit-umgeht-172534.html">Welche Funktionen in macOS 10.15 Catalina wegfallen und wie man damit umgeht</a></div></aside><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="rid5B44D7537FBB"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid5B44D7537FBB'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FmacOS-10-15-Catalina-Viele-namhafte-Spiele-sind-nicht-mehr-kompatibel-173493.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/macOS-10-15-Catalina-Viele-namhafte-Spiele-sind-nicht-mehr-kompatibel-173493.html',function(result){if(typeof result!='string')return;document.getElementById('rid5B44D7537FBB').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="rid40CF1AFD1A32"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('rid40CF1AFD1A32'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FmacOS-10-15-Catalina-Viele-namhafte-Spiele-sind-nicht-mehr-kompatibel-173493.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FmacOS-10-15-Catalina-Viele-namhafte-Spiele-sind-nicht-mehr-kompatibel-173493.html&text=macOS%2010.15%20Catalina%3A%20Viele%20namhafte%20Spiele%20sind%20nicht%20mehr%20kompatibel%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FmacOS-10-15-Catalina-Viele-namhafte-Spiele-sind-nicht-mehr-kompatibel-173493.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('rid40CF1AFD1A32').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://vg07.met.vgwort.de/na/38291316bb294079875d6c199514d245" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-10-15-Catalina-Viele-namhafte-Spiele-sind-nicht-mehr-kompatibel-173493.html#comments&#39;);" title="https://www.mactechnews.de/news/article/macOS-10-15-Catalina-Viele-namhafte-Spiele-sind-nicht-mehr-kompatibel-173493.html#comments">10 Kommentare</span></div><aside><div id="traffective-ad-Content_3" style="display:none;" class="Content_3"></div></aside>
</aside></article>

    
    <div id="MTNN_Unterhalb_Artikel_Neu" style="display: none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
    
        <div id="traffective-ad-Mobile_Pos3" style="display: none;" class="Mobile_Pos3"></div>
    

    
        <div id="googlenewsarticle">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- MTNN_Newsempfehlung_flexible -->
            <ins class="adsbygoogle"
                style="display: block"
                data-ad-client="ca-pub-9463307744373719"
                data-ad-slot="3382471504"
                data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    
    
        <h2 class="Title" id="comments">Kommentare
			
        </h2>
        <div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=173493"><div class="MtnComment" id="newscomment1433562"><div class="MtnCommentProfile"><img alt="Sebono" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-183920-Sebono-.536300.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Sebono</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>07.10.19</span> <span>13:18</span></span></div><div class="MtnCommentText">Für Warcraft wird es dieses Jahr eine reforged Aktualisierung geben.<br />Ich gehe mal davon aus das die dann auch 64-Bit ist.<br /><br />https://playwarcraft3.com/de-de/</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1433562});" title="4 positive Stimmen"></span><span class="Counter">+4</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1433562});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1433565"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">andreasm</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>07.10.19</span> <span>13:33</span></span></div><div class="MtnCommentText">Ehrlich gesagt hat mich Gaming auf dem Mac nie sonderlich interessiert. Wenn es überhaupt eine Portierung großer Titel gab, dann Jahre nach dem ursprünglichen Release der Version für Windows. Zum Vollpreis versteht sich, während einem die Windowsvariante via Steam oder sonstigem Sale fast schon hinterhergeworfen wurde.<br /><br />Dementsprechend beschränken sich meine Gameskäufe auf einige wenige Titel in Steam, welche Multiplattformfähig sind. Aber ich muss zugeben auch bei diesen nicht zu wissen, ob sie künftig laufen werden, da ich Steam schon seit 2 oder 3 Jahren nicht mehr installiert habe  <span class="EmoticonWhistling"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1433565});" title="2 positive Stimmen"></span><span class="Counter">-2</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1433565});" title="4 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1433567"><div class="MtnCommentProfile"><img alt="jeti" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-145538-jeti-.539638.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">jeti</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>07.10.19</span> <span>13:47</span></span></div><div class="MtnCommentText">Finde ich sehr schade =&gt; Day of the Tantacle <a class="Texticon TexticonUrl" href="https://www.gog.com/game/day_of_the_tentacle_remastered"" target="_blank" title="Link zu www.gog.com"></a> ist auch leider raus.<br />Hoffe insgeheim auf eine 64-Bit-Portierung.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1433567});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1433567});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1433569"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">rosss</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>07.10.19</span> <span>14:00</span></span></div><div class="MtnCommentText">Ich spiele zwar nicht mehr am Mac, aber ein optionales &quot;32-Bit-Rosetta&quot; w&#228;re seitens Apple ein netter Zug gewesen. Es gibt ja noch etliche andere 32-Bit-Programme, die nicht mehr aktualisiert werden.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1433569});" title="3 positive Stimmen"></span><span class="Counter">+2</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1433569});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1433570"><div class="MtnCommentProfile"><img alt="rene204" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-146198-rene204-.544197.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">rene204</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>07.10.19</span> <span>14:04</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">rosss</div><div class="Texticon TexticonQuoteText">Ich spiele zwar nicht mehr am Mac, aber ein optionales &quot;32-Bit-Rosetta&quot; w&#228;re seitens Apple ein netter Zug gewesen. Es gibt ja noch etliche andere 32-Bit-Programme, die nicht mehr aktualisiert werden.</div></div>Uih, 32bit-Rosetta.. <span class="TexticonArrow"></span> 10.8/10.9/10.10/10.11... wie lange ist der UmstiegWegfall  jetzt schon bekannt..?</div><div class="MtnCommentAccountSlogan">Gelassenheit und Gesundheit..  ist das wichtigste...</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1433570});" title="4 positive Stimmen"></span><span class="Counter">+3</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1433570});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1433572"><div class="MtnCommentProfile"><img alt="Mendel Kucharzeck" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/MendelKucharzeck_Bild1-png.184946.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Mendel Kucharzeck</span><span class="IconAdmin"></span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>07.10.19</span> <span>14:07</span></span></div><div class="MtnCommentText"><span class="TexticonArrow"></span>rene204<br />Seit 2009 war es übrigens uneingeschränkt möglich, 64-Bit-Apps samt grafischer Benutzeroberfläche auf dem Mac zu schreiben. 10 Jahre sind echt eine lange Übergangsfrist...</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1433572});" title="2 positive Stimmen"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1433572});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1433573"><div class="MtnCommentProfile"><img alt="el_duderino" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-170589-el_duderino-.545868.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">el_duderino</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>07.10.19</span> <span>14:07</span></span></div><div class="MtnCommentText">dann aktualisiert man halt nicht auf 10.15 <span class="EmoticonQuestion"></span> jedenfalls soweit man es vermeiden kann - beim neukauf isses natürlich unvermeidbar.<br /><br />10.14 bekommt noch zwei jahre sicherheitsupdates, insoweit besteht für einen wechsel auf catalina keine notwendigkeit. oder gibt's da ein killer-feature, was die nachteile überwiegt? wäre mir bislang noch nicht begegnet <span class="EmoticonWhistling"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1433573});" title="1 positive Stimme"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1433573});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1433574"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Himmellaeufer</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>07.10.19</span> <span>14:11</span></span></div><div class="MtnCommentText"><span class="TexticonArrow"></span>el_duderino<br /><br />Der Darkmode 😆</div><div class="MtnCommentAccountSlogan">Fotoworkshops im Allg&#228;u/Tirol? www.kay-pehnke.de</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1433574});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1433574});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1433575"><div class="MtnCommentProfile"><img alt="pünktchen" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-156451-p%C3%BCnktchen-.522015.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">p&#252;nktchen</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>07.10.19</span> <span>14:11</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">Mendel Kucharzeck</div><div class="Texticon TexticonQuoteText">10 Jahre sind echt eine lange Übergangsfrist...</div></div><br />Nicht wenn man selbst noch vor wenigen Monaten 32-Bit Programme verkauft hat ohne auch nur darauf hinzuweisen.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1433575});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1433575});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1433576"><div class="MtnCommentProfile"><img alt="rene204" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-146198-rene204-.544197.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">rene204</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>07.10.19</span> <span>14:12</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">jeti</div><div class="Texticon TexticonQuoteText">Finde ich sehr schade =&gt; Day of the Tantacle <a class="Texticon TexticonUrl" href="https://www.gog.com/game/day_of_the_tentacle_remastered"" target="_blank" title="Link zu www.gog.com"></a> ist auch leider raus.<br />Hoffe insgeheim auf eine 64-Bit-Portierung.</div></div>Vielleicht ist ja hier eine Virtuelle Maschine eine ALternative f&#252;r Dich, &quot;Day of the Tentakle&quot; ist ja nun nicht wirklich auf schnelle Geschwindigkeit angewiesen....</div><div class="MtnCommentAccountSlogan">Gelassenheit und Gesundheit..  ist das wichtigste...</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1433576});" title="1 positive Stimme"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1433576});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
    
        <h2 class="Title">Kommentieren</h2>
        <h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Hongkongs-Aktivisten-und-AirDrop-338800.html&#39;);" title="Zum neusten Beitrag springen.">14:09</span></aside><a href="https://www.mactechnews.de/forum/discussion/Hongkongs-Aktivisten-und-AirDrop-338800.html" title="Hongkongs Aktivisten und AirDrop">Hongkongs Aktivisten und AirDrop</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Hongkongs-Aktivisten-und-AirDrop-338800.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Catalina-Safari-und-1Password-338796.html&#39;);" title="Zum neusten Beitrag springen.">14:08</span></aside><a href="https://www.mactechnews.de/forum/discussion/Catalina-Safari-und-1Password-338796.html" title="Catalina, Safari und 1Password">Catalina, Safari und 1Password</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Catalina-Safari-und-1Password-338796.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(11)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Aperture-Ersatz-338790.html&#39;);" title="Zum neusten Beitrag springen.">14:01</span></aside><a href="https://www.mactechnews.de/forum/discussion/Aperture-Ersatz-338790.html" title="Aperture Ersatz?">Aperture Ersatz?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Aperture-Ersatz-338790.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(19)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Probleme-mit-FileVault-auf-MacPro-5-1-High-Sierra-ATI-5870-338799.html&#39;);" title="Zum neusten Beitrag springen.">13:54</span></aside><a href="https://www.mactechnews.de/forum/discussion/Probleme-mit-FileVault-auf-MacPro-5-1-High-Sierra-ATI-5870-338799.html" title="Probleme mit FileVault auf MacPro 5,1 | High Sierra | ATI 5870">Probleme mit FileVault auf MacPro 5,1 | High Sierra | ATI 5870</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Probleme-mit-FileVault-auf-MacPro-5-1-High-Sierra-ATI-5870-338799.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Catalina-Golden-Master-und-die-Ungeduld--338785.html&#39;);" title="Zum neusten Beitrag springen.">13:52</span></aside><a href="https://www.mactechnews.de/forum/discussion/Catalina-Golden-Master-und-die-Ungeduld--338785.html" title="Catalina Golden Master und die Ungeduld...">Catalina Golden Master und die Ungeduld...</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Catalina-Golden-Master-und-die-Ungeduld--338785.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(11)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/EyeTV-nach-Update-338782.html&#39;);" title="Zum neusten Beitrag springen.">13:43</span></aside><a href="https://www.mactechnews.de/forum/discussion/EyeTV-nach-Update-338782.html" title="EyeTV nach Update">EyeTV nach Update</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/EyeTV-nach-Update-338782.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(4)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/TIPP-iOS13-Viele-Mails-mit-Wischbewegung-markieren--338798.html&#39;);" title="Zum neusten Beitrag springen.">13:23</span></aside><a href="https://www.mactechnews.de/forum/discussion/TIPP-iOS13-Viele-Mails-mit-Wischbewegung-markieren--338798.html" title="TIPP: (iOS13) Viele Mails mit „Wischbewegung“ markieren...">TIPP: (iOS13) Viele Mails mit „Wischbewegung“ markieren...</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/TIPP-iOS13-Viele-Mails-mit-Wischbewegung-markieren--338798.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(2)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Fehler-Raumtemperatur-in-iOS13-1-338797.html&#39;);" title="Zum neusten Beitrag springen.">12:39</span></aside><a href="https://www.mactechnews.de/forum/discussion/Fehler-Raumtemperatur-in-iOS13-1-338797.html" title="Fehler Raumtemperatur in iOS13.1">Fehler Raumtemperatur in iOS13.1</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Fehler-Raumtemperatur-in-iOS13-1-338797.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(2)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iPhone-verbindet-nicht-mehr-automatisch-mit-WLAN-338794.html&#39;);" title="Zum neusten Beitrag springen.">11:32</span></aside><a href="https://www.mactechnews.de/forum/discussion/iPhone-verbindet-nicht-mehr-automatisch-mit-WLAN-338794.html" title="iPhone verbindet nicht mehr automatisch mit WLAN">iPhone verbindet nicht mehr automatisch mit WLAN</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iPhone-verbindet-nicht-mehr-automatisch-mit-WLAN-338794.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(5)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iPhone-XR-Kameraglas-zerbrochen-338792.html&#39;);" title="Zum neusten Beitrag springen.">10:21</span></aside><a href="https://www.mactechnews.de/forum/discussion/iPhone-XR-Kameraglas-zerbrochen-338792.html" title="iPhone XR Kameraglas zerbrochen">iPhone XR Kameraglas zerbrochen</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iPhone-XR-Kameraglas-zerbrochen-338792.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(14)</span></li></ul><div class="ThemeWeek"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);" title="Abstimmung zur nächsten Themenwoche">Abstimmung zur n&#228;chsten Themenwoche</span></div></section>
                                <div id="traffective-ad-Rectangle_2" style="display:none;" 
                                class="Rectangle_2"></div><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Neues-Objektiv-bin-zufrieden-110670.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Objektiv-zufrieden-von-becreart.546379.jpg&#39;);" title="Neues Objektiv – bin zufrieden! (10)"><span>Neues Objektiv – bin zufrieden! (10)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Zehn-Phasen-des-Schuettelns-Explodierender-Hund-110657.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Zehn-Phasen-des-Sch%C3%BCttelns-Explodierender-Hund-von-Kapeike.546361.jpg&#39;);" title="Zehn Phasen des Schüttelns: Explodierender Hund (5)"><span>Zehn Phasen des Sch&#252;ttelns: Explodierender Hund (5)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Der-Moment-in-dem-der-Hund-explodiert--110656.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Der-Moment-in-dem-der-Hund-explodiert-von-Kapeike.546360.jpg&#39;);" title="Der Moment, in dem der Hund &quot;explodiert&quot;... (3)"><span>Der Moment, in dem der Hund &quot;explodiert&quot;... (3)</span></a></li></ul></section><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;https://www.communicationads.net/tc.php?t=11343C16024222T&#39;, &#39;_blank&#39;);">Das iPhone 11 bei O2</span><span onclick="window.open(&#39;https://www.communicationads.net/tc.php?t=11343C16024222T&#39;, &#39;_blank&#39;);">Die aktuellen Tarife rund um iPhone 11 und iPhone 11 Pro</span></li><li><span onclick="window.open(&#39;https://itunes.apple.com/app/mobilefamilytree-9/id1458867068?ls=1&amp;mt=8&#39;, &#39;_blank&#39;);">MobileFamilyTree 9: Woher kommt Ihre Familie? Erforschen Sie Ihre Herkunft</span><span onclick="window.open(&#39;https://itunes.apple.com/app/mobilefamilytree-9/id1458867068?ls=1&amp;mt=8&#39;, &#39;_blank&#39;);">MobileFamilyTree 9 f&#252;r iPhone und iPad kostet momentan nur die H&#228;lfte. Erforschen Sie Ihre Familiengeschichte!</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-So-gut-ist-die-Kamera-des-iPhone-11-Pro-und-das-sind-ihre-Grenzen-173471.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-iPhone-11-Pro-Camera-Test.546311.jpg');" title="Test: So gut ist die Kamera des iPhone 11 Pro und das sind ihre Grenzen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.10.2019.html&#39;);" title="Zu allen News vom Samstag, 5. Oktober 2019 springen">05.10.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-So-gut-ist-die-Kamera-des-iPhone-11-Pro-und-das-sind-ihre-Grenzen-173471.html&#39;);" title="Test: So gut ist die Kamera des iPhone 11 Pro und das sind ihre Grenzen">Test: So gut ist die Kamera des iPhone 11 Pro und das sind ihre Grenzen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ausblick-Was-fuer-das-Apple-Restjahr-noch-alles-zu-erwarten-ist-173457.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/appleseptevent2017cover.527933.png');" title="Ausblick: Was für das Apple-Restjahr noch alles zu erwarten ist"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-01.10.2019.html&#39;);" title="Zu allen News vom Dienstag, 1. Oktober 2019 springen">01.10.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ausblick-Was-fuer-das-Apple-Restjahr-noch-alles-zu-erwarten-ist-173457.html&#39;);" title="Ausblick: Was für das Apple-Restjahr noch alles zu erwarten ist">Ausblick: Was f&#252;r das Apple-Restjahr noch alles zu erwarten ist</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neues-BW-Kopfhoerer-Line-Up-wackelfreies-Fernglas-robuste-Outdoor-Speaker-und-mehr-173400.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-27-09-19.546105.jpg');" title="TechTicker: Neues B&amp;W Kopfhörer-Line-Up, wackelfreies Fernglas, robuste Outdoor-Speaker und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.09.2019.html&#39;);" title="Zu allen News vom Sonntag, 29. September 2019 springen">29.09.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neues-BW-Kopfhoerer-Line-Up-wackelfreies-Fernglas-robuste-Outdoor-Speaker-und-mehr-173400.html&#39;);" title="TechTicker: Neues B&amp;W Kopfhörer-Line-Up, wackelfreies Fernglas, robuste Outdoor-Speaker und mehr">TechTicker: Neues B&amp;W Kopfh&#246;rer-Line-Up, wackelfreies Fernglas, robuste Outdoor-Speak...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Zwei-Radiowecker-mit-Bluetooth-von-Soundfreaq-Stylisch-aber-technisch-etwas-altbacken-173391.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Soundfreaq-Wecker.546043.jpg');" title="Test: Zwei Radiowecker mit Bluetooth von Soundfreaq – Stylisch, aber technisch etwas altbacken"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.09.2019.html&#39;);" title="Zu allen News vom Samstag, 28. September 2019 springen">28.09.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Zwei-Radiowecker-mit-Bluetooth-von-Soundfreaq-Stylisch-aber-technisch-etwas-altbacken-173391.html&#39;);" title="Test: Zwei Radiowecker mit Bluetooth von Soundfreaq – Stylisch, aber technisch etwas altbacken">Test: Zwei Radiowecker mit Bluetooth von Soundfreaq – Stylisch, aber technisch etwas ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Saftpaeckchen-fuer-das-iPhone-11-Dalis-erster-Kopfhoerer-BW-Formation-Flex-Pioneer-Kopfhoerer-und-mehr-173328.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-20-09-19.545859.jpg');" title="TechTicker: Saftpäckchen für das iPhone 11, Dalis erster Kopfhörer, B&amp;W Formation Flex, Pioneer Kopfhörer und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.09.2019.html&#39;);" title="Zu allen News vom Sonntag, 22. September 2019 springen">22.09.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Saftpaeckchen-fuer-das-iPhone-11-Dalis-erster-Kopfhoerer-BW-Formation-Flex-Pioneer-Kopfhoerer-und-mehr-173328.html&#39;);" title="TechTicker: Saftpäckchen für das iPhone 11, Dalis erster Kopfhörer, B&amp;W Formation Flex, Pioneer Kopfhörer und mehr">TechTicker: Saftp&#228;ckchen f&#252;r das iPhone 11, Dalis erster Kopfh&#246;rer, B&amp;W Formation Fle...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Hands-On-Erste-Eindruecke-und-hochaufloesende-Real-World-Fotos-vom-und-mit-dem-neuen-iPhone-11-Pro-173335.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-iPhone-11-Pro.545940.jpg');" title="Hands On: Erste Eindrücke und hochauflösende „Real-World“-Fotos vom und mit dem neuen iPhone 11 Pro"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.09.2019.html&#39;);" title="Zu allen News vom Samstag, 21. September 2019 springen">21.09.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Hands-On-Erste-Eindruecke-und-hochaufloesende-Real-World-Fotos-vom-und-mit-dem-neuen-iPhone-11-Pro-173335.html&#39;);" title="Hands On: Erste Eindrücke und hochauflösende „Real-World“-Fotos vom und mit dem neuen iPhone 11 Pro">Hands On: Erste Eindr&#252;cke und hochaufl&#246;sende „Real-World“-Fotos vom und mit dem neuen...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-13-ist-bald-da-Neue-Funktionen-Voraussetzungen-Installation-und-ein-Ausblick-auf-iPadOS-173341.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ios-13-screenshot.545473.png');" title="iOS 13 ist da: Neue Funktionen, Voraussetzungen, Installation – und ein Ausblick auf iPadOS"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.09.2019.html&#39;);" title="Zu allen News vom Mittwoch, 18. September 2019 springen">18.09.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-13-ist-bald-da-Neue-Funktionen-Voraussetzungen-Installation-und-ein-Ausblick-auf-iPadOS-173341.html&#39;);" title="iOS 13 ist da: Neue Funktionen, Voraussetzungen, Installation – und ein Ausblick auf iPadOS">iOS 13 ist da: Neue Funktionen, Voraussetzungen, Installation – und ein Ausblick auf ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Sony-True-Wireless-InEars-WF-1000XM3-Luxurioese-AirPods-Alternative-inkl-Geraeuschunterdrueckung-173270.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Sony-WF-1000XM3.545629.jpg');" title="Test Sony True Wireless InEars WF-1000XM3 – Luxuriöse AirPods-Alternative inkl. Geräuschunterdrückung"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.09.2019.html&#39;);" title="Zu allen News vom Sonntag, 15. September 2019 springen">15.09.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Sony-True-Wireless-InEars-WF-1000XM3-Luxurioese-AirPods-Alternative-inkl-Geraeuschunterdrueckung-173270.html&#39;);" title="Test Sony True Wireless InEars WF-1000XM3 – Luxuriöse AirPods-Alternative inkl. Geräuschunterdrückung">Test Sony True Wireless InEars WF-1000XM3 – Luxuri&#246;se AirPods-Alternative inkl. Ger&#228;u...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/By-Innovation-of-course-Warum-mich-die-Keynote-ueberzeugt-hat-und-ich-mich-auf-das-neue-iPhone-11-Pro-freue-173291.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Keynote-09-19.545689.jpg');" title="By Innovation – of course: Warum mich die Keynote überzeugt hat und ich mich auf das neue iPhone 11 Pro freue"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.09.2019.html&#39;);" title="Zu allen News vom Samstag, 14. September 2019 springen">14.09.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/By-Innovation-of-course-Warum-mich-die-Keynote-ueberzeugt-hat-und-ich-mich-auf-das-neue-iPhone-11-Pro-freue-173291.html&#39;);" title="By Innovation – of course: Warum mich die Keynote überzeugt hat und ich mich auf das neue iPhone 11 Pro freue">By Innovation – of course: Warum mich die Keynote &#252;berzeugt hat und ich mich auf das ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-Was-war-daran-By-innovation-only-173286.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iphone-event-2019-grey-banner.545662.png');" title="Kommentar: Was war daran &quot;By innovation only&quot;?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.09.2019.html&#39;);" title="Zu allen News vom Mittwoch, 11. September 2019 springen">11.09.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-Was-war-daran-By-innovation-only-173286.html&#39;);" title="Kommentar: Was war daran &quot;By innovation only&quot;?">Kommentar: Was war daran &quot;By innovation only&quot;?</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Ihre Meinung zum iPhone-Event 2019?</h3><ul><li><div>Ein Produktfeuerwerk und super Darbietung, bin begeistert</div><div><div style="width:2.9%;"></div>2,9 %</div></li><li><div>Eine gute Veranstaltung, hat mich angesprochen</div><div><div style="width:28.2%;"></div>28,2 %</div></li><li><div>Tendenziell eher geglückte Veranstaltung</div><div><div style="width:33.6%;"></div>33,6 %</div></li><li><div>Tendenziell eher nicht geglückte Veranstaltung</div><div><div style="width:13.0%;"></div>13,0 %</div></li><li><div>Eine langweilige Veranstaltung, hat mich nicht angesprochen</div><div><div style="width:17.7%;"></div>17,7 %</div></li><li><div>Das war eine fürchterliche Keynote, ich bin sehr enttäuscht</div><div><div style="width:4.7%;"></div>4,7 %</div></li></ul><aside>277 Stimmen</aside><aside></aside></div></section>
                                <div id="traffective-ad-Rectangle_3" style="display:none;" 
                                class="Rectangle_3"></div><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1022.html&#39;);">09.10.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1022.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1011.html&#39;);">18.10.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1011.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-1037.html&#39;);">29.10.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-1037.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-1038.html&#39;);">30.10.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-1038.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-1039.html&#39;);">12.11.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-1039.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-1040.html&#39;);">13.11.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-1040.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1023.html&#39;);">13.11.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1023.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1012.html&#39;);">15.11.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1012.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1035.html&#39;);">03.12.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1035.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Erding!">After Work Session mit macOS Mojave bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1036.html&#39;);">04.12.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1036.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Landshut!">After Work Session mit macOS Mojave bei Agelero in Landshut!</span></li></ul></section>
			</div>
			<div>
				
                                    <div id="traffective-ad-Rectangle_1" style="display:none;" 
                                    class="Rectangle_1"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Neues-Objektiv-bin-zufrieden-110670.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Objektiv-zufrieden-von-becreart.546379.jpg&#39;);" title="Neues Objektiv – bin zufrieden! (10)"><span>Neues Objektiv – bin zufrieden! (10)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Zehn-Phasen-des-Schuettelns-Explodierender-Hund-110657.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Zehn-Phasen-des-Sch%C3%BCttelns-Explodierender-Hund-von-Kapeike.546361.jpg&#39;);" title="Zehn Phasen des Schüttelns: Explodierender Hund (5)"><span>Zehn Phasen des Sch&#252;ttelns: Explodierender Hund (5)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Der-Moment-in-dem-der-Hund-explodiert--110656.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Der-Moment-in-dem-der-Hund-explodiert-von-Kapeike.546360.jpg&#39;);" title="Der Moment, in dem der Hund &quot;explodiert&quot;... (3)"><span>Der Moment, in dem der Hund &quot;explodiert&quot;... (3)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-So-gut-ist-die-Kamera-des-iPhone-11-Pro-und-das-sind-ihre-Grenzen-173471.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-iPhone-11-Pro-Camera-Test.546311.jpg');" title="Test: So gut ist die Kamera des iPhone 11 Pro und das sind ihre Grenzen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.10.2019.html&#39;);" title="Zu allen News vom Samstag, 5. Oktober 2019 springen">05.10.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-So-gut-ist-die-Kamera-des-iPhone-11-Pro-und-das-sind-ihre-Grenzen-173471.html&#39;);" title="Test: So gut ist die Kamera des iPhone 11 Pro und das sind ihre Grenzen">Test: So gut ist die Kamera des iPhone 11 Pro und das sind ihre Grenzen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ausblick-Was-fuer-das-Apple-Restjahr-noch-alles-zu-erwarten-ist-173457.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/appleseptevent2017cover.527933.png');" title="Ausblick: Was für das Apple-Restjahr noch alles zu erwarten ist"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-01.10.2019.html&#39;);" title="Zu allen News vom Dienstag, 1. Oktober 2019 springen">01.10.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ausblick-Was-fuer-das-Apple-Restjahr-noch-alles-zu-erwarten-ist-173457.html&#39;);" title="Ausblick: Was für das Apple-Restjahr noch alles zu erwarten ist">Ausblick: Was f&#252;r das Apple-Restjahr noch alles zu erwarten ist</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neues-BW-Kopfhoerer-Line-Up-wackelfreies-Fernglas-robuste-Outdoor-Speaker-und-mehr-173400.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-27-09-19.546105.jpg');" title="TechTicker: Neues B&amp;W Kopfhörer-Line-Up, wackelfreies Fernglas, robuste Outdoor-Speaker und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.09.2019.html&#39;);" title="Zu allen News vom Sonntag, 29. September 2019 springen">29.09.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neues-BW-Kopfhoerer-Line-Up-wackelfreies-Fernglas-robuste-Outdoor-Speaker-und-mehr-173400.html&#39;);" title="TechTicker: Neues B&amp;W Kopfhörer-Line-Up, wackelfreies Fernglas, robuste Outdoor-Speaker und mehr">TechTicker: Neues B&amp;W Kopfh&#246;rer-Line-Up, wackelfreies Fernglas, robuste Outdoor-Speak...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Zwei-Radiowecker-mit-Bluetooth-von-Soundfreaq-Stylisch-aber-technisch-etwas-altbacken-173391.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Soundfreaq-Wecker.546043.jpg');" title="Test: Zwei Radiowecker mit Bluetooth von Soundfreaq – Stylisch, aber technisch etwas altbacken"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.09.2019.html&#39;);" title="Zu allen News vom Samstag, 28. September 2019 springen">28.09.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Zwei-Radiowecker-mit-Bluetooth-von-Soundfreaq-Stylisch-aber-technisch-etwas-altbacken-173391.html&#39;);" title="Test: Zwei Radiowecker mit Bluetooth von Soundfreaq – Stylisch, aber technisch etwas altbacken">Test: Zwei Radiowecker mit Bluetooth von Soundfreaq – Stylisch, aber technisch etwas ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Saftpaeckchen-fuer-das-iPhone-11-Dalis-erster-Kopfhoerer-BW-Formation-Flex-Pioneer-Kopfhoerer-und-mehr-173328.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-20-09-19.545859.jpg');" title="TechTicker: Saftpäckchen für das iPhone 11, Dalis erster Kopfhörer, B&amp;W Formation Flex, Pioneer Kopfhörer und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.09.2019.html&#39;);" title="Zu allen News vom Sonntag, 22. September 2019 springen">22.09.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Saftpaeckchen-fuer-das-iPhone-11-Dalis-erster-Kopfhoerer-BW-Formation-Flex-Pioneer-Kopfhoerer-und-mehr-173328.html&#39;);" title="TechTicker: Saftpäckchen für das iPhone 11, Dalis erster Kopfhörer, B&amp;W Formation Flex, Pioneer Kopfhörer und mehr">TechTicker: Saftp&#228;ckchen f&#252;r das iPhone 11, Dalis erster Kopfh&#246;rer, B&amp;W Formation Fle...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Hands-On-Erste-Eindruecke-und-hochaufloesende-Real-World-Fotos-vom-und-mit-dem-neuen-iPhone-11-Pro-173335.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-iPhone-11-Pro.545940.jpg');" title="Hands On: Erste Eindrücke und hochauflösende „Real-World“-Fotos vom und mit dem neuen iPhone 11 Pro"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.09.2019.html&#39;);" title="Zu allen News vom Samstag, 21. September 2019 springen">21.09.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Hands-On-Erste-Eindruecke-und-hochaufloesende-Real-World-Fotos-vom-und-mit-dem-neuen-iPhone-11-Pro-173335.html&#39;);" title="Hands On: Erste Eindrücke und hochauflösende „Real-World“-Fotos vom und mit dem neuen iPhone 11 Pro">Hands On: Erste Eindr&#252;cke und hochaufl&#246;sende „Real-World“-Fotos vom und mit dem neuen...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-13-ist-bald-da-Neue-Funktionen-Voraussetzungen-Installation-und-ein-Ausblick-auf-iPadOS-173341.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ios-13-screenshot.545473.png');" title="iOS 13 ist da: Neue Funktionen, Voraussetzungen, Installation – und ein Ausblick auf iPadOS"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.09.2019.html&#39;);" title="Zu allen News vom Mittwoch, 18. September 2019 springen">18.09.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-13-ist-bald-da-Neue-Funktionen-Voraussetzungen-Installation-und-ein-Ausblick-auf-iPadOS-173341.html&#39;);" title="iOS 13 ist da: Neue Funktionen, Voraussetzungen, Installation – und ein Ausblick auf iPadOS">iOS 13 ist da: Neue Funktionen, Voraussetzungen, Installation – und ein Ausblick auf ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Sony-True-Wireless-InEars-WF-1000XM3-Luxurioese-AirPods-Alternative-inkl-Geraeuschunterdrueckung-173270.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Sony-WF-1000XM3.545629.jpg');" title="Test Sony True Wireless InEars WF-1000XM3 – Luxuriöse AirPods-Alternative inkl. Geräuschunterdrückung"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.09.2019.html&#39;);" title="Zu allen News vom Sonntag, 15. September 2019 springen">15.09.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Sony-True-Wireless-InEars-WF-1000XM3-Luxurioese-AirPods-Alternative-inkl-Geraeuschunterdrueckung-173270.html&#39;);" title="Test Sony True Wireless InEars WF-1000XM3 – Luxuriöse AirPods-Alternative inkl. Geräuschunterdrückung">Test Sony True Wireless InEars WF-1000XM3 – Luxuri&#246;se AirPods-Alternative inkl. Ger&#228;u...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/By-Innovation-of-course-Warum-mich-die-Keynote-ueberzeugt-hat-und-ich-mich-auf-das-neue-iPhone-11-Pro-freue-173291.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Keynote-09-19.545689.jpg');" title="By Innovation – of course: Warum mich die Keynote überzeugt hat und ich mich auf das neue iPhone 11 Pro freue"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.09.2019.html&#39;);" title="Zu allen News vom Samstag, 14. September 2019 springen">14.09.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/By-Innovation-of-course-Warum-mich-die-Keynote-ueberzeugt-hat-und-ich-mich-auf-das-neue-iPhone-11-Pro-freue-173291.html&#39;);" title="By Innovation – of course: Warum mich die Keynote überzeugt hat und ich mich auf das neue iPhone 11 Pro freue">By Innovation – of course: Warum mich die Keynote &#252;berzeugt hat und ich mich auf das ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-Was-war-daran-By-innovation-only-173286.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iphone-event-2019-grey-banner.545662.png');" title="Kommentar: Was war daran &quot;By innovation only&quot;?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.09.2019.html&#39;);" title="Zu allen News vom Mittwoch, 11. September 2019 springen">11.09.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-Was-war-daran-By-innovation-only-173286.html&#39;);" title="Kommentar: Was war daran &quot;By innovation only&quot;?">Kommentar: Was war daran &quot;By innovation only&quot;?</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1022.html&#39;);">09.10.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1022.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1011.html&#39;);">18.10.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1011.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-1037.html&#39;);">29.10.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-1037.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-1038.html&#39;);">30.10.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-1038.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-1039.html&#39;);">12.11.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-1039.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-1040.html&#39;);">13.11.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-1040.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1023.html&#39;);">13.11.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1023.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1012.html&#39;);">15.11.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1012.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1035.html&#39;);">03.12.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1035.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Erding!">After Work Session mit macOS Mojave bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1036.html&#39;);">04.12.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1036.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Landshut!">After Work Session mit macOS Mojave bei Agelero in Landshut!</span></li></ul></section>
				<div class="SynFacebookBox" id="rid7CC8E476D973"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid7CC8E476D973'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('rid7CC8E476D973').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
    
        <div id="fixed-scroll-2">
            
                    <section>
                        <p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Photoshop-Elements-und-Premiere-Elements-2020-Neue-Versionen-der-Budget-Tools-verfuegbar-173487.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/photoshop.530141.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.10.2019.html&#39;);" title="Zu allen News vom Sonntag, 6. Oktober 2019 springen">06.10.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Photoshop-Elements-und-Premiere-Elements-2020-Neue-Versionen-der-Budget-Tools-verfuegbar-173487.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">7 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Photoshop-Elements-und-Premiere-Elements-2020-Neue-Versionen-der-Budget-Tools-verfuegbar-173487.html">Photoshop Elements und Premiere Elements 2020: Neue Versionen der Budget-Tools verf&#252;gbar</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-Catalina-Golden-Master-erschienen-173479.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/catalina.544418.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.10.2019.html&#39;);" title="Zu allen News vom Donnerstag, 3. Oktober 2019 springen">03.10.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-Catalina-Golden-Master-erschienen-173479.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">7 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/macOS-Catalina-Golden-Master-erschienen-173479.html">macOS Catalina: Golden Master erschienen</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Praktische-Terminal-Befehle-fuer-den-Mac-173472.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/TerminalLarge.473537.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.10.2019.html&#39;);" title="Zu allen News vom Donnerstag, 3. Oktober 2019 springen">03.10.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Praktische-Terminal-Befehle-fuer-den-Mac-173472.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">24 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Praktische-Terminal-Befehle-fuer-den-Mac-173472.html">Praktische Terminal-Befehle f&#252;r den Mac</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Erscheint-macOS-Catalina-am-4-Oktober-Apples-daenische-Webseite-verraet-das-Datum-173433.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/catalina.544418.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.09.2019.html&#39;);" title="Zu allen News vom Freitag, 27. September 2019 springen">27.09.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Erscheint-macOS-Catalina-am-4-Oktober-Apples-daenische-Webseite-verraet-das-Datum-173433.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">7 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Erscheint-macOS-Catalina-am-4-Oktober-Apples-daenische-Webseite-verraet-das-Datum-173433.html">Erscheint macOS Catalina am 4. Oktober? Apples d&#228;nische Webseite verr&#228;t das Datum</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mysterioese-Mac-Probleme-in-Hollywood-Studios-Fehlerhaftes-Chrome-Update-der-Ausloeser-173417.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/MacPro2013.464669.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.09.2019.html&#39;);" title="Zu allen News vom Mittwoch, 25. September 2019 springen">25.09.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mysterioese-Mac-Probleme-in-Hollywood-Studios-Fehlerhaftes-Chrome-Update-der-Ausloeser-173417.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">16 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Mysterioese-Mac-Probleme-in-Hollywood-Studios-Fehlerhaftes-Chrome-Update-der-Ausloeser-173417.html">Mysteri&#246;se Mac-Probleme in Hollywood-Studios: Fehlerhaftes Chrome-Update der Ausl&#246;ser</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Safari-13-0-1-erschienen-Fehler-bei-Google-Anmeldung-behoben-Unterstuetzung-fuer-USB-Security-Keys-173415.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/safari.542726.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.09.2019.html&#39;);" title="Zu allen News vom Mittwoch, 25. September 2019 springen">25.09.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Safari-13-0-1-erschienen-Fehler-bei-Google-Anmeldung-behoben-Unterstuetzung-fuer-USB-Security-Keys-173415.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">9 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Safari-13-0-1-erschienen-Fehler-bei-Google-Anmeldung-behoben-Unterstuetzung-fuer-USB-Security-Keys-173415.html">Safari 13.0.1 erschienen: Fehler bei Google-Anmeldung behoben, Unterst&#252;tzung f&#252;r USB-Security-Keys</a></div>
                
                    </section>
                
        </div>
    

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2019 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
        <div id="traffective-ad-OutOfPage" style="display: none;" class="OutOfPage"></div>
	    
	</footer>
</body></html>