<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?test=4412412_22" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script 
                type="text/javascript" 
                id="trfAdSetup" 
                async 
                data-traffectiveconf='{"targeting": [{"key":"pagetype", 
                "values":null,"value":"article"}], "dfpAdUrl" : "/307308315/mactechnews.de" }' src="//cdntrf.com/mactechnews.js" ></script><script type='text/javascript' src='https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js' id='open-cmp-stub' data-domain='mactechnews.de' ></script><title>
	Video: U1-Chip und HomeKit-Bedienung – Entwickler zeigt, was m&#246;glich w&#228;re | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
	<script type="text/javascript">
	   
       var userWantsPush = function (e)
	        {
	          
	                window.safari.pushNotification.requestPermission('https://secure.mactechnews.de/Push/Handle.x?path=', 'web.de.mactechnews.www', {},
                    function (result)
                    {
                        switch (result.permission)
                        {
                            default:
                            case 'default':
                            case 'denied':
                                break;
                            case 'granted':
                                window.location.href='/settings/';
                                break;
                        }
                    }
                );
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	            } ;
							
	   
       var userDeniedPush = function (e)
	        {
	                ScriptUtility.setCookie('PushDialogDisabled', '1', 10000);
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	        };
			   
       var shouldShowPushDiv = function (e)
       {
                       if (typeof window.safari == 'undefined'
                           || typeof window.safari.pushNotification == 'undefined')
					   {
                           return;
                       }
                      
                       if (window.safari.pushNotification.permission('web.de.mactechnews.www').permission!='default')
                       {
                           return;
                       }
                       if (ScriptUtility.getCookie('PushDialogDisabled') == '1') {
                           return;
                       }
           var divPushOrNotPush = document.getElementById('divPushOrNotPush');
           divPushOrNotPush.style.display = "block";
       };


       document.addEventListener('DOMContentLoaded', (event) => {
           shouldShowPushDiv();
       })
			
	</script>

<!-- vor /head -->
<style type="text/css">
				.MtnComment .MtnCommentAccountPictureDummy {
					background-image:url('/data/images/MtnCommentChristmas.jpg');
				}
			</style><meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/Video-U1-Chip-und-HomeKit-Bedienung-Entwickler-zeigt-was-moeglich-waere-179139.html" /><meta property="og:title" content="Video: U1-Chip und HomeKit-Bedienung – Entwickler zeigt, was m&#246;glich w&#228;re" /><meta property="og:description" content="Dank HomeKit l&#228;sst sich ein smartes Zuhause bequem steuern – mit der gleichnamigen App oder auch per Siri-Sprachbefehl. Ein App-Entwickler zeigt jetzt, wie die Bedienung von Leuchten, Heizung und Rolll&#228;den sowie anderer Ger&#228;te mithilfe des U1-Chips in Apples Smartphones noch komfortabler gestaltet werden kann." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"Video: U1-Chip und HomeKit-Bedienung – Entwickler zeigt, was m&#246;glich w&#228;re" /><meta name="twitter:description" content="Dank HomeKit l&#228;sst sich ein smartes Zuhause bequem steuern – mit der gleichnamigen App oder auch per Siri-Sprachbefehl. Ein App-Entwickler zeigt jetzt, wie die Bedienung von Leuchten, Heizung und Rolll&#228;den sowie anderer Ger&#228;te mithilfe des U1-Chips in Apples Smartphones noch komfortabler gestaltet werden kann." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/HomeKitLarge.471174.png" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/HomeKitLarge.471174.png" /><meta name="twitter:image:alt" content="HomeKitLarge" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-Monterey-12-1-ist-erschienen-179088.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/imac-monterey.563607.png&#39;);" title="macOS Monterey 12.1 ist erschienen"><span>macOS Monterey 12.1 ist erschienen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-veroeffentlicht-iOS-15-2-iPadOS-15-2-und-weitere-Updates-179087.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iOS-15-Icon-neu.562744.jpg&#39;);" title="Apple veröffentlicht iOS 15.2, iPadOS 15.2 und weitere Updates"><span>Apple ver&#246;ffentlicht iOS 15.2, iPadOS 15.2 und weitere Updates</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TSMC-Chips-Made-in-Germany-Gespraeche-ueber-Fertigungszentrum-in-Deutschland-179123.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TSMCLarge.466863.jpg&#39;);" title="TSMC-Chips aus Deutschland?"><span>TSMC-Chips aus Deutschland?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/In-eigener-Sache-MacTechNews-werbefrei-buchen-per-mTechNews-App-178081.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/mtn3logo.441610.png&#39;);" title="MacTechNews Premium/werbefrei nutzen"><span>MacTechNews Premium/werbefrei nutzen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Massiver-Twitch-Hack-Streamer-Umsaetze-gesamter-Quellcode-und-interne-Tools-erbeutet-178662.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/twitch.545590.png&#39;);" title="Massiver Twitch-Hack: Streamer-Umsätze, gesamter Quellcode und interne Tools erbeutet"><span>Massiver Twitch-Hack: Streamer-Ums&#228;tze, gesamter Quellcode und interne Tools erbeutet</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-Mac-App-von-Synium-FiveActs-Schreiben-Sie-Ihre-Geschichte-177729.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/FiveActs.560494.png&#39;);" title="Neue Mac-App von Synium: FiveActs – Schreiben Sie Ihre Geschichte"><span>Neue Mac-App von Synium: FiveActs – Schreiben Sie Ihre Geschichte</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Piega-Wireless-Speaker-Cayin-Dongle-DAC-Kickstand-fuer-TV-Zubehoer-OWC-Mac-mini-Dock-und-mehr-179086.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-10-12-21.564928.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vor-30-Jahren-QuickTime-erscheint-Multimedia-fuer-den-Mac-179074.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/QuickTime7ForWindowsLarge.494884.png&#39;);" title="30 Jahre QuickTime"><span>30 Jahre QuickTime</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Macbook-Pro-M1-Max-Tatsaechlicher-Stromverbrauch-Low-und-High-Power-Mode-178938.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macbook-pro-2021-finder.563998.png&#39;);" title="M1 Max Stromverbrauch"><span>M1 Max Stromverbrauch</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Aktuelle-Zahlen-iOS-15-verbreitet-sich-langsam-179113.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iOS-15-Icon-neu.562744.jpg&#39;);" title="iOS 15: Langsame Verbreitung"><span>iOS 15: Langsame Verbreitung</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bericht-Apple-schloss-geheimen-Milliarden-Deal-mit-chinesischer-Regierung-179094.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Apple-China.510702.png&#39;);" title="Apples China-Deal"><span>Apples China-Deal</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Portemonnaies-mit-LED-und-Akku-Organisation-fuer-MacBook-und-iDevices-und-kleine-Kugellautsprecher-179051.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-03-12-21.564779.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Nomad-Titan-Armband-V2-fuer-Apple-Watch-High-Tech-Gliederband-in-Top-Qualitaet-als-Alternative-zu-Apples-Stahl-Gliederarmband-179036.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Nomad-Titanband.564676.jpg&#39;);" title="Test Nomad Titan Armband V2"><span>Test Nomad Titan Armband V2</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Nubert-SP-Serie-Aktivlautsprecher-kleiner-Canon-Dokumentenscanner-und-Kamera-Cashback-Shure-Aonic-TWEs-und-mehr-179001.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-26-11-21.564636.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Akkus-laden-mit-USB-C-Das-sollten-Sie-wissen-Tipps-zum-Auffinden-des-richtigen-Kabels-179017.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-USB-C-Kabel.564616.jpg&#39;);" title="Akkus laden mit USB-C"><span>Akkus laden mit USB-C</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/Video-U1-Chip-und-HomeKit-Bedienung-Entwickler-zeigt-was-moeglich-waere-179139.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			<div id="divPushOrNotPush" >
				<div style="font-weight:bold;margin-bottom:10px;">Push-Nachrichten von MacTechNews.de</div>
				<span>Würden Sie gerne aktuelle Nachrichten aus der Apple-Welt direkt über Push-Nachrichten erhalten?</span>
				<div style="text-align:center;margin-top:10px;">
					<input type="button" ID="ButtonYesPushNotif" value="Push-Nachrichten aktivieren" onclick="userWantsPush()"></input>
					<input type="button" ID="ButtonNoPushNotif" value="Nein, Danke" onclick="userDeniedPush()"></input>
				</div>
			</div>
			
			

 
    <div id="fixed-scroll-1">
        <div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div>
    </div>
    
    
    
    

    <article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.12.2021.html&#39;);" title="Mittwoch, 15. Dezember 2021">Mi, 11:41</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Sonstiges-10.html&#39;);">Sonstiges</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/Dupondt-190364.html&#39;);">vog</span></aside><h1>Video: U1-Chip und HomeKit-Bedienung – Entwickler zeigt, was m&#246;glich w&#228;re</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/News/HomeKitLarge.471174.png" srcset="https://picture.mactechnews.de/News/HomeKitLarge.471174.png?=1x 1x, https://picture.mactechnews.de/News/HomeKitLarge.471174.png?=2x 2x" style="height:96px;width:96px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/News/HomeKitLarge.471174.png" srcset="https://picture.mactechnews.de/News/HomeKitLarge.471174.png?=1x 1x, https://picture.mactechnews.de/News/HomeKitLarge.471174.png?=2x 2x" style="height:48px;width:48px;" />iPhone 11, iPhone 12 und iPhone 13 enthalten ein Ultra-Breitband-Modul, von Apple kurz U1 genannt. Dank dieser Funktechnik sind sie unter anderem in der Lage, die ebenfalls damit ausgestatteten AirTags zentimetergenau zu lokalisieren. Zudem verf&#252;gen die Smartphones aus Cupertino dadurch &#252;ber &quot;r&#228;umliches Bewusstsein&quot;, das Apple derzeit allerdings lediglich als Erweiterung f&#252;r AirDrop nutzt.<br /><aside><div style='clear:both;'></div>
                                          <div class='Content_1-minheight'>
                                             <div id ='traffective-ad-Content_1' class='Content_1' style='display:none;'></div>
                                          </div>
                                       </aside><aside><div style='clear:both;'></div> 
                               <div class='Mobile_Pos2-minheight'>
                                 <div id='traffective-ad-Mobile_Pos2' class='Mobile_Pos2' style='display:none;' ></div>  
                               </div>
                               </aside><br /><br /><span class="Texticon TexticonFont Bold" style="">U1-Chip er&#246;ffnet vielf&#228;ltige Anwendungsm&#246;glichkeiten</span><br />Ultra-Breitband-Funk (UWB) erm&#246;glicht allerdings zahlreiche weitere Anwendungen. In einem vor mehr als zwei Jahren eingereichten Patentantrag nennt Apple selbst einige Beispiele, diese existieren jedoch bis heute lediglich in der Theorie. Auf sehr praktische Art und Weise n&#228;herte sich hingegen jetzt der App-Entwickler Bastian Andelefski dem U1-Chip im iPhone: Er programmierte eine Anwendung, mit der sich Smarthome-Ger&#228;te &#228;u&#223;erst komfortabel bedienen lassen. Die Besonderheit dabei: Im Unterschied zu herk&#246;mmlichen Apps wie HomeKit oder Hue m&#252;ssen Leuchten, Thermostate und Co. in dieser nicht mehr einzeln oder gruppenweise per Fingertipp oder Wischgeste ausgew&#228;hlt werden, damit man sie steuern kann.<br /><br /><iframe allowfullscreen="true" class="Texticon TexticonYt" frameborder="0" height="270" src="//www.youtube.com/embed/R8AFXMdouY8" width="480"></iframe><br /><span class="Texticon TexticonFont Bold" style="">Zeigegeste mit dem iPhone startet die Steuerung</span><br />Im Falle von Andelefskis Fernbedienungs-App gen&#252;gt es, mit dem iPhone auf ein Ger&#228;t zu zeigen. Dank U1-Chip und ARKit ist das Smartphone in der Lage, dieses zu identifizieren und automatisch die zugeh&#246;rigen Bedienelemente auf dem Display zu pr&#228;sentieren. Bei einer smarten Leuchte beispielsweise zeigt die Anwendung einen Helligkeitsregler und ein Farbrad an, ein Heizk&#246;rperthermostat erlaubt die Einstellung der Temperatur. Entsprechend angepasste Steuerungen sind f&#252;r zahlreiche weitere Smarthome-Ger&#228;te denkbar, welche zu HomeKit kompatibel sind, etwa Fernseher, Video-T&#252;rklingeln, Rolll&#228;den oder &#220;berwachungskameras. Die jeweilige Position der vorhandenen Devices ist lediglich einmalig in der App zu hinterlegen, indem das iPhone in dessen unmittelbare N&#228;he gebracht wird. Hierbei kommt ebenfalls das ARKit-Framework zum Einsatz.<br /><br /><span class="Texticon TexticonFont Bold" style="">HomeKit-Fernbedienung ben&#246;tigt zus&#228;tzliches UWB-Beacon</span><br />Andelefski zeigt in einem auf YouTube ver&#246;ffentlichten Video, dass seine App mit diversen Ger&#228;ten einwandfrei zusammenarbeitet. Eine Ver&#246;ffentlichung der komfortablen Smarthome-Fernbedienung im App Store d&#252;rfte allerdings noch auf sich warten lassen. Die iPhone-Anwendung funktioniert n&#228;mlich nur in Verbindung mit einem zus&#228;tzlichen UWB-Modul, das als Beacon eingesetzt wird. Andelefski nutzte ein spezielles Developer-Board. Seinen Angaben zufolge w&#228;ren hierf&#252;r auch ein AirTag oder HomePod mini geeignet, Schl&#252;sselfinder und vernetzter Lautsprecher aus Cupertino verf&#252;gen n&#228;mlich ebenfalls &#252;ber einen U1-Chip. Allerdings verwehrt Apple bislang Drittanbietern den Zugriff darauf. Der Entwickler hofft, dass sich das in Zukunft &#228;ndert oder andere Hersteller entsprechende Hardware anbieten, damit er seine App &#246;ffentlich zur Verf&#252;gung stellen kann.</div><aside class="AdditionalNavigation"><h3>Erg&#228;nzende Artikel:</h3><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurz-Tesla-Autos-lassen-sich-laut-Bericht-bald-per-iPhone-entsperren-Apple-stoppt-Signierung-von-iOS-14-3-176945.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/TeslaMotorsLogoLarge.485129.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.02.2021.html&#39;);" title="Zu allen News vom Mittwoch, 3. Februar 2021 springen">03.02.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurz-Tesla-Autos-lassen-sich-laut-Bericht-bald-per-iPhone-entsperren-Apple-stoppt-Signierung-von-iOS-14-3-176945.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">6 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Kurz-Tesla-Autos-lassen-sich-laut-Bericht-bald-per-iPhone-entsperren-Apple-stoppt-Signierung-von-iOS-14-3-176945.html">Kurz: Tesla-Autos lassen sich laut Bericht bald per UWB entsperren  +++ Apple stoppt Signierung von iOS 14.3</a></div><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-als-Pionier-die-Branche-zieht-nach-Ultrabreitband-als-naechstes-grosses-Thema-176841.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iPhone-12-mini-blau.555540.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.01.2021.html&#39;);" title="Zu allen News vom Mittwoch, 20. Januar 2021 springen">20.01.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-als-Pionier-die-Branche-zieht-nach-Ultrabreitband-als-naechstes-grosses-Thema-176841.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">4 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Apple-als-Pionier-die-Branche-zieht-nach-Ultrabreitband-als-naechstes-grosses-Thema-176841.html">Apple als Pionier, die Branche zieht nach: Ultrabreitband als n&#228;chstes gro&#223;es Thema</a></div><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-neuer-U1-Chip-aus-dem-iPhone-11-analysiert-Ultra-Breitband-Modul-ist-eine-Eigenentwicklung-173546.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iphone-11.545654.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.10.2019.html&#39;);" title="Zu allen News vom Montag, 14. Oktober 2019 springen">14.10.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-neuer-U1-Chip-aus-dem-iPhone-11-analysiert-Ultra-Breitband-Modul-ist-eine-Eigenentwicklung-173546.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">2 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Apples-neuer-U1-Chip-aus-dem-iPhone-11-analysiert-Ultra-Breitband-Modul-ist-eine-Eigenentwicklung-173546.html">Apples neuer U1-Chip aus dem iPhone 11 analysiert: Ultra-Breitband-Modul ist eine Eigenentwicklung</a></div></aside><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="ridF884EC36C8DD"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridF884EC36C8DD'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FVideo-U1-Chip-und-HomeKit-Bedienung-Entwickler-zeigt-was-moeglich-waere-179139.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/Video-U1-Chip-und-HomeKit-Bedienung-Entwickler-zeigt-was-moeglich-waere-179139.html',function(result){if(typeof result!='string')return;document.getElementById('ridF884EC36C8DD').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="ridF3883C73514B"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('ridF3883C73514B'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FVideo-U1-Chip-und-HomeKit-Bedienung-Entwickler-zeigt-was-moeglich-waere-179139.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FVideo-U1-Chip-und-HomeKit-Bedienung-Entwickler-zeigt-was-moeglich-waere-179139.html&text=Video%3A%20U1-Chip%20und%20HomeKit-Bedienung%20%E2%80%93%20Entwickler%20zeigt%2C%20was%20m%C3%B6glich%20w%C3%A4re%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FVideo-U1-Chip-und-HomeKit-Bedienung-Entwickler-zeigt-was-moeglich-waere-179139.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('ridF3883C73514B').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://vg07.met.vgwort.de/na/89ec37a9ef774283bbd91ae275f7c2b7" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Video-U1-Chip-und-HomeKit-Bedienung-Entwickler-zeigt-was-moeglich-waere-179139.html#comments&#39;);" title="https://www.mactechnews.de/news/article/Video-U1-Chip-und-HomeKit-Bedienung-Entwickler-zeigt-was-moeglich-waere-179139.html#comments">1 Kommentar</span></div><aside><div style='clear:both;'></div>
                                          <div class='Content_3-minheight'>
                                             <div id ='traffective-ad-Content_3' class='Content_3' style='display:none;'></div>
                                          </div>
                                       </aside>
</aside></article>

    
    <div id="MTNN_Unterhalb_Artikel_Neu" style="display: none;" class="MTNN_Unterhalb_Artikel_Neu"></div>

    

    
        <div id="googlenewsarticle">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- MTNN_Newsempfehlung_flexible -->
            <ins class="adsbygoogle"
                style="display: block"
                data-ad-client="ca-pub-9463307744373719"
                data-ad-slot="3382471504"
                data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    
    
        <h2 class="Title" id="comments">Kommentare
			
        </h2>
        <div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=179139"><div id="newscomment1519622" class="MtnComment"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Assassin</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>15.12.21</span> <span>11:53</span></span></div><div class="MtnCommentText">Tolle Idee, gefällt mir richtig gut. Sehr elegant.<br /><br />Was ich nicht verstehe ist, ob man dann einen UWB Beacon braucht oder einen pro Gerät? Das wird mir nicht so klar. Oder einen pro Raum als Ankerpunkt.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1519622});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1519622});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
    
        <h2 class="Title">Kommentieren</h2>
        <h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3><div id="ContentPlaceHolder1_PanelCommentForm">
	
        
            
</div>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Frage-zu-den-AirPods-pro-345633.html&#39;);" title="Zum neusten Beitrag springen.">11:58</span></aside><a href="https://www.mactechnews.de/forum/discussion/Frage-zu-den-AirPods-pro-345633.html" title="Frage zu den AirPods pro">Frage zu den AirPods pro</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Frage-zu-den-AirPods-pro-345633.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(1)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/HomePods-laden-zunaechst-neues-Update-nicht-jetzt-antworten-sie-auch-nicht-mehr-und-nun-345634.html&#39;);" title="Zum neusten Beitrag springen.">11:49</span></aside><a href="https://www.mactechnews.de/forum/discussion/HomePods-laden-zunaechst-neues-Update-nicht-jetzt-antworten-sie-auch-nicht-mehr-und-nun-345634.html" title="HomePods laden zunächst neues Update nicht, jetzt antworten sie auch nicht mehr - und nun?">HomePods laden zun&#228;chst neues Update nicht, jetzt antworten sie auch nicht mehr - und...</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/HomePods-laden-zunaechst-neues-Update-nicht-jetzt-antworten-sie-auch-nicht-mehr-und-nun-345634.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(2)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Alternative-zu-eyetv-Stick-fuer-Kabel-TV-345624.html&#39;);" title="Zum neusten Beitrag springen.">11:37</span></aside><a href="https://www.mactechnews.de/forum/discussion/Alternative-zu-eyetv-Stick-fuer-Kabel-TV-345624.html" title="Alternative zu eyetv-Stick für Kabel-TV">Alternative zu eyetv-Stick f&#252;r Kabel-TV</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Alternative-zu-eyetv-Stick-fuer-Kabel-TV-345624.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(12)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Ich-hasse-dieses-besch-ipadOS-Dateisystem-345632.html&#39;);" title="Zum neusten Beitrag springen.">11:24</span></aside><a href="https://www.mactechnews.de/forum/discussion/Ich-hasse-dieses-besch-ipadOS-Dateisystem-345632.html" title="Ich hasse dieses besch... ipadOS-Dateisystem!!!">Ich hasse dieses besch... ipadOS-Dateisystem!!!</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Ich-hasse-dieses-besch-ipadOS-Dateisystem-345632.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(38)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Capture-One-22-345582.html&#39;);" title="Zum neusten Beitrag springen.">11:19</span></aside><a href="https://www.mactechnews.de/forum/discussion/Capture-One-22-345582.html" title="Capture One 22">Capture One 22</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Capture-One-22-345582.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(42)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Log4j-Zero-Day-Luecke-BSI-Warnstufe-rot-345601.html&#39;);" title="Zum neusten Beitrag springen.">10:46</span></aside><a href="https://www.mactechnews.de/forum/discussion/Log4j-Zero-Day-Luecke-BSI-Warnstufe-rot-345601.html" title="Log4j-Zero-Day Lücke: BSI „Warnstufe rot“">Log4j-Zero-Day L&#252;cke: BSI „Warnstufe rot“</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Log4j-Zero-Day-Luecke-BSI-Warnstufe-rot-345601.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(23)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Adobe-Bridge-2022-unglaublich-langsam-auf-M1-Max-345497.html&#39;);" title="Zum neusten Beitrag springen.">10:28</span></aside><a href="https://www.mactechnews.de/forum/discussion/Adobe-Bridge-2022-unglaublich-langsam-auf-M1-Max-345497.html" title="Adobe Bridge 2022 unglaublich langsam auf M1 Max">Adobe Bridge 2022 unglaublich langsam auf M1 Max</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Adobe-Bridge-2022-unglaublich-langsam-auf-M1-Max-345497.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(5)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/MacOS-Software-Update-Systemeinstellungen-Fehler-Eigentuemer-345576.html&#39;);" title="Zum neusten Beitrag springen.">09:26</span></aside><a href="https://www.mactechnews.de/forum/discussion/MacOS-Software-Update-Systemeinstellungen-Fehler-Eigentuemer-345576.html" title="MacOS Software-Update - Systemeinstellungen Fehler &quot;Eigentümer&quot;">MacOS Software-Update - Systemeinstellungen Fehler &quot;Eigent&#252;mer&quot;</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/MacOS-Software-Update-Systemeinstellungen-Fehler-Eigentuemer-345576.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(28)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Monterey-auf-einem-M1-Macbook-Pro-2021-Kontrollfeld-Icons-zappeln-in-der-Menueleiste-bei-Euch-auch-345496.html&#39;);" title="Zum neusten Beitrag springen.">23:56</span></aside><a href="https://www.mactechnews.de/forum/discussion/Monterey-auf-einem-M1-Macbook-Pro-2021-Kontrollfeld-Icons-zappeln-in-der-Menueleiste-bei-Euch-auch-345496.html" title="Monterey auf einem M1 Macbook Pro 2021- Kontrollfeld Icons zappeln in der Menüleiste- bei Euch auch?">Monterey auf einem M1 Macbook Pro 2021- Kontrollfeld Icons zappeln in der Men&#252;leiste-...</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Monterey-auf-einem-M1-Macbook-Pro-2021-Kontrollfeld-Icons-zappeln-in-der-Menueleiste-bei-Euch-auch-345496.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(10)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/ifolor-Kalender-aus-Fotos-App-Mac-bestellen-Ein-oder-mehrere-Fotos-wurden-nicht-gefunden-345603.html&#39;);" title="Zum neusten Beitrag springen.">23:04</span></aside><a href="https://www.mactechnews.de/forum/discussion/ifolor-Kalender-aus-Fotos-App-Mac-bestellen-Ein-oder-mehrere-Fotos-wurden-nicht-gefunden-345603.html" title="ifolor Kalender aus Fotos App (Mac) bestellen -> Ein oder mehrere Fotos wurden nicht gefunden">ifolor Kalender aus Fotos App (Mac) bestellen -&gt; Ein oder mehrere Fotos wurden nicht ...</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/ifolor-Kalender-aus-Fotos-App-Mac-bestellen-Ein-oder-mehrere-Fotos-wurden-nicht-gefunden-345603.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(7)</span></li></ul></section>
                                 <div class='Rectangle_2-minheight'>
                                   <div id='traffective-ad-Rectangle_2' class='Rectangle_2' style='display:none;'></div>
                                   </div>
                                <section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Dresden-again-119641.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Dresden-again-von-Gammarus_Pulex.565157.jpg&#39;);" title="Dresden again (0)"><span>Dresden again (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Heute-Abend-im-Westen-119546.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Heute-Abend-im-Westen-von-piik.565058.jpg&#39;);" title="Heute Abend im Westen (2)"><span>Heute Abend im Westen (2)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Ein-Dankeschoen-an-GammarusPulex-fuer-alle-anderen-Dresden-wo-bin-ich-119544.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Ein-Dankesch%C3%B6n-an-Gammarus_Pulex-f%C3%BCr-alle-anderen-Dresden-wo-bin-ich-von-Heuschrecke.565054.jpg&#39;);" title="Ein Dankeschön an Gammarus_Pulex - für alle anderen: Dresden, wo bin ich? (3)"><span>Ein Dankesch&#246;n an Gammarus_Pulex - f&#252;r alle anderen: Dresden, wo bin ich? (3)</span></a></li></ul></section><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;https://apps.apple.com/app/fiveacts/id1556415183&#39;, &#39;_blank&#39;);">Neue Mac-App von Synium – Schreiben Sie Geschichten!</span><span onclick="window.open(&#39;https://apps.apple.com/app/fiveacts/id1556415183&#39;, &#39;_blank&#39;);">Geschichten und Theaterst&#252;cke schreiben – mit der neusten App von Synium Software</span></li><li><span onclick="window.open(&#39;https://apps.apple.com/de/app/mtechnews/id929980498&#39;, &#39;_blank&#39;);">MacTechNews werbefrei verwenden</span><span onclick="window.open(&#39;https://apps.apple.com/de/app/mtechnews/id929980498&#39;, &#39;_blank&#39;);">Laden Sie die offizielle App und buchen Sie dort &quot;MTN werbefrei, um die Seite ohne Banner zu genie&#223;en.</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Piega-Wireless-Speaker-Cayin-Dongle-DAC-Kickstand-fuer-TV-Zubehoer-OWC-Mac-mini-Dock-und-mehr-179086.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-10-12-21.564928.jpg');" title="TechTicker: Piega Wireless-Speaker, Cayin Dongle-DAC, Kickstand für TV-Zubehör, OWC Mac-mini-Dock und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.12.2021.html&#39;);" title="Zu allen News vom Samstag, 11. Dezember 2021 springen">11.12.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Piega-Wireless-Speaker-Cayin-Dongle-DAC-Kickstand-fuer-TV-Zubehoer-OWC-Mac-mini-Dock-und-mehr-179086.html&#39;);" title="TechTicker: Piega Wireless-Speaker, Cayin Dongle-DAC, Kickstand für TV-Zubehör, OWC Mac-mini-Dock und mehr">TechTicker: Piega Wireless-Speaker, Cayin Dongle-DAC, Kickstand f&#252;r TV-Zubeh&#246;r, OWC M...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Portemonnaies-mit-LED-und-Akku-Organisation-fuer-MacBook-und-iDevices-und-kleine-Kugellautsprecher-179051.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-03-12-21.564779.jpg');" title="TechTicker: Portemonnaies mit LED und Akku, Organisation für MacBook und iDevices und kleine Kugellautsprecher"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.12.2021.html&#39;);" title="Zu allen News vom Sonntag, 5. Dezember 2021 springen">05.12.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Portemonnaies-mit-LED-und-Akku-Organisation-fuer-MacBook-und-iDevices-und-kleine-Kugellautsprecher-179051.html&#39;);" title="TechTicker: Portemonnaies mit LED und Akku, Organisation für MacBook und iDevices und kleine Kugellautsprecher">TechTicker: Portemonnaies mit LED und Akku, Organisation f&#252;r MacBook und iDevices und...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Nomad-Titan-Armband-V2-fuer-Apple-Watch-High-Tech-Gliederband-in-Top-Qualitaet-als-Alternative-zu-Apples-Stahl-Gliederarmband-179036.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Nomad-Titanband.564676.jpg');" title="Test Nomad Titan Armband V2 für Apple Watch – High-Tech Gliederband in Top-Qualität als Alternative zu Apples Stahl-Gliederarmband"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.12.2021.html&#39;);" title="Zu allen News vom Samstag, 4. Dezember 2021 springen">04.12.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Nomad-Titan-Armband-V2-fuer-Apple-Watch-High-Tech-Gliederband-in-Top-Qualitaet-als-Alternative-zu-Apples-Stahl-Gliederarmband-179036.html&#39;);" title="Test Nomad Titan Armband V2 für Apple Watch – High-Tech Gliederband in Top-Qualität als Alternative zu Apples Stahl-Gliederarmband">Test Nomad Titan Armband V2 f&#252;r Apple Watch – High-Tech Gliederband in Top-Qualit&#228;t a...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Nubert-SP-Serie-Aktivlautsprecher-kleiner-Canon-Dokumentenscanner-und-Kamera-Cashback-Shure-Aonic-TWEs-und-mehr-179001.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-26-11-21.564636.jpg');" title="TechTicker: Nubert SP-Serie Aktivlautsprecher, kleiner Canon Dokumentenscanner und Kamera-Cashback, Shure Aonic TWEs und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.11.2021.html&#39;);" title="Zu allen News vom Sonntag, 28. November 2021 springen">28.11.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Nubert-SP-Serie-Aktivlautsprecher-kleiner-Canon-Dokumentenscanner-und-Kamera-Cashback-Shure-Aonic-TWEs-und-mehr-179001.html&#39;);" title="TechTicker: Nubert SP-Serie Aktivlautsprecher, kleiner Canon Dokumentenscanner und Kamera-Cashback, Shure Aonic TWEs und mehr">TechTicker: Nubert SP-Serie Aktivlautsprecher, kleiner Canon Dokumentenscanner und Ka...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Akkus-laden-mit-USB-C-Das-sollten-Sie-wissen-Tipps-zum-Auffinden-des-richtigen-Kabels-179017.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-USB-C-Kabel.564616.jpg');" title="Akkus laden mit USB-C: Das sollten Sie wissen – Tipps zum Auffinden des richtigen Kabels"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.11.2021.html&#39;);" title="Zu allen News vom Samstag, 27. November 2021 springen">27.11.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Akkus-laden-mit-USB-C-Das-sollten-Sie-wissen-Tipps-zum-Auffinden-des-richtigen-Kabels-179017.html&#39;);" title="Akkus laden mit USB-C: Das sollten Sie wissen – Tipps zum Auffinden des richtigen Kabels">Akkus laden mit USB-C: Das sollten Sie wissen – Tipps zum Auffinden des richtigen Kabels</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-Mission-QX-MKII-Serie-Lautsprecher-PoE-Switch-fuer-grosse-Distanzen-HomeKit-Tuerschloss-und-mehr-178925.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-19-11-21.564362.jpg');" title="TechTicker: Neue Mission QX MKII-Serie Lautsprecher, PoE Switch für große Distanzen, HomeKit-Türschloss und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.11.2021.html&#39;);" title="Zu allen News vom Sonntag, 21. November 2021 springen">21.11.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-Mission-QX-MKII-Serie-Lautsprecher-PoE-Switch-fuer-grosse-Distanzen-HomeKit-Tuerschloss-und-mehr-178925.html&#39;);" title="TechTicker: Neue Mission QX MKII-Serie Lautsprecher, PoE Switch für große Distanzen, HomeKit-Türschloss und mehr">TechTicker: Neue Mission QX MKII-Serie Lautsprecher, PoE Switch f&#252;r gro&#223;e Distanzen, ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Yamaha-YH-L700A-Bluetooth-Over-Ear-Kopfhoerer-mit-3D-Sound-Wie-AirPods-Max-nur-guenstiger-und-vielseitiger-178870.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Yamaha-L700A.564115.jpg');" title="Test Yamaha YH-L700A: Bluetooth Over-Ear Kopfhörer mit 3D-Sound – Wie AirPods Max, nur günstiger und vielseitiger"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.11.2021.html&#39;);" title="Zu allen News vom Samstag, 20. November 2021 springen">20.11.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Yamaha-YH-L700A-Bluetooth-Over-Ear-Kopfhoerer-mit-3D-Sound-Wie-AirPods-Max-nur-guenstiger-und-vielseitiger-178870.html&#39;);" title="Test Yamaha YH-L700A: Bluetooth Over-Ear Kopfhörer mit 3D-Sound – Wie AirPods Max, nur günstiger und vielseitiger">Test Yamaha YH-L700A: Bluetooth Over-Ear Kopfh&#246;rer mit 3D-Sound – Wie AirPods Max, nu...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBook-Pro-M1-Max-Beobachtungen-nach-drei-Wochen-Nutzung-im-Alltag-178962.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/macbook2021.564480.jpg');" title="MacBook Pro M1 Max: Beobachtungen nach drei Wochen Nutzung im Alltag"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.11.2021.html&#39;);" title="Zu allen News vom Donnerstag, 18. November 2021 springen">18.11.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBook-Pro-M1-Max-Beobachtungen-nach-drei-Wochen-Nutzung-im-Alltag-178962.html&#39;);" title="MacBook Pro M1 Max: Beobachtungen nach drei Wochen Nutzung im Alltag">MacBook Pro M1 Max: Beobachtungen nach drei Wochen Nutzung im Alltag</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iFi-Audio-xDSD-Gryphon-satte-Rabatte-auf-Lautsprecher-und-In-Ears-Samsung-Business-Monitor-und-mehr-178914.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-12-11-21.564313.jpg');" title="TechTicker: iFi Audio xDSD Gryphon, satte Rabatte auf Lautsprecher und In-Ears, Samsung Business-Monitor und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.11.2021.html&#39;);" title="Zu allen News vom Sonntag, 14. November 2021 springen">14.11.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iFi-Audio-xDSD-Gryphon-satte-Rabatte-auf-Lautsprecher-und-In-Ears-Samsung-Business-Monitor-und-mehr-178914.html&#39;);" title="TechTicker: iFi Audio xDSD Gryphon, satte Rabatte auf Lautsprecher und In-Ears, Samsung Business-Monitor und mehr">TechTicker: iFi Audio xDSD Gryphon, satte Rabatte auf Lautsprecher und In-Ears, Samsu...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-mophie-4-in-1-Wireless-Charger-Ladematte-mit-viel-Platz-fuer-iPhones-AirPods-und-Apple-Watch-178902.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-mophie-4-in-1.564239.jpg');" title="Test mophie 4-in-1 Wireless Charger: Ladematte mit viel Platz für iPhones, AirPods und Apple Watch"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.11.2021.html&#39;);" title="Zu allen News vom Samstag, 13. November 2021 springen">13.11.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-mophie-4-in-1-Wireless-Charger-Ladematte-mit-viel-Platz-fuer-iPhones-AirPods-und-Apple-Watch-178902.html&#39;);" title="Test mophie 4-in-1 Wireless Charger: Ladematte mit viel Platz für iPhones, AirPods und Apple Watch">Test mophie 4-in-1 Wireless Charger: Ladematte mit viel Platz f&#252;r iPhones, AirPods un...</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Hat Sie das September-Event "California Streaming" überzeugt?</h3><ul><li><div>Ein Produktfeuerwerk und super Darbietung, bin begeistert</div><div><div style="width:7.8%;"></div>7,8 %</div></li><li><div>Eine gute Veranstaltung, hat mich angesprochen</div><div><div style="width:29.0%;"></div>29,0 %</div></li><li><div>Tendenziell eher geglückte Veranstaltung</div><div><div style="width:27.3%;"></div>27,3 %</div></li><li><div>Tendenziell eher nicht geglückte Veranstaltung</div><div><div style="width:9.1%;"></div>9,1 %</div></li><li><div>Eine langweilige Veranstaltung, hat mich nicht angesprochen</div><div><div style="width:21.6%;"></div>21,6 %</div></li><li><div>Das war eine fürchterliche Keynote, ich bin sehr enttäuscht</div><div><div style="width:5.2%;"></div>5,2 %</div></li></ul><aside>462 Stimmen</aside><aside></aside></div></section>
                                 <div class='Rectangle_3-minheight'>
                                   <div id='traffective-ad-Rectangle_3' class='Rectangle_3' style='display:none;'></div>
                                   </div>
                                <section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
			</div>
			<div>
				
                                    <div id="traffective-ad-Rectangle_1" style="display:none;" 
                                    class="Rectangle_1"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Dresden-again-119641.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Dresden-again-von-Gammarus_Pulex.565157.jpg&#39;);" title="Dresden again (0)"><span>Dresden again (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Heute-Abend-im-Westen-119546.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Heute-Abend-im-Westen-von-piik.565058.jpg&#39;);" title="Heute Abend im Westen (2)"><span>Heute Abend im Westen (2)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Ein-Dankeschoen-an-GammarusPulex-fuer-alle-anderen-Dresden-wo-bin-ich-119544.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Ein-Dankesch%C3%B6n-an-Gammarus_Pulex-f%C3%BCr-alle-anderen-Dresden-wo-bin-ich-von-Heuschrecke.565054.jpg&#39;);" title="Ein Dankeschön an Gammarus_Pulex - für alle anderen: Dresden, wo bin ich? (3)"><span>Ein Dankesch&#246;n an Gammarus_Pulex - f&#252;r alle anderen: Dresden, wo bin ich? (3)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Piega-Wireless-Speaker-Cayin-Dongle-DAC-Kickstand-fuer-TV-Zubehoer-OWC-Mac-mini-Dock-und-mehr-179086.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-10-12-21.564928.jpg');" title="TechTicker: Piega Wireless-Speaker, Cayin Dongle-DAC, Kickstand für TV-Zubehör, OWC Mac-mini-Dock und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.12.2021.html&#39;);" title="Zu allen News vom Samstag, 11. Dezember 2021 springen">11.12.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Piega-Wireless-Speaker-Cayin-Dongle-DAC-Kickstand-fuer-TV-Zubehoer-OWC-Mac-mini-Dock-und-mehr-179086.html&#39;);" title="TechTicker: Piega Wireless-Speaker, Cayin Dongle-DAC, Kickstand für TV-Zubehör, OWC Mac-mini-Dock und mehr">TechTicker: Piega Wireless-Speaker, Cayin Dongle-DAC, Kickstand f&#252;r TV-Zubeh&#246;r, OWC M...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Portemonnaies-mit-LED-und-Akku-Organisation-fuer-MacBook-und-iDevices-und-kleine-Kugellautsprecher-179051.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-03-12-21.564779.jpg');" title="TechTicker: Portemonnaies mit LED und Akku, Organisation für MacBook und iDevices und kleine Kugellautsprecher"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.12.2021.html&#39;);" title="Zu allen News vom Sonntag, 5. Dezember 2021 springen">05.12.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Portemonnaies-mit-LED-und-Akku-Organisation-fuer-MacBook-und-iDevices-und-kleine-Kugellautsprecher-179051.html&#39;);" title="TechTicker: Portemonnaies mit LED und Akku, Organisation für MacBook und iDevices und kleine Kugellautsprecher">TechTicker: Portemonnaies mit LED und Akku, Organisation f&#252;r MacBook und iDevices und...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Nomad-Titan-Armband-V2-fuer-Apple-Watch-High-Tech-Gliederband-in-Top-Qualitaet-als-Alternative-zu-Apples-Stahl-Gliederarmband-179036.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Nomad-Titanband.564676.jpg');" title="Test Nomad Titan Armband V2 für Apple Watch – High-Tech Gliederband in Top-Qualität als Alternative zu Apples Stahl-Gliederarmband"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.12.2021.html&#39;);" title="Zu allen News vom Samstag, 4. Dezember 2021 springen">04.12.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Nomad-Titan-Armband-V2-fuer-Apple-Watch-High-Tech-Gliederband-in-Top-Qualitaet-als-Alternative-zu-Apples-Stahl-Gliederarmband-179036.html&#39;);" title="Test Nomad Titan Armband V2 für Apple Watch – High-Tech Gliederband in Top-Qualität als Alternative zu Apples Stahl-Gliederarmband">Test Nomad Titan Armband V2 f&#252;r Apple Watch – High-Tech Gliederband in Top-Qualit&#228;t a...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Nubert-SP-Serie-Aktivlautsprecher-kleiner-Canon-Dokumentenscanner-und-Kamera-Cashback-Shure-Aonic-TWEs-und-mehr-179001.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-26-11-21.564636.jpg');" title="TechTicker: Nubert SP-Serie Aktivlautsprecher, kleiner Canon Dokumentenscanner und Kamera-Cashback, Shure Aonic TWEs und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.11.2021.html&#39;);" title="Zu allen News vom Sonntag, 28. November 2021 springen">28.11.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Nubert-SP-Serie-Aktivlautsprecher-kleiner-Canon-Dokumentenscanner-und-Kamera-Cashback-Shure-Aonic-TWEs-und-mehr-179001.html&#39;);" title="TechTicker: Nubert SP-Serie Aktivlautsprecher, kleiner Canon Dokumentenscanner und Kamera-Cashback, Shure Aonic TWEs und mehr">TechTicker: Nubert SP-Serie Aktivlautsprecher, kleiner Canon Dokumentenscanner und Ka...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Akkus-laden-mit-USB-C-Das-sollten-Sie-wissen-Tipps-zum-Auffinden-des-richtigen-Kabels-179017.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-USB-C-Kabel.564616.jpg');" title="Akkus laden mit USB-C: Das sollten Sie wissen – Tipps zum Auffinden des richtigen Kabels"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.11.2021.html&#39;);" title="Zu allen News vom Samstag, 27. November 2021 springen">27.11.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Akkus-laden-mit-USB-C-Das-sollten-Sie-wissen-Tipps-zum-Auffinden-des-richtigen-Kabels-179017.html&#39;);" title="Akkus laden mit USB-C: Das sollten Sie wissen – Tipps zum Auffinden des richtigen Kabels">Akkus laden mit USB-C: Das sollten Sie wissen – Tipps zum Auffinden des richtigen Kabels</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-Mission-QX-MKII-Serie-Lautsprecher-PoE-Switch-fuer-grosse-Distanzen-HomeKit-Tuerschloss-und-mehr-178925.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-19-11-21.564362.jpg');" title="TechTicker: Neue Mission QX MKII-Serie Lautsprecher, PoE Switch für große Distanzen, HomeKit-Türschloss und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.11.2021.html&#39;);" title="Zu allen News vom Sonntag, 21. November 2021 springen">21.11.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-Mission-QX-MKII-Serie-Lautsprecher-PoE-Switch-fuer-grosse-Distanzen-HomeKit-Tuerschloss-und-mehr-178925.html&#39;);" title="TechTicker: Neue Mission QX MKII-Serie Lautsprecher, PoE Switch für große Distanzen, HomeKit-Türschloss und mehr">TechTicker: Neue Mission QX MKII-Serie Lautsprecher, PoE Switch f&#252;r gro&#223;e Distanzen, ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Yamaha-YH-L700A-Bluetooth-Over-Ear-Kopfhoerer-mit-3D-Sound-Wie-AirPods-Max-nur-guenstiger-und-vielseitiger-178870.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Yamaha-L700A.564115.jpg');" title="Test Yamaha YH-L700A: Bluetooth Over-Ear Kopfhörer mit 3D-Sound – Wie AirPods Max, nur günstiger und vielseitiger"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.11.2021.html&#39;);" title="Zu allen News vom Samstag, 20. November 2021 springen">20.11.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Yamaha-YH-L700A-Bluetooth-Over-Ear-Kopfhoerer-mit-3D-Sound-Wie-AirPods-Max-nur-guenstiger-und-vielseitiger-178870.html&#39;);" title="Test Yamaha YH-L700A: Bluetooth Over-Ear Kopfhörer mit 3D-Sound – Wie AirPods Max, nur günstiger und vielseitiger">Test Yamaha YH-L700A: Bluetooth Over-Ear Kopfh&#246;rer mit 3D-Sound – Wie AirPods Max, nu...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBook-Pro-M1-Max-Beobachtungen-nach-drei-Wochen-Nutzung-im-Alltag-178962.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/macbook2021.564480.jpg');" title="MacBook Pro M1 Max: Beobachtungen nach drei Wochen Nutzung im Alltag"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.11.2021.html&#39;);" title="Zu allen News vom Donnerstag, 18. November 2021 springen">18.11.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBook-Pro-M1-Max-Beobachtungen-nach-drei-Wochen-Nutzung-im-Alltag-178962.html&#39;);" title="MacBook Pro M1 Max: Beobachtungen nach drei Wochen Nutzung im Alltag">MacBook Pro M1 Max: Beobachtungen nach drei Wochen Nutzung im Alltag</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iFi-Audio-xDSD-Gryphon-satte-Rabatte-auf-Lautsprecher-und-In-Ears-Samsung-Business-Monitor-und-mehr-178914.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-12-11-21.564313.jpg');" title="TechTicker: iFi Audio xDSD Gryphon, satte Rabatte auf Lautsprecher und In-Ears, Samsung Business-Monitor und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.11.2021.html&#39;);" title="Zu allen News vom Sonntag, 14. November 2021 springen">14.11.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iFi-Audio-xDSD-Gryphon-satte-Rabatte-auf-Lautsprecher-und-In-Ears-Samsung-Business-Monitor-und-mehr-178914.html&#39;);" title="TechTicker: iFi Audio xDSD Gryphon, satte Rabatte auf Lautsprecher und In-Ears, Samsung Business-Monitor und mehr">TechTicker: iFi Audio xDSD Gryphon, satte Rabatte auf Lautsprecher und In-Ears, Samsu...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-mophie-4-in-1-Wireless-Charger-Ladematte-mit-viel-Platz-fuer-iPhones-AirPods-und-Apple-Watch-178902.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-mophie-4-in-1.564239.jpg');" title="Test mophie 4-in-1 Wireless Charger: Ladematte mit viel Platz für iPhones, AirPods und Apple Watch"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.11.2021.html&#39;);" title="Zu allen News vom Samstag, 13. November 2021 springen">13.11.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-mophie-4-in-1-Wireless-Charger-Ladematte-mit-viel-Platz-fuer-iPhones-AirPods-und-Apple-Watch-178902.html&#39;);" title="Test mophie 4-in-1 Wireless Charger: Ladematte mit viel Platz für iPhones, AirPods und Apple Watch">Test mophie 4-in-1 Wireless Charger: Ladematte mit viel Platz f&#252;r iPhones, AirPods un...</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
				<div class="SynFacebookBox" id="ridE19E2D9EF7CE"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridE19E2D9EF7CE'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('ridE19E2D9EF7CE').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
    
        <div id="fixed-scroll-2">
            
                    <section>
                        <p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Rabattierte-Apps-Spiele-Filme-und-Gadgets-der-Woche-179111.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/appstore.531469.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.12.2021.html&#39;);" title="Zu allen News vom Freitag, 10. Dezember 2021 springen">10.12.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Rabattierte-Apps-Spiele-Filme-und-Gadgets-der-Woche-179111.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">0 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Rabattierte-Apps-Spiele-Filme-und-Gadgets-der-Woche-179111.html">Rabattierte Apps, Spiele, Filme und Gadgets der Woche</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Hinweis-auf-den-Namen-von-macOS-13-Apple-verlaengert-Markenzeichen-179112.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/MAmmoth.564927.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.12.2021.html&#39;);" title="Zu allen News vom Freitag, 10. Dezember 2021 springen">10.12.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Hinweis-auf-den-Namen-von-macOS-13-Apple-verlaengert-Markenzeichen-179112.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">14 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Hinweis-auf-den-Namen-von-macOS-13-Apple-verlaengert-Markenzeichen-179112.html">Hinweis auf den Namen von macOS 13 - Apple verl&#228;ngert Markenzeichen</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kuehles-iPhone-Razer-praesentiert-beleuchteten-MagSafe-Luefter-fuer-Apples-Smartphones-179110.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Razer-Chroma-Anleser.564914.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.12.2021.html&#39;);" title="Zu allen News vom Freitag, 10. Dezember 2021 springen">10.12.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kuehles-iPhone-Razer-praesentiert-beleuchteten-MagSafe-Luefter-fuer-Apples-Smartphones-179110.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">12 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Kuehles-iPhone-Razer-praesentiert-beleuchteten-MagSafe-Luefter-fuer-Apples-Smartphones-179110.html">K&#252;hles iPhone: Razer pr&#228;sentiert beleuchteten MagSafe-L&#252;fter f&#252;r Apples Smartphones</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Star-Komponist-ist-begeistert-von-Apples-3D-Audio-und-einem-Praesent-von-Jony-Ive-179102.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Hans-Zimmer-Mikrofon-by-Dita-Vollmond.564893.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-09.12.2021.html&#39;);" title="Zu allen News vom Donnerstag, 9. Dezember 2021 springen">09.12.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Star-Komponist-ist-begeistert-von-Apples-3D-Audio-und-einem-Praesent-von-Jony-Ive-179102.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">13 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Star-Komponist-ist-begeistert-von-Apples-3D-Audio-und-einem-Praesent-von-Jony-Ive-179102.html">Star-Komponist ist begeistert von Apples 3D-Audio – und einem Pr&#228;sent von Jony Ive</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurz-Konzeptbilder-von-neuen-EarPods-Apple-reagiert-mit-Klage-auf-Forderungen-des-russischen-Kartellamts-179081.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/ApplEarPodsMedium.469934.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.12.2021.html&#39;);" title="Zu allen News vom Montag, 6. Dezember 2021 springen">06.12.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurz-Konzeptbilder-von-neuen-EarPods-Apple-reagiert-mit-Klage-auf-Forderungen-des-russischen-Kartellamts-179081.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">4 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Kurz-Konzeptbilder-von-neuen-EarPods-Apple-reagiert-mit-Klage-auf-Forderungen-des-russischen-Kartellamts-179081.html">Kurz: Konzeptbilder von neuen EarPods +++ Apple reagiert mit Klage auf Forderungen des russischen Kartellamts</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/AirTags-werden-fuer-Autodiebstaehle-eingesetzt-kanadische-Polizei-warnt-179080.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/AirTags.560292.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.12.2021.html&#39;);" title="Zu allen News vom Montag, 6. Dezember 2021 springen">06.12.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/AirTags-werden-fuer-Autodiebstaehle-eingesetzt-kanadische-Polizei-warnt-179080.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">21 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/AirTags-werden-fuer-Autodiebstaehle-eingesetzt-kanadische-Polizei-warnt-179080.html">AirTags werden f&#252;r Autodiebst&#228;hle eingesetzt – kanadische Polizei warnt</a></div>
                
                    </section>
                
        </div>
    

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2021 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
        <div id="traffective-ad-OutOfPage" style="display: none;" class="OutOfPage"></div>
	    
	</footer>
</body></html>