<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170914" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script
				type="text/javascript"
				id="trfAdSetup"
				async
				data-traffectiveConf="{&quot;targeting&quot;:[{&quot;key&quot;:&quot;URL1&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;news&quot;}],&quot;dfpAdUrl&quot;:&quot;/4990131/mactechnews.de&quot;}"
				src="//cdntrf.com/trf_mactechnews.js"
	        ></script><title>
	Tim Cook &#252;ber Health: Apples Datenschutzpolitik gro&#223;er Marktvorteil | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/Tim-Cook-ueber-Health-Apples-Datenschutzpolitik-grosser-Marktvorteil-171754.html" /><meta property="og:title" content="Tim Cook &#252;ber Health: Apples Datenschutzpolitik gro&#223;er Marktvorteil" /><meta property="og:description" content="Apples Richtlinien zum Umgang mit Nutzerdaten werde dem Konzern einen Vorteil gegen&#252;ber datensammelw&#252;tigen Wettbewerbern verschaffen, ist sich Unternehmenschef Cook sicher. Er betont, das Engagement in diesem Bereich sei nicht nur eine Marketing-Taktik des iPhone-Herstellers." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"Tim Cook &#252;ber Health: Apples Datenschutzpolitik gro&#223;er Marktvorteil" /><meta name="twitter:description" content="Apples Richtlinien zum Umgang mit Nutzerdaten werde dem Konzern einen Vorteil gegen&#252;ber datensammelw&#252;tigen Wettbewerbern verschaffen, ist sich Unternehmenschef Cook sicher. Er betont, das Engagement in diesem Bereich sei nicht nur eine Marketing-Taktik des iPhone-Herstellers." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/Tim-Cook-Passfoto.506351.jpg" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/Tim-Cook-Passfoto.506351.jpg" /><meta name="twitter:image:alt" content="Tim Cook Passfoto" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Briefe-an-den-lieben-Tim-Wie-Apples-Produktentwicklung-durch-Zuschriften-beeinflusst-wird-171723.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/60-Minutes-Cook.501522.jpg&#39;);" title="&quot;Lieber Tim&quot;-Mails  beeinflussen Apple"><span>&quot;Lieber Tim&quot;-Mails  beeinflussen Apple</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-InLine-4-1-USB-Quick-Charge-Netzteil-und-Ladegeraet-mit-Power-Delivery-und-Qualcomm-Quick-Charge-3-0-171682.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-InLine-USB-Lader.540885.jpg&#39;);" title="Test USB-Lader InLine"><span>Test USB-Lader InLine</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ein-Ausblick-auf-das-Apple-Jahr-2019-171104.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/appledevicesside.534919.jpg&#39;);" title="Ausblick 2019"><span>Ausblick 2019</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wer-ist-eigentlich-Deirdre-OBrien-Apples-wohl-wichtigste-Frau-171571.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/deidre-obrien.540552.jpg&#39;);" title="Apples mächtigste Frau"><span>Apples m&#228;chtigste Frau</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-in-Deutschland-Unterstuetzte-Banken-und-Banken-die-nicht-teilnehmen-170132.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Apple-Pay-Terminal.521016.jpg&#39;);" title="Banken mit Apple Pay"><span>Banken mit Apple Pay</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-schwieriger-Weg-zum-5G-iPhone-Intel-zu-spaet-Eigenentwicklung-noch-spaeter-171720.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Intel-LTE-5G-Chip-8160.538366.jpg&#39;);" title="5G-iPhone – ein langer Weg"><span>5G-iPhone – ein langer Weg</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-wird-umgebaut-Das-Leben-nach-dem-iPhone-171675.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/apple-park-aerial.536077.jpg&#39;);" title="Apple wird umgebaut"><span>Apple wird umgebaut</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/35-Jahre-Macintosh-Alles-Gute-lieber-Wuerfel-171454.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macintosh-128k-s-w.540142.jpg&#39;);" title="35 Jahre Macintosh"><span>35 Jahre Macintosh</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-Deutschland-Fragen-und-Antworten-170888.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/applepay-visa-handy.535567.png&#39;);" title="Apple Pay – FAQ"><span>Apple Pay – FAQ</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Scott-Markkula-Sculley-Spindler-Amelio-Jobs-und-Cook-40-Jahre-Apple-und-7-CEOs-159659.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ipadjobs.483636.jpg&#39;);" title="Die Apple-CEOs – wer Apple in den vier Jahrzehnten leitete"><span>Die Apple-CEOs – wer Apple in den vier Jahrzehnten leitete</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-3D-Gaming-Headset-Yamaha-Multiroom-im-19-Rack-Format-neue-Focal-Kopfhoerer-Attach-Dock-fuer-iMac-und-mehr-171691.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-22-02-19.540983.jpg&#39;);" title="TechTicker: 3D Gaming Headset, Yamaha Multiroom im 19&quot;-Rack-Format, neue Focal Kopfhörer, Attach-Dock für iMac und mehr"><span>TechTicker: 3D Gaming Headset, Yamaha Multiroom im 19&quot;-Rack-Format, neue Focal Kopfh&#246;rer, Attach-Dock f&#252;r iMac und mehr</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mac-App-Store-seit-10-14-Mojave-Wie-sich-Landeseinstellungen-aendern-lassen-170701.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/appstore.531469.png&#39;);" title="Mac App Store: Landeseinstellungen ändern"><span>Mac App Store: Landeseinstellungen &#228;ndern</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-ins-Wasser-gefallen-Tipps-zum-Umgang-mit-Wasserschaeden-163668.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-6s-taucht.505287.jpg&#39;);" title="iPhone nass geworden?"><span>iPhone nass geworden?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Rotes-iPhone-XS-steht-bevor-vorerst-nur-China-aber-moeglicherweise-international-171660.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iphone-xr-productred.540789.jpg&#39;);" title="Bald rotes iPhone XS?"><span>Bald rotes iPhone XS?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-kuriose-Seeadler-Markenanmeldung-auf-dem-Weg-zum-Mobilfunkanbieter-171625.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/apple-bald-eagle-5g.540651.jpg&#39;);" title="Apple als Mobilfunkanbieter?"><span>Apple als Mobilfunkanbieter?</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/Tim-Cook-ueber-Health-Apples-Datenschutzpolitik-grosser-Marktvorteil-171754.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			
			
	<div id="fixed-scroll-1"><div id="MTNN-Sticky-Sky" style="display:none;" class="MTNN-Sticky-Sky"></div></div>
	
	
	
	
	<article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.02.2019.html&#39;);" title="Donnerstag, 28. Februar 2019">Do, 08:42</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Apple-Dienste-22.html&#39;);">Apple-Dienste</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/rs-184712.html&#39;);">rs</span></aside><h1>Tim Cook &#252;ber Health: Apples Datenschutzpolitik gro&#223;er Marktvorteil</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/Article/Tim-Cook-Passfoto.506351.jpg" srcset="https://picture.mactechnews.de/Article/Tim-Cook-Passfoto.506351.jpg?=1x 1x, https://picture.mactechnews.de/Article/Tim-Cook-Passfoto.506351.jpg?=2x 2x" style="height:96px;width:92px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/Article/Tim-Cook-Passfoto.506351.jpg" srcset="https://picture.mactechnews.de/Article/Tim-Cook-Passfoto.506351.jpg?=1x 1x, https://picture.mactechnews.de/Article/Tim-Cook-Passfoto.506351.jpg?=2x 2x" style="height:48px;width:46px;" />Apple CEO Tim Cook nahm in einem Statement zu den Gesundheitsaktivitäten des Technologiekonzerns die Konkurrenz aufs Korn. In einem entsprechenden <a class="Texticon TexticonUrlText" href="https://www.npr.org/2019/02/27/697026827/storing-health-records-on-your-phone-can-apple-live-up-to-its-privacy-values?t=1551335486192"" target="_blank" title="Link zu www.npr.org">Artikel</a> verurteilte er ein weiteres Mal das Sammeln von Anwenderdaten zum Zweck der Gewinnerzielung. Cook glaubt, Apple erhalte einen Wettbewerbsvorteil aufgrund der eigenen Datenschutzpoltik. <br /><aside><div id="MTNN_Artikel_Absatz_1_AdSense" style="display:none;" class="MTNN_Artikel_Absatz_1_AdSense"></div></aside><br /><br /><span class="Texticon TexticonFont Bold" style="">Apple Health nimmt in den USA Fahrt auf</span><br />Apples Health-Record-Funktion speichert die Krankenakte der Kunden in der „Health“-App. Über 200 Gesundheitsdienstleister sollen die Software, die der High-Tech-Gigant vor etwa einem Jahr eingeführt hat, bereits im Einsatz haben. Deren Patienten tragen neben Grunddaten wie Gewicht und Trainingroutinen nun auch medizinische Informationen wie Blutdruck, Medikation und Arztbesuche mit sich herum. Diese sensiblen Daten sollen nicht von Arbeitgebern, Werbetreibenden oder Versicherungsgesellschaften gesehen werden.<br /><br /><span class="Texticon TexticonFont Bold" style="">„Die Leute werden spüren, dass sie Apple vertrauen können”</span><br />Im Interview zum Thema Sicherheit der sensiblen Daten sagt Cook: „Die Leute werden sich das ansehen und spüren, dass sie Apple vertrauen können. Das ist ein Kernaspekt für jeden, mit dem du an deiner Gesundheit arbeitest.“ Cook verkneift sich auch an dieser Stelle keinen Seitenhieb auf die Wettbewerber Facebook und Google: Die Erfassung von Benutzerdaten zum Verkauf von Anzeigen habe sein Unternehmen vermieden. Er selbst wolle nur Menschen, denen er zutiefst vertraue, seine Gesundheitsdaten anvertrauen.<br /><br /><span class="Texticon TexticonFont Bold" style="">Ärzte und Patienten fassen Vertrauen</span><br />Anschließend kommen prototypisch ein Arzt und ein Patient zu Wort, die beide ihr Vertrauen bekunden. Während der Patient erwähnt, er bekomme keinerlei Werbung zu sehen, also versuche Apple anscheinend nicht, seine Daten zu Geld zu machen. Der Arzt zielt auf die verschlüsselte Speicherung der Akte auf dem Gerät ab. Die Daten seien sicher verwahrt und wanderten nicht in die Cloud, betont er. Gesundheitsakten unterlägen zudem den strengen Bundes-Datenschutzgesetzen der USA.<br /><br /><span class="Texticon TexticonFont Bold" style="">Drittanbieter stören Vertrauensbildung</span><br />Angesichts der Vertrauensbildung zu Apple fallen die gerade bekannt gewordenen <a class="Texticon TexticonUrlText" href="https://www.mactechnews.de/news/article/Apps-teilen-intime-Daten-mit-Facebook-selbst-ohne-Nutzerkonto-171721.html" title="Link zu www.mactechnews.de">Datenlecks von konzernfremden Gesundheitsapps</a> massiv ins Gewicht. Drittanbieter hatten Messungen von Körperfunktionen direkt an Facebook weitergeleitet. Apple reagierte prompt und versicherte, die Apps hätten keinen Zugang zu den Health-Record-Datensätzen. Der Konzern hat die Entwickler der betreffenden Programme aufgefordert, sich an die Veröffentlichungsrichtlinien zu halten. Dort ist festgeschrieben, dass Nutzer der Weiterleitung von Daten konkret zustimmen müssen.</div><aside class="AdditionalNavigation"><h3>Erg&#228;nzende Artikel:</h3><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apps-teilen-intime-Daten-mit-Facebook-selbst-ohne-Nutzerkonto-171721.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/facebook.531814.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.02.2019.html&#39;);" title="Zu allen News vom Montag, 25. Februar 2019 springen">25.02.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apps-teilen-intime-Daten-mit-Facebook-selbst-ohne-Nutzerkonto-171721.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">36 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apps-teilen-intime-Daten-mit-Facebook-selbst-ohne-Nutzerkonto-171721.html&#39;);">Apps teilen intime Daten mit Facebook – selbst ohne Nutzerkonto</span></div></aside><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="ridBDC7CE671405"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridBDC7CE671405'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FTim-Cook-ueber-Health-Apples-Datenschutzpolitik-grosser-Marktvorteil-171754.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/Tim-Cook-ueber-Health-Apples-Datenschutzpolitik-grosser-Marktvorteil-171754.html',function(result){if(typeof result!='string')return;document.getElementById('ridBDC7CE671405').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="rid4A1D8F7B6123"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('rid4A1D8F7B6123'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FTim-Cook-ueber-Health-Apples-Datenschutzpolitik-grosser-Marktvorteil-171754.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FTim-Cook-ueber-Health-Apples-Datenschutzpolitik-grosser-Marktvorteil-171754.html&text=Tim%20Cook%20%C3%BCber%20Health%3A%20Apples%20Datenschutzpolitik%20gro%C3%9Fer%20Marktvorteil%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FTim-Cook-ueber-Health-Apples-Datenschutzpolitik-grosser-Marktvorteil-171754.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('rid4A1D8F7B6123').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://ssl-vg03.met.vgwort.de/na/eec727f764594ffeb07949cb2e64130a" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Tim-Cook-ueber-Health-Apples-Datenschutzpolitik-grosser-Marktvorteil-171754.html#comments&#39;);" title="https://www.mactechnews.de/news/article/Tim-Cook-ueber-Health-Apples-Datenschutzpolitik-grosser-Marktvorteil-171754.html#comments">1 Kommentar</span></div></aside></article>
	
	<div id="MTNN_Unterhalb_Artikel_Neu" style="display:none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
	
		<div id="googlenewsarticle">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- MTNN_Newsempfehlung_flexible -->
			<ins class="adsbygoogle"
    			 style="display:block"
    			 data-ad-client="ca-pub-9463307744373719"
    			 data-ad-slot="3382471504"
    			 data-ad-format="autorelaxed"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	
	
		<h2 class="Title" id="comments">
			Kommentare
			
		</h2>
		<div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=171754"><div class="MtnComment" id="newscomment1408764"><div class="MtnCommentProfile"><img alt="Kovu" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Account-Profile-Entry-Picture-by-166645-Kovu-.341840.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Kovu</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>28.02.19</span> <span>08:24</span></span></div><div class="MtnCommentText">Ist der Artikel noch nicht ganz fertig geschrieben?  <span class="EmoticonGasp"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1408764});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1408764});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
	
		<h2 class="Title">Kommentieren</h2>
		<h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Neue-E-Mail-Shortcut-ohne-oeffnen-des-mail-Hauptfensters-337082.html&#39;);" title="Zum neusten Beitrag springen.">08:47</span></aside><a href="https://www.mactechnews.de/forum/discussion/Neue-E-Mail-Shortcut-ohne-oeffnen-des-mail-Hauptfensters-337082.html" title="Neue E-Mail Shortcut ohne öffnen des mail Hauptfensters">Neue E-Mail Shortcut ohne &#246;ffnen des mail Hauptfensters</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Neue-E-Mail-Shortcut-ohne-oeffnen-des-mail-Hauptfensters-337082.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(4)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Scrollen-in-IOS-337086.html&#39;);" title="Zum neusten Beitrag springen.">08:18</span></aside><a href="https://www.mactechnews.de/forum/discussion/Scrollen-in-IOS-337086.html" title="Scrollen in IOS">Scrollen in IOS</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Scrollen-in-IOS-337086.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(1)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Sprachmemo-defekt-337087.html&#39;);" title="Zum neusten Beitrag springen.">08:07</span></aside><a href="https://www.mactechnews.de/forum/discussion/Sprachmemo-defekt-337087.html" title="Sprachmemo defekt">Sprachmemo defekt</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Sprachmemo-defekt-337087.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Microsoft-HealthVault-was-Apple-nicht-macht--337002.html&#39;);" title="Zum neusten Beitrag springen.">07:49</span></aside><a href="https://www.mactechnews.de/forum/discussion/Microsoft-HealthVault-was-Apple-nicht-macht--337002.html" title="Microsoft HealthVault - was Apple nicht macht ...">Microsoft HealthVault - was Apple nicht macht ...</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Microsoft-HealthVault-was-Apple-nicht-macht--337002.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(27)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Siri-Remote-337029.html&#39;);" title="Zum neusten Beitrag springen.">07:13</span></aside><a href="https://www.mactechnews.de/forum/discussion/Siri-Remote-337029.html" title="Siri Remote">Siri Remote</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Siri-Remote-337029.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(14)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Office-fuer-Mac-337068.html&#39;);" title="Zum neusten Beitrag springen.">06:48</span></aside><a href="https://www.mactechnews.de/forum/discussion/Office-fuer-Mac-337068.html" title="Office für Mac">Office f&#252;r Mac</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Office-fuer-Mac-337068.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(22)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iMac-9-1-Early-2009-24-wird-10-Jahre-alt-und-ist-noch-nicht-muede-337079.html&#39;);" title="Zum neusten Beitrag springen.">01:34</span></aside><a href="https://www.mactechnews.de/forum/discussion/iMac-9-1-Early-2009-24-wird-10-Jahre-alt-und-ist-noch-nicht-muede-337079.html" title="iMac 9,1 Early 2009 24&quot; wird 10 Jahre alt und ist noch nicht müde">iMac 9,1 Early 2009 24&quot; wird 10 Jahre alt und ist noch nicht m&#252;de</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iMac-9-1-Early-2009-24-wird-10-Jahre-alt-und-ist-noch-nicht-muede-337079.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(12)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Macbook-Pro-laedt-nur-sehr-sehr-langsam-337080.html&#39;);" title="Zum neusten Beitrag springen.">00:32</span></aside><a href="https://www.mactechnews.de/forum/discussion/Macbook-Pro-laedt-nur-sehr-sehr-langsam-337080.html" title="Macbook Pro lädt nur sehr sehr langsam">Macbook Pro l&#228;dt nur sehr sehr langsam</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Macbook-Pro-laedt-nur-sehr-sehr-langsam-337080.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(11)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Suche-software-zur-zeitbasierten-Vertaggung-von-Filmen-337083.html&#39;);" title="Zum neusten Beitrag springen.">22:14</span></aside><a href="https://www.mactechnews.de/forum/discussion/Suche-software-zur-zeitbasierten-Vertaggung-von-Filmen-337083.html" title="Suche software zur zeitbasierten Vertaggung von Filmen">Suche software zur zeitbasierten Vertaggung von Filmen</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Suche-software-zur-zeitbasierten-Vertaggung-von-Filmen-337083.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(4)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wie-weitverbreitet-ist-FB-bei-MacTech-Foristen-336945.html&#39;);" title="Zum neusten Beitrag springen.">22:13</span></aside><a href="https://www.mactechnews.de/forum/discussion/Wie-weitverbreitet-ist-FB-bei-MacTech-Foristen-336945.html" title="Wie weitverbreitet ist FB bei MacTech-Foristen?">Wie weitverbreitet ist FB bei MacTech-Foristen?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wie-weitverbreitet-ist-FB-bei-MacTech-Foristen-336945.html?page=2#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(51)</span></li></ul><div class="ThemeWeek"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/topic/Themenwoche-8.html&#39;);" title="Zur aktuellen Themenwoche">Zur aktuellen Themenwoche</span></div></section><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Kein-nettes-Spielzeug-108739.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Kein-nettes-Spielzeug-von-hrk23.541196.jpg&#39;);" title="Kein nettes Spielzeug!!! (4)"><span>Kein nettes Spielzeug!!! (4)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Nettes-Spielzeug-108736.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Nettes-Spielzeug-von-FlyingSloth.541193.jpg&#39;);" title="Nettes Spielzeug (3)"><span>Nettes Spielzeug (3)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Berlin-108723.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Berlin-von-Blaubierhund.541168.jpg&#39;);" title="TW: Berlin… (1)"><span>TW: Berlin… (1)</span></a></li></ul></section><div id="MTNN_Artikel_Sidebar_unterhalb_Forum" style="display:none;" class="MTNN_Artikel_Sidebar_unterhalb_Forum"></div><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Apple Refurbished Store</span><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Bis zu 20 Prozent Rabatt auf neuwertige iMacs, MacBook Pro, MacBook Air und Mac mini</span></li><li><span onclick="window.open(&#39;https://www.mactechnews.de/settings/premium.html&#39;, &#39;_blank&#39;);">MacTechNews werbefrei</span><span onclick="window.open(&#39;https://www.mactechnews.de/settings/premium.html&#39;, &#39;_blank&#39;);">Sie m&#246;chten MacTechNews ein Jahr lang werbefrei genie&#223;en? Bitte sehr, f&#252;r gerade einmal 1,25 Euro pro Monat</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-3D-Gaming-Headset-Yamaha-Multiroom-im-19-Rack-Format-neue-Focal-Kopfhoerer-Attach-Dock-fuer-iMac-und-mehr-171691.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-22-02-19.540983.jpg');" title="TechTicker: 3D Gaming Headset, Yamaha Multiroom im 19&quot;-Rack-Format, neue Focal Kopfhörer, Attach-Dock für iMac und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-24.02.2019.html&#39;);" title="Zu allen News vom Sonntag, 24. Februar 2019 springen">24.02.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-3D-Gaming-Headset-Yamaha-Multiroom-im-19-Rack-Format-neue-Focal-Kopfhoerer-Attach-Dock-fuer-iMac-und-mehr-171691.html&#39;);" title="TechTicker: 3D Gaming Headset, Yamaha Multiroom im 19&quot;-Rack-Format, neue Focal Kopfhörer, Attach-Dock für iMac und mehr">TechTicker: 3D Gaming Headset, Yamaha Multiroom im 19&quot;-Rack-Format, neue Focal Kopfh&#246;...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-InLine-4-1-USB-Quick-Charge-Netzteil-und-Ladegeraet-mit-Power-Delivery-und-Qualcomm-Quick-Charge-3-0-171682.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-InLine-USB-Lader.540885.jpg');" title="Test InLine 4+1 USB Quick Charge Netzteil und Ladegerät mit Power Delivery und Qualcomm Quick Charge 3.0"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.02.2019.html&#39;);" title="Zu allen News vom Samstag, 23. Februar 2019 springen">23.02.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-InLine-4-1-USB-Quick-Charge-Netzteil-und-Ladegeraet-mit-Power-Delivery-und-Qualcomm-Quick-Charge-3-0-171682.html&#39;);" title="Test InLine 4+1 USB Quick Charge Netzteil und Ladegerät mit Power Delivery und Qualcomm Quick Charge 3.0">Test InLine 4+1 USB Quick Charge Netzteil und Ladeger&#228;t mit Power Delivery und Qualco...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-wird-umgebaut-Das-Leben-nach-dem-iPhone-171675.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/apple-park-aerial.536077.jpg');" title="Apple wird umgebaut: Das Leben nach dem iPhone"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.02.2019.html&#39;);" title="Zu allen News vom Montag, 18. Februar 2019 springen">18.02.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-wird-umgebaut-Das-Leben-nach-dem-iPhone-171675.html&#39;);" title="Apple wird umgebaut: Das Leben nach dem iPhone">Apple wird umgebaut: Das Leben nach dem iPhone</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Canon-gibt-Gas-Guenstige-Vollformat-Kamera-EOS-RP-vorgestellt-und-neue-RF-Mount-Objektive-angekuendigt-171580.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-Canon-EOS-RP.540767.jpg');" title="Canon gibt Gas: Günstige Vollformat-Kamera EOS RP vorgestellt und neue RF-Mount Objektive angekündigt"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.02.2019.html&#39;);" title="Zu allen News vom Sonntag, 17. Februar 2019 springen">17.02.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Canon-gibt-Gas-Guenstige-Vollformat-Kamera-EOS-RP-vorgestellt-und-neue-RF-Mount-Objektive-angekuendigt-171580.html&#39;);" title="Canon gibt Gas: Günstige Vollformat-Kamera EOS RP vorgestellt und neue RF-Mount Objektive angekündigt">Canon gibt Gas: G&#252;nstige Vollformat-Kamera EOS RP vorgestellt und neue RF-Mount Objek...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-nuraphone-Personalisierter-Klang-und-dreifache-Geraeuschdaemmung-in-einem-aussergewoehnlichen-Kopfhoerer-171634.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-nuraphone.540671.jpg');" title="Test nuraphone: Personalisierter Klang und dreifache Geräuschdämmung in einem außergewöhnlichen Kopfhörer"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.02.2019.html&#39;);" title="Zu allen News vom Samstag, 16. Februar 2019 springen">16.02.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-nuraphone-Personalisierter-Klang-und-dreifache-Geraeuschdaemmung-in-einem-aussergewoehnlichen-Kopfhoerer-171634.html&#39;);" title="Test nuraphone: Personalisierter Klang und dreifache Geräuschdämmung in einem außergewöhnlichen Kopfhörer">Test nuraphone: Personalisierter Klang und dreifache Ger&#228;uschd&#228;mmung in einem au&#223;erge...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Messebericht-Norddeutsche-HiFi-Tage-2019-Teil-2-Weitere-Highlights-der-Messe-in-Bildern-171594.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Messebericht-NDHT19-Teil-II.540586.jpg');" title="Messebericht Norddeutsche HiFi-Tage 2019 – Teil 2: Weitere Highlights der Messe in Bildern"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.02.2019.html&#39;);" title="Zu allen News vom Sonntag, 10. Februar 2019 springen">10.02.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Messebericht-Norddeutsche-HiFi-Tage-2019-Teil-2-Weitere-Highlights-der-Messe-in-Bildern-171594.html&#39;);" title="Messebericht Norddeutsche HiFi-Tage 2019 – Teil 2: Weitere Highlights der Messe in Bildern">Messebericht Norddeutsche HiFi-Tage 2019 – Teil 2: Weitere Highlights der Messe in Bi...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Messebericht-Norddeutsche-HiFi-Tage-2019-Teil-1-Streaming-und-Vinyl-gehen-Hand-in-Hand-Die-Highlights-der-Messe-in-Bildern-171545.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Messebericht-NDHT19.540521.jpg');" title="Messebericht Norddeutsche HiFi-Tage 2019 – Teil 1: Streaming und Vinyl gehen Hand in Hand – Die Highlights der Messe in Bildern"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-09.02.2019.html&#39;);" title="Zu allen News vom Samstag, 9. Februar 2019 springen">09.02.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Messebericht-Norddeutsche-HiFi-Tage-2019-Teil-1-Streaming-und-Vinyl-gehen-Hand-in-Hand-Die-Highlights-der-Messe-in-Bildern-171545.html&#39;);" title="Messebericht Norddeutsche HiFi-Tage 2019 – Teil 1: Streaming und Vinyl gehen Hand in Hand – Die Highlights der Messe in Bildern">Messebericht Norddeutsche HiFi-Tage 2019 – Teil 1: Streaming und Vinyl gehen Hand in ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wer-ist-eigentlich-Deirdre-OBrien-Apples-wohl-wichtigste-Frau-171571.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/deidre-obrien.540552.jpg');" title="Wer ist eigentlich Deirdre O&#39;Brien, Apples wohl wichtigste Frau?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.02.2019.html&#39;);" title="Zu allen News vom Mittwoch, 6. Februar 2019 springen">06.02.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wer-ist-eigentlich-Deirdre-OBrien-Apples-wohl-wichtigste-Frau-171571.html&#39;);" title="Wer ist eigentlich Deirdre O&#39;Brien, Apples wohl wichtigste Frau?">Wer ist eigentlich Deirdre O&#39;Brien, Apples wohl wichtigste Frau?</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Angela-Ahrendts-verlaesst-Apple-Nachfolgerin-benannt-171564.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ahrendts-im-store.537617.jpg');" title="Angela Ahrendts verlässt Apple – Nachfolgerin benannt"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.02.2019.html&#39;);" title="Zu allen News vom Dienstag, 5. Februar 2019 springen">05.02.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Angela-Ahrendts-verlaesst-Apple-Nachfolgerin-benannt-171564.html&#39;);" title="Angela Ahrendts verlässt Apple – Nachfolgerin benannt">Angela Ahrendts verl&#228;sst Apple – Nachfolgerin benannt</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-LED-Lampe-mit-langer-Lebensdauer-noch-ein-SuperWide-Monitor-schnelle-M-2-SSD-Mac-mini-Halter-und-mehr-171508.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-02-02-19.540339.jpg');" title="TechTicker: LED-Lampe mit langer Lebensdauer, noch ein SuperWide-Monitor, schnelle M.2-SSD, Mac-mini-Halter und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.02.2019.html&#39;);" title="Zu allen News vom Sonntag, 3. Februar 2019 springen">03.02.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-LED-Lampe-mit-langer-Lebensdauer-noch-ein-SuperWide-Monitor-schnelle-M-2-SSD-Mac-mini-Halter-und-mehr-171508.html&#39;);" title="TechTicker: LED-Lampe mit langer Lebensdauer, noch ein SuperWide-Monitor, schnelle M.2-SSD, Mac-mini-Halter und mehr">TechTicker: LED-Lampe mit langer Lebensdauer, noch ein SuperWide-Monitor, schnelle M....</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Apple Pay in Deutschland – werden Sie das neue Bezahlsystem nutzen?</h3><ul><li><div>Ja, habe schon!</div><div><div style="width:32.7%;"></div>32,7 %</div></li><li><div>Ja, werde ich</div><div><div style="width:14.2%;"></div>14,2 %</div></li><li><div>Ich muss warten, meine Bank unterstützt Apple Pay noch nicht</div><div><div style="width:26.4%;"></div>26,4 %</div></li><li><div>Nein, meine Bank wird Apple Pay nicht unterstützen</div><div><div style="width:6.8%;"></div>6,8 %</div></li><li><div>Nein, ich will aus Prinzip Apple Pay nicht nutzen</div><div><div style="width:11.2%;"></div>11,2 %</div></li><li><div>Nein, sonstiger Grund</div><div><div style="width:8.7%;"></div>8,7 %</div></li></ul><aside>789 Stimmen</aside><aside></aside></div></section><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-983.html&#39;);">13.03.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-983.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1004.html&#39;);">15.03.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1004.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1000.html&#39;);">09.04.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1000.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Erding!">After Work Session mit macOS Mojave bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1001.html&#39;);">10.04.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1001.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Landshut!">After Work Session mit macOS Mojave bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1005.html&#39;);">19.04.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1005.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-1016.html&#39;);">07.05.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-1016.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-1017.html&#39;);">08.05.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-1017.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1006.html&#39;);">17.05.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1006.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-1018.html&#39;);">21.05.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-1018.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-1019.html&#39;);">22.05.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-1019.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!</span></li></ul></section>
			</div>
			<div>
				<div id="MTNN_Artikel_Sidebar_2_oberhalb_News" style="display:none;" class="MTNN_Artikel_Sidebar_2_oberhalb_News"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Kein-nettes-Spielzeug-108739.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Kein-nettes-Spielzeug-von-hrk23.541196.jpg&#39;);" title="Kein nettes Spielzeug!!! (4)"><span>Kein nettes Spielzeug!!! (4)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Nettes-Spielzeug-108736.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Nettes-Spielzeug-von-FlyingSloth.541193.jpg&#39;);" title="Nettes Spielzeug (3)"><span>Nettes Spielzeug (3)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Berlin-108723.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Berlin-von-Blaubierhund.541168.jpg&#39;);" title="TW: Berlin… (1)"><span>TW: Berlin… (1)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-3D-Gaming-Headset-Yamaha-Multiroom-im-19-Rack-Format-neue-Focal-Kopfhoerer-Attach-Dock-fuer-iMac-und-mehr-171691.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-22-02-19.540983.jpg');" title="TechTicker: 3D Gaming Headset, Yamaha Multiroom im 19&quot;-Rack-Format, neue Focal Kopfhörer, Attach-Dock für iMac und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-24.02.2019.html&#39;);" title="Zu allen News vom Sonntag, 24. Februar 2019 springen">24.02.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-3D-Gaming-Headset-Yamaha-Multiroom-im-19-Rack-Format-neue-Focal-Kopfhoerer-Attach-Dock-fuer-iMac-und-mehr-171691.html&#39;);" title="TechTicker: 3D Gaming Headset, Yamaha Multiroom im 19&quot;-Rack-Format, neue Focal Kopfhörer, Attach-Dock für iMac und mehr">TechTicker: 3D Gaming Headset, Yamaha Multiroom im 19&quot;-Rack-Format, neue Focal Kopfh&#246;...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-InLine-4-1-USB-Quick-Charge-Netzteil-und-Ladegeraet-mit-Power-Delivery-und-Qualcomm-Quick-Charge-3-0-171682.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-InLine-USB-Lader.540885.jpg');" title="Test InLine 4+1 USB Quick Charge Netzteil und Ladegerät mit Power Delivery und Qualcomm Quick Charge 3.0"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.02.2019.html&#39;);" title="Zu allen News vom Samstag, 23. Februar 2019 springen">23.02.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-InLine-4-1-USB-Quick-Charge-Netzteil-und-Ladegeraet-mit-Power-Delivery-und-Qualcomm-Quick-Charge-3-0-171682.html&#39;);" title="Test InLine 4+1 USB Quick Charge Netzteil und Ladegerät mit Power Delivery und Qualcomm Quick Charge 3.0">Test InLine 4+1 USB Quick Charge Netzteil und Ladeger&#228;t mit Power Delivery und Qualco...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-wird-umgebaut-Das-Leben-nach-dem-iPhone-171675.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/apple-park-aerial.536077.jpg');" title="Apple wird umgebaut: Das Leben nach dem iPhone"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.02.2019.html&#39;);" title="Zu allen News vom Montag, 18. Februar 2019 springen">18.02.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-wird-umgebaut-Das-Leben-nach-dem-iPhone-171675.html&#39;);" title="Apple wird umgebaut: Das Leben nach dem iPhone">Apple wird umgebaut: Das Leben nach dem iPhone</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Canon-gibt-Gas-Guenstige-Vollformat-Kamera-EOS-RP-vorgestellt-und-neue-RF-Mount-Objektive-angekuendigt-171580.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-Canon-EOS-RP.540767.jpg');" title="Canon gibt Gas: Günstige Vollformat-Kamera EOS RP vorgestellt und neue RF-Mount Objektive angekündigt"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.02.2019.html&#39;);" title="Zu allen News vom Sonntag, 17. Februar 2019 springen">17.02.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Canon-gibt-Gas-Guenstige-Vollformat-Kamera-EOS-RP-vorgestellt-und-neue-RF-Mount-Objektive-angekuendigt-171580.html&#39;);" title="Canon gibt Gas: Günstige Vollformat-Kamera EOS RP vorgestellt und neue RF-Mount Objektive angekündigt">Canon gibt Gas: G&#252;nstige Vollformat-Kamera EOS RP vorgestellt und neue RF-Mount Objek...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-nuraphone-Personalisierter-Klang-und-dreifache-Geraeuschdaemmung-in-einem-aussergewoehnlichen-Kopfhoerer-171634.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-nuraphone.540671.jpg');" title="Test nuraphone: Personalisierter Klang und dreifache Geräuschdämmung in einem außergewöhnlichen Kopfhörer"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.02.2019.html&#39;);" title="Zu allen News vom Samstag, 16. Februar 2019 springen">16.02.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-nuraphone-Personalisierter-Klang-und-dreifache-Geraeuschdaemmung-in-einem-aussergewoehnlichen-Kopfhoerer-171634.html&#39;);" title="Test nuraphone: Personalisierter Klang und dreifache Geräuschdämmung in einem außergewöhnlichen Kopfhörer">Test nuraphone: Personalisierter Klang und dreifache Ger&#228;uschd&#228;mmung in einem au&#223;erge...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Messebericht-Norddeutsche-HiFi-Tage-2019-Teil-2-Weitere-Highlights-der-Messe-in-Bildern-171594.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Messebericht-NDHT19-Teil-II.540586.jpg');" title="Messebericht Norddeutsche HiFi-Tage 2019 – Teil 2: Weitere Highlights der Messe in Bildern"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.02.2019.html&#39;);" title="Zu allen News vom Sonntag, 10. Februar 2019 springen">10.02.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Messebericht-Norddeutsche-HiFi-Tage-2019-Teil-2-Weitere-Highlights-der-Messe-in-Bildern-171594.html&#39;);" title="Messebericht Norddeutsche HiFi-Tage 2019 – Teil 2: Weitere Highlights der Messe in Bildern">Messebericht Norddeutsche HiFi-Tage 2019 – Teil 2: Weitere Highlights der Messe in Bi...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Messebericht-Norddeutsche-HiFi-Tage-2019-Teil-1-Streaming-und-Vinyl-gehen-Hand-in-Hand-Die-Highlights-der-Messe-in-Bildern-171545.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Messebericht-NDHT19.540521.jpg');" title="Messebericht Norddeutsche HiFi-Tage 2019 – Teil 1: Streaming und Vinyl gehen Hand in Hand – Die Highlights der Messe in Bildern"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-09.02.2019.html&#39;);" title="Zu allen News vom Samstag, 9. Februar 2019 springen">09.02.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Messebericht-Norddeutsche-HiFi-Tage-2019-Teil-1-Streaming-und-Vinyl-gehen-Hand-in-Hand-Die-Highlights-der-Messe-in-Bildern-171545.html&#39;);" title="Messebericht Norddeutsche HiFi-Tage 2019 – Teil 1: Streaming und Vinyl gehen Hand in Hand – Die Highlights der Messe in Bildern">Messebericht Norddeutsche HiFi-Tage 2019 – Teil 1: Streaming und Vinyl gehen Hand in ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wer-ist-eigentlich-Deirdre-OBrien-Apples-wohl-wichtigste-Frau-171571.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/deidre-obrien.540552.jpg');" title="Wer ist eigentlich Deirdre O&#39;Brien, Apples wohl wichtigste Frau?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.02.2019.html&#39;);" title="Zu allen News vom Mittwoch, 6. Februar 2019 springen">06.02.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wer-ist-eigentlich-Deirdre-OBrien-Apples-wohl-wichtigste-Frau-171571.html&#39;);" title="Wer ist eigentlich Deirdre O&#39;Brien, Apples wohl wichtigste Frau?">Wer ist eigentlich Deirdre O&#39;Brien, Apples wohl wichtigste Frau?</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Angela-Ahrendts-verlaesst-Apple-Nachfolgerin-benannt-171564.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ahrendts-im-store.537617.jpg');" title="Angela Ahrendts verlässt Apple – Nachfolgerin benannt"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.02.2019.html&#39;);" title="Zu allen News vom Dienstag, 5. Februar 2019 springen">05.02.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Angela-Ahrendts-verlaesst-Apple-Nachfolgerin-benannt-171564.html&#39;);" title="Angela Ahrendts verlässt Apple – Nachfolgerin benannt">Angela Ahrendts verl&#228;sst Apple – Nachfolgerin benannt</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-LED-Lampe-mit-langer-Lebensdauer-noch-ein-SuperWide-Monitor-schnelle-M-2-SSD-Mac-mini-Halter-und-mehr-171508.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-02-02-19.540339.jpg');" title="TechTicker: LED-Lampe mit langer Lebensdauer, noch ein SuperWide-Monitor, schnelle M.2-SSD, Mac-mini-Halter und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.02.2019.html&#39;);" title="Zu allen News vom Sonntag, 3. Februar 2019 springen">03.02.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-LED-Lampe-mit-langer-Lebensdauer-noch-ein-SuperWide-Monitor-schnelle-M-2-SSD-Mac-mini-Halter-und-mehr-171508.html&#39;);" title="TechTicker: LED-Lampe mit langer Lebensdauer, noch ein SuperWide-Monitor, schnelle M.2-SSD, Mac-mini-Halter und mehr">TechTicker: LED-Lampe mit langer Lebensdauer, noch ein SuperWide-Monitor, schnelle M....</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-983.html&#39;);">13.03.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-983.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1004.html&#39;);">15.03.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1004.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1000.html&#39;);">09.04.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1000.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Erding!">After Work Session mit macOS Mojave bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1001.html&#39;);">10.04.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1001.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Landshut!">After Work Session mit macOS Mojave bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1005.html&#39;);">19.04.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1005.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-1016.html&#39;);">07.05.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-1016.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-1017.html&#39;);">08.05.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-1017.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1006.html&#39;);">17.05.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1006.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-1018.html&#39;);">21.05.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-1018.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-1019.html&#39;);">22.05.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-1019.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!</span></li></ul></section>
				<div class="SynFacebookBox" id="rid3D1CAC9855E8"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid3D1CAC9855E8'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('rid3D1CAC9855E8').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
	
		<div id="fixed-scroll-2">
			
					<section>
						<p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apps-teilen-intime-Daten-mit-Facebook-selbst-ohne-Nutzerkonto-171721.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/facebook.531814.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.02.2019.html&#39;);" title="Zu allen News vom Montag, 25. Februar 2019 springen">25.02.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apps-teilen-intime-Daten-mit-Facebook-selbst-ohne-Nutzerkonto-171721.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">36 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apps-teilen-intime-Daten-mit-Facebook-selbst-ohne-Nutzerkonto-171721.html&#39;);">Apps teilen intime Daten mit Facebook – selbst ohne Nutzerkonto</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Verleger-verdienen-mit-Apples-News-weiterhin-kaum-Geld-171732.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/applenews-large.536519.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.02.2019.html&#39;);" title="Zu allen News vom Dienstag, 26. Februar 2019 springen">26.02.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Verleger-verdienen-mit-Apples-News-weiterhin-kaum-Geld-171732.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">28 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Verleger-verdienen-mit-Apples-News-weiterhin-kaum-Geld-171732.html&#39;);">Verleger verdienen mit Apples News weiterhin kaum Geld</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Verbraucherschuetzer-setzen-sich-durch-Apples-Datenschutzrichtlinie-ist-teilweise-rechtswidrig-171726.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Paragraphenzeichen.541068.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.02.2019.html&#39;);" title="Zu allen News vom Montag, 25. Februar 2019 springen">25.02.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Verbraucherschuetzer-setzen-sich-durch-Apples-Datenschutzrichtlinie-ist-teilweise-rechtswidrig-171726.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">13 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Verbraucherschuetzer-setzen-sich-durch-Apples-Datenschutzrichtlinie-ist-teilweise-rechtswidrig-171726.html&#39;);">Verbrauchersch&#252;tzer setzen sich durch: Apples Datenschutzrichtlinie ist teilweise rechtswidrig</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Perspektiven-und-Chancen-im-Bereich-Smart-Home-171709.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/HomeKit-Icon-Medium.525917.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.02.2019.html&#39;);" title="Zu allen News vom Freitag, 22. Februar 2019 springen">22.02.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Perspektiven-und-Chancen-im-Bereich-Smart-Home-171709.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">6 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Perspektiven-und-Chancen-im-Bereich-Smart-Home-171709.html&#39;);">Apples Perspektiven und Chancen im Bereich Smart Home</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-ein-grosser-Erfolg-383-Millionen-Nutzer-weltweit-171699.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/applepay.534633.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.02.2019.html&#39;);" title="Zu allen News vom Donnerstag, 21. Februar 2019 springen">21.02.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-ein-grosser-Erfolg-383-Millionen-Nutzer-weltweit-171699.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">20 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-ein-grosser-Erfolg-383-Millionen-Nutzer-weltweit-171699.html&#39;);">Apple Pay ein gro&#223;er Erfolg: 383 Millionen Nutzer weltweit</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/FaceTime-Gruppenanrufe-Trotz-Freischaltung-weiterhin-Probleme-171677.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/FaceTimeApp.454663.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.02.2019.html&#39;);" title="Zu allen News vom Dienstag, 19. Februar 2019 springen">19.02.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/FaceTime-Gruppenanrufe-Trotz-Freischaltung-weiterhin-Probleme-171677.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">8 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/FaceTime-Gruppenanrufe-Trotz-Freischaltung-weiterhin-Probleme-171677.html&#39;);">FaceTime Gruppenanrufe: Trotz Freischaltung weiterhin Probleme</span></div>
				
					</section>
				
		</div>
	

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2019 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
	</footer>

					<div id="cookiechoice" style="height:5em;">
						<div style="background:#EEE;border-top:1px solid #CCC;box-sizing:border-box;color:#000;bottom:0;font-size:1em;left:0;line-height:1.5em;max-height:5em;overflow:auto;padding:0.5em;position:fixed;right:0;text-align:center;width:100%;z-index:9999;">
							<span onclick="document.cookie='cookieconsent_dismissed=no; path=/; expires='+(new Date(1582876143369)).toGMTString();this.parentNode.parentNode.parentNode.removeChild(this.parentNode.parentNode);" style="border:1px solid #000;color:inherit;display:inline-block;float:right;line-height:1.5em;margin:0 0 1em 1em;padding:0 0.75em;text-decoration:none;" title="JavaScript erforderlich">OK</span>
							<span style="color:inherit;margin-right:5em;text-decoration:none;">
								MacTechNews.de verwendet Cookies unter anderem f&#252;r personalisierte Inhalte, Seitenanalyse und bei der Auslieferung von Google-Anzeigen. Dies war zwar schon immer so, auf Wunsch der EU muss nun jedoch explizit darauf hingewiesen werden. Durch Nutzung der Website erkl&#228;ren Sie sich damit einverstanden.
								<span onclick="location.href='https://www.mactechnews.de/others/privacy.html';" style="color:inherit;text-decoration:underline;" title="JavaScript erforderlich">Weitere Informationen</span>
							</span>
						</div>
					</div>
					<script type="text/javascript">
(function(window){var body=window.document.getElementsByTagName('body')[0];var cookies='; '+document.cookie+';';var note=window.document.getElementById('cookiechoice');if(cookies.indexOf('; cookieconsent_dismissed=no;')>=0){note.parentNode.removeChild(note);}else{var buttons=note.getElementsByTagName('span');for(var i=0,ie=buttons.length;i<ie;++i){buttons[i].removeAttribute('title');}}})(this);</script>
				</body></html>