<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170914" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script 
                type="text/javascript" 
                id="trfAdSetup" 
                async 
                data-traffectiveconf='{"targeting": [{"key":"pagetype", 
                "values":null,"value":"article"}], "dfpAdUrl" : "/307308315/mactechnews.de" }' src="//cdntrf.com/mactechnews.js" ></script><script type='text/javascript' src='https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js' id='open-cmp-stub' data-domain='mactechnews.de' ></script><title>
	Rabattierte Apps, Spiele, Filme und Gadgets der Woche | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
	<script type="text/javascript">
	   
       var userWantsPush = function (e)
	        {
	          
	                window.safari.pushNotification.requestPermission('https://secure.mactechnews.de/Push/Handle.x?path=', 'web.de.mactechnews.www', {},
                    function (result)
                    {
                        switch (result.permission)
                        {
                            default:
                            case 'default':
                            case 'denied':
                                break;
                            case 'granted':
                                window.location.href='/settings/';
                                break;
                        }
                    }
                );
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	            } ;
							
	   
       var userDeniedPush = function (e)
	        {
	                ScriptUtility.setCookie('PushDialogDisabled', '1', 10000);
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	        };
			   
       var shouldShowPushDiv = function (e)
       {
                       if (typeof window.safari == 'undefined'
                           || typeof window.safari.pushNotification == 'undefined')
					   {
                           return;
                       }
                      
                       if (window.safari.pushNotification.permission('web.de.mactechnews.www').permission!='default')
                       {
                           return;
                       }
                       if (ScriptUtility.getCookie('PushDialogDisabled') == '1') {
                           return;
                       }
           var divPushOrNotPush = document.getElementById('divPushOrNotPush');
           divPushOrNotPush.style.display = "block";
       };


       document.addEventListener('DOMContentLoaded', (event) => {
           shouldShowPushDiv();
       })
			
	</script>

<!-- vor /head -->
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/Rabattierte-Apps-Spiele-Filme-und-Gadgets-der-Woche-177898.html" /><meta property="og:title" content="Rabattierte Apps, Spiele, Filme und Gadgets der Woche" /><meta property="og:description" content="Kreative Musikfreunde d&#252;rften heute gleich mehrfach bei den rabattierten Apps f&#252;r Mac, iPhone und iPad auf ihre Kosten kommen. Au&#223;erdem gibt es unter anderem einen Action-Klassiker mit Jean-Paul Belmondo zum reduzierten Preis. Den dazu passenden OLED-Fernseher bieten https://amzn.to/3wya8UN Amazon und https://pvn.saturn.de/trck/eclick/9197a8dec470070c077ddf6521f410f1 Saturn an diesem Wochenende an." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"Rabattierte Apps, Spiele, Filme und Gadgets der Woche" /><meta name="twitter:description" content="Kreative Musikfreunde d&#252;rften heute gleich mehrfach bei den rabattierten Apps f&#252;r Mac, iPhone und iPad auf ihre Kosten kommen. Au&#223;erdem gibt es unter anderem einen Action-Klassiker mit Jean-Paul Belmondo zum reduzierten Preis. Den dazu passenden OLED-Fernseher bieten https://amzn.to/3wya8UN Amazon und https://pvn.saturn.de/trck/eclick/9197a8dec470070c077ddf6521f410f1 Saturn an diesem Wochenende an." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/appstore.531469.png" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/appstore.531469.png" /><meta name="twitter:image:alt" content="appstore" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kuo-Die-Apple-Brille-kommt-aber-erst-im-zweiten-Halbjahr-2022-177826.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/apple-view-rendering.558203.png&#39;);" title="Apple-Brille 2022"><span>Apple-Brille 2022</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-Mac-App-von-Synium-FiveActs-Schreiben-Sie-Ihre-Geschichte-177729.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/FiveActs.560494.png&#39;);" title="Neue Mac-App von Synium: FiveActs – Schreiben Sie Ihre Geschichte"><span>Neue Mac-App von Synium: FiveActs – Schreiben Sie Ihre Geschichte</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bericht-Verzoegerung-des-MacBook-Pro-wegen-knapper-Komponenten-177834.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macbookpro-16-rendering.560767.jpg&#39;);" title="MacBook Pro verzögert"><span>MacBook Pro verz&#246;gert</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Subwoofer-vom-Kino-Experten-Nubert-baut-nuBoxxen-24-Zoeller-mit-Pop-up-Webcam-Olympus-News-und-mehr-177821.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-11-06-21.560950.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-SPEZIAL-Kabel-und-Adapter-Alles-was-Sie-zum-Anschluss-Ihrer-Geraete-und-Gadgets-benoetigen-177789.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Kabel-und-Adapter.560944.jpg&#39;);" title="TechTicker SPEZIAL"><span>TechTicker SPEZIAL</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Smartwatch-mit-kinetischer-Energie-Yamaha-Aventage-AV-Receiver-Knochenschall-Kopfhoerer-Details-zur-EOS-R3-und-mehr-177754.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-03-06-21.560676.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WWDC-2021-Ausblick-auf-Apples-Event-erwartete-Themen-177776.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/WWDC-2021.559262.png&#39;);" title="WWDC 2021: Ausblick auf Apples Event, erwartete Themen"><span>WWDC 2021: Ausblick auf Apples Event, erwartete Themen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Anti-Droehn-fuer-den-Subwoofer-mobiler-Multiport-Adapter-Thermobildkamera-fuer-iPhone-und-mehr-177713.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-28-05-21.560551.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Streaminglautsprecher-KEF-LS50-Wireless-II-mit-Subwoofer-KC62-Ein-traumhaftes-Gespann-177656.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Test-LS50WII.560242.jpg&#39;);" title="KEF LS50 Wireless II mit Sub KC62"><span>KEF LS50 Wireless II mit Sub KC62</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Naim-Uniti-Atom-HE-Satechi-Media-Controller-neue-LMP-Docks-und-Hubs-Ledlenser-Laternen-177686.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-20-05-21.560380.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Music-mit-Lossless-HiRes-und-3D-Audio-kommt-Was-Nutzer-wissen-und-beachten-sollten-177669.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Apple-HiRes.560334.jpg&#39;);" title="Apple Music Lossless"><span>Apple Music Lossless</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/20-Jahre-Apple-Stores-Ein-mutiges-Konzept-das-zur-Gelddruckmaschine-wurde-177699.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/apple-store-2001-cook-jobs.560404.png&#39;);" title="20 Jahre Apple Stores"><span>20 Jahre Apple Stores</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Mini-Bluetooth-Transmitter-neue-Bluesound-Streamer-4K-Netzwerkkameras-mit-PoE-und-mehr-177618.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-15-05-21.560196.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Extra-iFi-ZEN-DAC-jetzt-noch-besser-und-Audirvana-Studio-kommt-auf-den-Mac-und-PC-177614.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-Special-14-05-21-b.560138.jpg&#39;);" title="TechTicker Extra"><span>TechTicker Extra</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Rega-Kyte-Lautsprecher-magnetische-Kabelhalter-von-Anker-MagSafe-Ladeloesungen-von-XLayer-und-mehr-177559.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-07-05-21.560082.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/Rabattierte-Apps-Spiele-Filme-und-Gadgets-der-Woche-177898.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			<div id="divPushOrNotPush" style="display:none;margin-bottom:50px;text-align:center;background-color:rgb(255,200,200);border-radius:10px;margin-right:32px;padding:12px;">
				<div style="font-weight:bold;margin-bottom:10px;">Push-Nachrichten von MacTechNews.de</div>
				<span>Würden Sie gerne aktuelle Nachrichten aus der Apple-Welt direkt über Push-Nachrichten erhalten?</span>
				<div style="text-align:center;margin-top:10px;">
					<input type="button" ID="ButtonYesPushNotif" value="Push-Nachrichten aktivieren" onclick="userWantsPush()"></input>
					<input type="button" ID="ButtonNoPushNotif" value="Nein, Danke" onclick="userDeniedPush()"></input>
				</div>
			</div>
			
			

   
    <div id="fixed-scroll-1">
        <div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div>
    </div>
    
    
    
    

    <article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.06.2021.html&#39;);" title="Freitag, 18. Juni 2021">Fr, 14:04</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Sonstiges-10.html&#39;);">Sonstiges</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/Dupondt-190364.html&#39;);">vog</span></aside><h1>Rabattierte Apps, Spiele, Filme und Gadgets der Woche</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/Article/appstore.531469.png" srcset="https://picture.mactechnews.de/Article/appstore.531469.png?=1x 1x, https://picture.mactechnews.de/Article/appstore.531469.png?=2x 2x" style="height:96px;width:97px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/Article/appstore.531469.png" srcset="https://picture.mactechnews.de/Article/appstore.531469.png?=1x 1x, https://picture.mactechnews.de/Article/appstore.531469.png?=2x 2x" style="height:48px;width:48px;" />Ein Musical-Krimi, ein Arcade-Klassiker f&#252;r den Mac und ein isometrisches Rollenspiel: Das sind nur drei der heutigen Angebote, welche in den App Stores und im iTunes Movie Store zu haben sind. Dar&#252;ber hinaus gibt es bei Saturn komplett kabellose <a class="Texticon TexticonUrl" href="https://pvn.saturn.de/trck/eclick/9197a8dec470070c2f1c520e6e15671e"" target="_blank" title="Link zu pvn.saturn.de"></a> In-Ears von Bang &amp; Olufsen zum absoluten Tiefpreis. Mit einigen bereits im Vorfeld rabattierten Ger&#228;ten weist <a class="Texticon TexticonUrl" href="https://amzn.to/3wEPCBN"" target="_blank" title="Link zu amzn.to"></a> Amazon auf die nach diesem Wochenende anstehenden Prime Days hin.<br /><aside><div id="traffective-ad-Content_1" style="display:none;" class="Content_1"></div></aside><aside><div id="traffective-ad-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div></aside><br /><br /><span class="Texticon TexticonFont Bold" style="font-size:20px;"><span class="Texticon TexticonColor" style="color:#666;">Apps und Spiele im Mac App Store</span></span><br /><br /><div class="Texticon TexticonBox Left Quarter"><a class="Texticon TexticonUrlPicture Quarter" href="https://apps.apple.com/de/app/incredibox/id1437906083?mt=12" target="_blank" title="Link zu apps.apple.com"><img alt="" src="https://picture.mactechnews.de/Quarter/Bild.545349.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Quarter/Bild.545349.jpg?=2x') 2x, url('https://picture.mactechnews.de/Quarter/Bild.545349.jpg?=1x') 1x);" /></a></div><span class="Texticon TexticonFont Bold" style="">Incredibox - <a class="Texticon TexticonUrlText" href="https://apps.apple.com/de/app/incredibox/id1437906083?mt=12"" target="_blank" title="Link zu apps.apple.com">2,99 €</a></span> statt 4,99 € (ab macOS 10.9)<br />Spielerisch eigene Musikst&#252;cke kreieren, das erm&#246;glicht diese App. Mithilfe von Symbolen, welche auf eine Gruppe von Beatboxern gezogen werden, lassen sich vielf&#228;ltige Melodien und Rhythmen erzeugen. Zur Verf&#252;gung stehen dabei acht verschiedene Musikrichtungen und zahlreiche Stile. Zudem erklingen auf Wunsch ganze Ch&#246;re. Die eigenen Mixe lassen sich speichern und mit anderen teilen. Incredibox bietet dar&#252;ber hinaus einen Automatik-Modus, der ganz ohne Zutun des Nutzers Musikst&#252;cke erstellt.<br /><br /><div class="Texticon TexticonBox Left Quarter"><a class="Texticon TexticonUrlPicture Quarter" href="https://apps.apple.com/de/app/fiveacts/id1556415183?mt=12" target="_blank" title="Link zu apps.apple.com"><img alt="" src="https://picture.mactechnews.de/Quarter/Bild.560494.png" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Quarter/Bild.560494.png?=2x') 2x, url('https://picture.mactechnews.de/Quarter/Bild.560494.png?=1x') 1x);" /></a></div><span class="Texticon TexticonFont Bold" style="">FiveActs - <a class="Texticon TexticonUrlText" href="https://apps.apple.com/de/app/fiveacts/id1556415183?mt=12"" target="_blank" title="Link zu apps.apple.com">27,99 €</a></span> statt 53,99 € (ab macOS 10.15)<br />Die vor Kurzem erschienene App gibt es derzeit noch zum Einf&#252;hrungspreis. Mit FiveActs wird man zum Drehbuchautor, das Programm unterst&#252;tzt den Nutzer dabei bei allen Aspekten des Schreibens. Zu den zahlreichen Features geh&#246;ren unter anderem eine automatische Formatierung des Scripts, komfortable Strukturierung und eine Revisionsverwaltung. Bei der Ideenfindung steht die App sowohl Profis als auch Anf&#228;ngern ebenfalls hilfreich zur Seite, sie erlaubt zudem zahlreiche individuelle Anpassungen. FiveActs ist ein Produkt von Synium Software, unter anderem Betreiber von MacTechNews. Weitere Informationen gibt es in dieser <a class="Texticon TexticonUrl" href="https://www.mactechnews.de/news/article/Neue-Mac-App-von-Synium-FiveActs-Schreiben-Sie-Ihre-Geschichte-177729.html" title="Link zu www.mactechnews.de"></a> Meldung.<br /><br /><div class="Texticon TexticonBox Left Quarter"><a class="Texticon TexticonUrlPicture Quarter" href="https://apps.apple.com/de/app/balls-vs-pixels-break-it/id1253964501?mt=12" target="_blank" title="Link zu apps.apple.com"><img alt="" src="https://picture.mactechnews.de/Quarter/Bild.551567.png" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Quarter/Bild.551567.png?=2x') 2x, url('https://picture.mactechnews.de/Quarter/Bild.551567.png?=1x') 1x);" /></a></div><span class="Texticon TexticonFont Bold" style="">Balls vs. Pixels: Break-it! - <a class="Texticon TexticonUrlText" href="https://apps.apple.com/de/app/balls-vs-pixels-break-it/id1253964501?mt=12"" target="_blank" title="Link zu apps.apple.com">1,09 €</a></span> statt 3,99 € (ab macOS 10.11)<br />Konzentrationsf&#228;higkeit und Reaktionsschnelligkeit sind bei diesem Spiel gefragt, das von einem der bekanntesten Arcade-Klassiker der 1980er Jahre inspiriert wurde. Mit Ball und Schl&#228;ger gilt es, in 15 quietschbunten Levels verschiedene W&#228;nde zu durchl&#246;chern und im Erfolgsfall schlie&#223;lich komplett abzur&#228;umen. Dabei stehen allerdings zuweilen einige hartn&#228;ckige Verteidiger auf dem Spielfeld. Diese m&#252;ssen geschlagen werden, um das Ziel zu erreichen.<br /><br /><span class="Texticon TexticonFont Bold" style="">Weitere preisreduzierte Apps im Mac App Store:</span><br /><br /><a class="Texticon TexticonUrl" href="https://apps.apple.com/de/app/finereader-pdf-docs-scanner/id1524776689?mt=12"" target="_blank" title="Link zu apps.apple.com"></a> <span class="Texticon TexticonFont Bold" style="">FineReader PDF: Docs Scanner</span> - 94,99 € statt 149,99 €<br /><a class="Texticon TexticonUrl" href="https://apps.apple.com/de/app/worms-3/id725534367?mt=12"" target="_blank" title="Link zu apps.apple.com"></a> <span class="Texticon TexticonFont Bold" style="">Worms 3</span> - 1,09 € statt 5,49 €<br /><a class="Texticon TexticonUrl" href="https://apps.apple.com/de/app/adobe-photoshop-elements-2021/id1531432460?mt=12"" target="_blank" title="Link zu apps.apple.com"></a> <span class="Texticon TexticonFont Bold" style="">Adobe Photoshop Elements 2021</span> - 89,99 € statt 109,99 €<br /><br /><br /><span class="Texticon TexticonFont Bold" style="font-size:20px;"><span class="Texticon TexticonColor" style="color:#666;">Apps und Spiele im iOS App Store</span></span><br /><br /><div class="Texticon TexticonBox Left Quarter"><a class="Texticon TexticonUrlPicture Quarter" href="https://apps.apple.com/de/app/planescape-torment/id1138916291#?platform=iphone" target="_blank" title="Link zu apps.apple.com"><img alt="" src="https://picture.mactechnews.de/Quarter/Bild.561159.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Quarter/Bild.561159.jpg?=2x') 2x, url('https://picture.mactechnews.de/Quarter/Bild.561159.jpg?=1x') 1x);" /></a></div><span class="Texticon TexticonFont Bold" style="">Planescape: Torment - <a class="Texticon TexticonUrlText" href="https://apps.apple.com/de/app/planescape-torment/id1138916291#?platform=iphone"" target="_blank" title="Link zu apps.apple.com">3,49 €</a></span> statt 10,99 € (ab iOS 8.0)<br />Das klassische isometrische Rollenspiel wartet mit einigen modernen Funktionen auf. Der Spieler steht in &quot;Planescape: Torment&quot; vor der Aufgabe, die Geheimnisse eines vergangenen Lebens zu entr&#228;tseln. Im Verlauf der Suche nach Antworten auf viele Fragen trifft er auf verschiedene Gef&#228;hrten mit bizarren Charakteren. Die insgesamt mehr als 50 Stunden lange Geschichte ist eingebettet in eine dunkle und gef&#228;hrliche Landschaft, zur Atmosph&#228;re tr&#228;gt auch der Soundtrack bei.<br /><br /><div class="Texticon TexticonBox Left Quarter"><a class="Texticon TexticonUrlPicture Quarter" href="https://apps.apple.com/de/app/arp-odyssei/id1147432809" target="_blank" title="Link zu apps.apple.com"><img alt="" src="https://picture.mactechnews.de/Quarter/Bild.561158.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Quarter/Bild.561158.jpg?=2x') 2x, url('https://picture.mactechnews.de/Quarter/Bild.561158.jpg?=1x') 1x);" /></a></div><span class="Texticon TexticonFont Bold" style="">ARP ODYSSEi - <a class="Texticon TexticonUrlText" href="https://apps.apple.com/de/app/arp-odyssei/id1147432809"" target="_blank" title="Link zu apps.apple.com">16,99 €</a></span> statt 32,99 € (ab iOS 9.3)<br />Bei diesem mobilen analogen Synthesizer handelt es sich um die per Software nachgebildete Version eines legend&#228;ren Ger&#228;ts namens ARP Odyssey. Das im Jahr 1972 erschienene Modell des bekannten Herstellers Korg sorgte f&#252;r eine f&#246;rmliche Revolution in der Musikszene. Die App modelliert dessen Schaltkreise originalgetreu, verf&#252;gt aber dar&#252;ber hinaus &#252;ber erweiterte Funktionen, mit denen sich v&#246;llig neue ARP-Kl&#228;nge erzeugen lassen. Dazu geh&#246;ren der Voice-Assign-Modus f&#252;r Akkorde und ein Arpeggiator.<br /><br /><span class="Texticon TexticonFont Bold" style="">Weitere preisreduzierte Apps im iOS App Store:</span><br /><br /><a class="Texticon TexticonUrl" href="https://apps.apple.com/de/app/little-big-adventure/id824211099"" target="_blank" title="Link zu apps.apple.com"></a> <span class="Texticon TexticonFont Bold" style="">Little Big Adventure</span> - 2,29 € statt 5,49 €<br /><a class="Texticon TexticonUrl" href="https://apps.apple.com/de/app/korg-ids-10/id999702563"" target="_blank" title="Link zu apps.apple.com"></a> <span class="Texticon TexticonFont Bold" style="">KORG iDS-10</span> - 10,99 € statt 21,99 €<br /><a class="Texticon TexticonUrl" href="https://apps.apple.com/de/app/worms-4/id981535263"" target="_blank" title="Link zu apps.apple.com"></a> <span class="Texticon TexticonFont Bold" style="">Worms 4</span> - 1,09 € statt 5,99 €<br /><br /><br /><span class="Texticon TexticonFont Bold" style="font-size:20px;"><span class="Texticon TexticonColor" style="color:#666;">Filme im iTunes Movie Store und bei Amazon</span></span><br /><br /><div class="Texticon TexticonBox Left Quarter"><a class="Texticon TexticonUrlPicture Quarter" href="https://amzn.to/3vCVbj9" target="_blank" title="Link zu amzn.to"><img alt="" src="https://picture.mactechnews.de/Quarter/Bild.561160.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Quarter/Bild.561160.jpg?=2x') 2x, url('https://picture.mactechnews.de/Quarter/Bild.561160.jpg?=1x') 1x);" /></a></div><span class="Texticon TexticonFont Bold" style="">Der Profi - <a class="Texticon TexticonUrlText" href="https://amzn.to/3vCVbj9"" target="_blank" title="Link zu amzn.to">5,98 €</a></span> statt 9,98 €<br />Actionfilm von Georges Lautner, 1981, 103 Minuten<br />Der Streifen geh&#246;rt zu den erfolgreichsten Arbeiten des franz&#246;sischen Filmstars Jean-Paul Belmondo. Er spielt darin den Agenten Joss Beaumont, der von seinem eigenen Geheimdienst w&#228;hrend einer Mission in Afrika im Stich gelassen wird. Nach der Flucht aus einem Arbeitslager kehrt er nach Paris zur&#252;ck und macht sich daran, seinen urspr&#252;nglichen Auftrag auszuf&#252;hren. Dabei kommt es zu einem Katz- und Mausspiel mit t&#246;dlichen Konsequenzen. Die Musik zum Film schrieb der legend&#228;re Komponist Ennio Morricone.<br /><br /><iframe allowfullscreen="true" class="Texticon TexticonYt" frameborder="0" height="270" src="//www.youtube.com/embed/_3tYKdvkFY4" width="480"></iframe><br /><br /><div class="Texticon TexticonBox Left Quarter"><a class="Texticon TexticonUrlPicture Quarter" href="https://itunes.apple.com/de/movie/chicago/id1531235763?at=11lteS&amp;ct=subId=210618" target="_blank" title="Link zu itunes.apple.com"><img alt="" src="https://picture.mactechnews.de/Quarter/Bild.548644.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Quarter/Bild.548644.jpg?=2x') 2x, url('https://picture.mactechnews.de/Quarter/Bild.548644.jpg?=1x') 1x);" /></a></div><span class="Texticon TexticonFont Bold" style="">Chicago - <a class="Texticon TexticonUrlText" href="https://itunes.apple.com/de/movie/chicago/id1531235763?at=11lteS&amp;ct=subId=210618"" target="_blank" title="Link zu itunes.apple.com">5,99 €</a></span> statt 9,99 €<br />Musicalfilm von Rob Marshall, 2003, 113 Minuten<br />Die Verfilmung des Broadway-Musicals von Bob Fosse und John Kander war weltweit ein gro&#223;er Erfolg. Der mit Richard Gere, Ren&#233;e Zellweger, Catherine Zeta-Jones und Queen Latifah hochkar&#228;tig besetzte Streifen erz&#228;hlt die Geschichte des Starlets Roxie Hart und der T&#228;nzerin Velma Kelley, die wegen Mordes angeklagt und vom gerissenen Anwalt Billy Flynn vor der Strafe bewahrt werden. Der Film wurde unter anderem mit sechs Oscars ausgezeichnet und spielte an den Kinokassen mehr als 300 Millionen US-Dollar ein.<br /><br /><iframe allowfullscreen="true" class="Texticon TexticonYt" frameborder="0" height="270" src="//www.youtube.com/embed/etfCzD3MXYY" width="480"></iframe><br /><br /><span class="Texticon TexticonFont Bold" style="">Weitere preisreduzierte Filme im iTunes Movie Store und bei Amazon:</span><br /><br /><a class="Texticon TexticonUrl" href="https://itunes.apple.com/de/movie/life-of-pi-schiffbruch-mit-tiger/id599398014?at=11lteS&amp;ct=subId=210618"" target="_blank" title="Link zu itunes.apple.com"></a> <span class="Texticon TexticonFont Bold" style="">Life of Pi: Schiffbruch mit Tiger</span> (Abenteuer-Drama, 2012) - 3,99  € statt 9,99 €<br /><a class="Texticon TexticonUrl" href="https://amzn.to/3wH1Ee3"" target="_blank" title="Link zu amzn.to"></a> <span class="Texticon TexticonFont Bold" style="">Dr. Seltsam oder: Wie ich lernte, die Bombe zu lieben</span> (Kom&#246;die, 1964) - 3,98 € statt 9,98 €<br /><a class="Texticon TexticonUrl" href="https://amzn.to/3iN3LJj"" target="_blank" title="Link zu amzn.to"></a> <span class="Texticon TexticonFont Bold" style="">Fantomas bedroht die Welt</span> (Krimikom&#246;die, 1967) - 3,98 € statt 9,98 €<br /><a class="Texticon TexticonUrl" href="https://amzn.to/3vIOIDm"" target="_blank" title="Link zu amzn.to"></a> <span class="Texticon TexticonFont Bold" style="">Und t&#228;glich gr&#252;&#223;t das Murmeltier</span> (Kom&#246;die, 1993) - 3,98 € statt 9,98 €<br /><a class="Texticon TexticonUrl" href="https://amzn.to/3vFOQ6i"" target="_blank" title="Link zu amzn.to"></a> <span class="Texticon TexticonFont Bold" style="">The Running Man</span> (Science-Fiction, 1987) - 3,98 € statt 9,98 €<br /><br /><br /><span class="Texticon TexticonFont Bold" style="font-size:20px;"><span class="Texticon TexticonColor" style="color:#666;"> Gadgets und Ger&#228;te</span></span><br /><br /><div class="Texticon TexticonBox Left Quarter"><a class="Texticon TexticonUrlPicture Quarter" href="https://amzn.to/3wya8UN" target="_blank" title="Link zu amzn.to"><img alt="" src="https://picture.mactechnews.de/Quarter/Bild.561162.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Quarter/Bild.561162.jpg?=2x') 2x, url('https://picture.mactechnews.de/Quarter/Bild.561162.jpg?=1x') 1x);" /></a></div><span class="Texticon TexticonFont Bold" style="">LG OLED65BX9LB - <a class="Texticon TexticonUrlText" href="https://amzn.to/3wya8UN"" target="_blank" title="Link zu amzn.to">1.599,00 €</a></span> statt 2.799,00 €<br /><a class="Texticon TexticonUrlText" href="https://amzn.to/3wya8UN"" target="_blank" title="Link zu amzn.to">Amazon</a> und <a class="Texticon TexticonUrlText" href="https://pvn.saturn.de/trck/eclick/9197a8dec470070c077ddf6521f410f1"" target="_blank" title="Link zu pvn.saturn.de">Saturn</a> bieten den smarten OLED-Fernseher mit 65-Zoll-Display aktuell zum identischen Tiefpreis an. Das 4K-Ger&#228;t unterst&#252;tzt unter anderem Dolby Atmos und Dolby Vision IQ sowie Cinema HDR. Apples AirPlay 2 ist ebenso an Bord wie HomeKit-Support. Dar&#252;ber hinaus stehen auf dem Ger&#228;t Apps f&#252;r alle wichtigen Streaminganbieter zur Verf&#252;gung. Dank zweier Triple-Tuner l&#228;sst sich eine Fernsehsendung auf einem externen USB-Speichermedium aufzeichnen, w&#228;hrend eine andere angesehen wird.<br /><br /><div class="Texticon TexticonBox Left Quarter"><a class="Texticon TexticonUrlPicture Quarter" href="https://amzn.to/3wEPCBN" target="_blank" title="Link zu amzn.to"><img alt="" src="https://picture.mactechnews.de/Quarter/Bild.558670.png" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Quarter/Bild.558670.png?=2x') 2x, url('https://picture.mactechnews.de/Quarter/Bild.558670.png?=1x') 1x);" /></a></div><span class="Texticon TexticonFont Bold" style="">Blink Outdoor - <a class="Texticon TexticonUrlText" href="https://amzn.to/3wEPCBN"" target="_blank" title="Link zu amzn.to">64,99 €</a></span> statt 119,99 €<br />Im Rahmen der Prime Day Preview bietet Amazon auch heute einige Ger&#228;te der hauseigenen Marken mit kr&#228;ftigen Rabatten an. Dazu geh&#246;rt unter anderem das &#220;berwachungssystem Blink Outdoor, welches aktuell knapp 50 Prozent g&#252;nstiger als sonst zu haben ist. Im Set enthalten ist neben der batteriebetriebenen Full-HD-Kamera f&#252;r den Au&#223;enbereich das erforderliche Sync Module. Wer das Ger&#228;t erwerben will, ben&#246;tigt eine <a class="Texticon TexticonUrlText" href="https://amzn.to/3vx7uxn"" target="_blank" title="Link zu amzn.to">Prime-Mitgliedschaft</a>, allerdings kann man bereits w&#228;hrend des kostenlosen Probemonats zugreifen. Das System mit zwei Kameras ist ebenfalls im Preis reduziert, es kostet aktuell knapp <a class="Texticon TexticonUrlText" href="https://amzn.to/3wBWVdy"" target="_blank" title="Link zu amzn.to">120 Euro</a> und damit 100 Euro weniger als normalerweise.<br /><br /><div class="Texticon TexticonBox Left Quarter"><a class="Texticon TexticonUrlPicture Quarter" href="https://pvn.saturn.de/trck/eclick/9197a8dec470070c2f1c520e6e15671e" target="_blank" title="Link zu pvn.saturn.de"><img alt="" src="https://picture.mactechnews.de/Quarter/Bild.561161.png" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Quarter/Bild.561161.png?=2x') 2x, url('https://picture.mactechnews.de/Quarter/Bild.561161.png?=1x') 1x);" /></a></div><span class="Texticon TexticonFont Bold" style="">B&amp;O PLAY E8 2.0 - <a class="Texticon TexticonUrlText" href="https://pvn.saturn.de/trck/eclick/9197a8dec470070c2f1c520e6e15671e"" target="_blank" title="Link zu pvn.saturn.de">111,00 €</a></span> statt 235,99 €<br />Die komplett kabellosen In-Ears von Bang &amp; Olufsen in Indigoblau gibt es heute bei Saturn zum absoluten Tiefpreis. Sie bieten einen Frequenzgang von 20 bis 20.000 Hertz, verf&#252;gen &#252;ber ein Mikrofon und unterst&#252;tzen Bluetooth 5.1. Die Akkulaufzeit betr&#228;gt dem Hersteller zufolge bis zu sieben Stunden, mit dem Ladecase verl&#228;ngert sie sich auf bis zu 35 Stunden. Die Energieversorgung erfolgt mithilfe eines USB-C-Ports oder drahtlos nach Qi-Standard.<br /><br /><br /><span class="Texticon TexticonFont Bold" style="">Hinweis</span>: Die genannten Preise und Verf&#252;gbarkeiten waren zum Zeitpunkt der Ver&#246;ffentlichung aktuell, k&#246;nnen sich jedoch jederzeit &#228;ndern. MacTechNews &#252;bernimmt daher keine Gew&#228;hr f&#252;r die dauerhafte Richtigkeit der Angaben.</div><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="ridDC9E736D4F5E"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridDC9E736D4F5E'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FRabattierte-Apps-Spiele-Filme-und-Gadgets-der-Woche-177898.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/Rabattierte-Apps-Spiele-Filme-und-Gadgets-der-Woche-177898.html',function(result){if(typeof result!='string')return;document.getElementById('ridDC9E736D4F5E').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="rid187CF716921B"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('rid187CF716921B'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FRabattierte-Apps-Spiele-Filme-und-Gadgets-der-Woche-177898.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FRabattierte-Apps-Spiele-Filme-und-Gadgets-der-Woche-177898.html&text=Rabattierte%20Apps%2C%20Spiele%2C%20Filme%20und%20Gadgets%20der%20Woche%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FRabattierte-Apps-Spiele-Filme-und-Gadgets-der-Woche-177898.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('rid187CF716921B').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://vg07.met.vgwort.de/na/0163c38c72ee4b2a972cc00c37179df5" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Rabattierte-Apps-Spiele-Filme-und-Gadgets-der-Woche-177898.html#comments&#39;);" title="https://www.mactechnews.de/news/article/Rabattierte-Apps-Spiele-Filme-und-Gadgets-der-Woche-177898.html#comments">1 Kommentar</span></div><aside><div id="traffective-ad-Content_3" style="display:none;" class="Content_3"></div></aside>
</aside></article>

    
    <div id="MTNN_Unterhalb_Artikel_Neu" style="display: none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
    
        <div id="traffective-ad-Mobile_Pos3" style="display: none;" class="Mobile_Pos3"></div>
    

    
        <div id="googlenewsarticle">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- MTNN_Newsempfehlung_flexible -->
            <ins class="adsbygoogle"
                style="display: block"
                data-ad-client="ca-pub-9463307744373719"
                data-ad-slot="3382471504"
                data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    
    
        <h2 class="Title" id="comments">Kommentare
			
        </h2>
        <div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=177898"><div class="MtnComment" id="newscomment1501824"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">gacki</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>18.06.21</span> <span>14:41</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteText">Das im Jahr 1972 erschienene Modell des bekannten Herstellers Korg sorgte f&#252;r eine f&#246;rmliche Revolution in der Musikszene.</div></div>Warum wohl hie&#223; das Ding <span class="Texticon TexticonFont Bold" style="">ARP</span> Odyssey?<br /><br />Der &quot;Korg ARP Odyssey&quot; ist eine moderne Kopie des &quot;echten&quot; ARP Odyssey; und die iOS-Version dann wieder eine Emulation...</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1501824});" title="1 positive Stimme"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1501824});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
    
        <h2 class="Title">Kommentieren</h2>
        <h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3><div id="ContentPlaceHolder1_PanelCommentForm">
	
        
            
</div>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Softwareproblem-fuehrt-zu-schneller-Entladung-bei-iPhone-5s-344338.html&#39;);" title="Zum neusten Beitrag springen.">14:29</span></aside><a href="https://www.mactechnews.de/forum/discussion/Softwareproblem-fuehrt-zu-schneller-Entladung-bei-iPhone-5s-344338.html" title="Softwareproblem führt zu schneller Entladung bei iPhone 5s">Softwareproblem f&#252;hrt zu schneller Entladung bei iPhone 5s</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Softwareproblem-fuehrt-zu-schneller-Entladung-bei-iPhone-5s-344338.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(5)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iMac-27-2019-3-6Ghz-i9-64GB-Ram-Luefter-dreht-sehr-schnell-hoch-bzw-ist-laut-344330.html&#39;);" title="Zum neusten Beitrag springen.">14:20</span></aside><a href="https://www.mactechnews.de/forum/discussion/iMac-27-2019-3-6Ghz-i9-64GB-Ram-Luefter-dreht-sehr-schnell-hoch-bzw-ist-laut-344330.html" title="iMac 27&quot; (2019) / 3,6Ghz i9 / 64GB Ram - Lüfter dreht sehr schnell hoch bzw. ist laut">iMac 27&quot; (2019) / 3,6Ghz i9 / 64GB Ram - L&#252;fter dreht sehr schnell hoch bzw. ist laut</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iMac-27-2019-3-6Ghz-i9-64GB-Ram-Luefter-dreht-sehr-schnell-hoch-bzw-ist-laut-344330.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(17)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Homepod-Mini-ab-Juni-in-Oesterreich-343999.html&#39;);" title="Zum neusten Beitrag springen.">14:11</span></aside><a href="https://www.mactechnews.de/forum/discussion/Homepod-Mini-ab-Juni-in-Oesterreich-343999.html" title="Homepod Mini ab Juni in Österreich">Homepod Mini ab Juni in &#214;sterreich</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Homepod-Mini-ab-Juni-in-Oesterreich-343999.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(6)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Rant-Warten-auf-Godot-Wann-kommen-endlich-Pro-Geraete-344335.html&#39;);" title="Zum neusten Beitrag springen.">13:54</span></aside><a href="https://www.mactechnews.de/forum/discussion/Rant-Warten-auf-Godot-Wann-kommen-endlich-Pro-Geraete-344335.html" title="Rant: Warten auf Godot. Wann kommen endlich Pro Geräte?">Rant: Warten auf Godot. Wann kommen endlich Pro Ger&#228;te?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Rant-Warten-auf-Godot-Wann-kommen-endlich-Pro-Geraete-344335.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(26)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/wie-bekomme-ich-die-nervigen-Schulungstips-Videos-in-Photoshop-ausgestellt--344339.html&#39;);" title="Zum neusten Beitrag springen.">13:40</span></aside><a href="https://www.mactechnews.de/forum/discussion/wie-bekomme-ich-die-nervigen-Schulungstips-Videos-in-Photoshop-ausgestellt--344339.html" title="wie bekomme ich die nervigen &quot;Schulungstips&quot; Videos in Photoshop ausgestellt ?">wie bekomme ich die nervigen &quot;Schulungstips&quot; Videos in Photoshop ausgestellt ?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/wie-bekomme-ich-die-nervigen-Schulungstips-Videos-in-Photoshop-ausgestellt--344339.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/RAM-fuer-Nachttischlampe-344337.html&#39;);" title="Zum neusten Beitrag springen.">13:24</span></aside><a href="https://www.mactechnews.de/forum/discussion/RAM-fuer-Nachttischlampe-344337.html" title="RAM für Nachttischlampe?">RAM f&#252;r Nachttischlampe?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/RAM-fuer-Nachttischlampe-344337.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(5)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iPad-Pro-12-9-oder-11-von-iPad-mini-kommend-Eure-Erfahrungen-343881.html&#39;);" title="Zum neusten Beitrag springen.">12:02</span></aside><a href="https://www.mactechnews.de/forum/discussion/iPad-Pro-12-9-oder-11-von-iPad-mini-kommend-Eure-Erfahrungen-343881.html" title="iPad Pro 12.9 oder 11 - von iPad mini kommend - Eure Erfahrungen">iPad Pro 12.9 oder 11 - von iPad mini kommend - Eure Erfahrungen</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iPad-Pro-12-9-oder-11-von-iPad-mini-kommend-Eure-Erfahrungen-343881.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(30)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Mittels-Migrationsassistenten-kopierten-10-12-2-user-aufin-Big-Sur-updaten-344336.html&#39;);" title="Zum neusten Beitrag springen.">08:53</span></aside><a href="https://www.mactechnews.de/forum/discussion/Mittels-Migrationsassistenten-kopierten-10-12-2-user-aufin-Big-Sur-updaten-344336.html" title="Mittels Migrationsassistenten kopierten 10.12.2-user auf/in Big Sur updaten">Mittels Migrationsassistenten kopierten 10.12.2-user auf/in Big Sur updaten</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Mittels-Migrationsassistenten-kopierten-10-12-2-user-aufin-Big-Sur-updaten-344336.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/MS-Office-unter-Parallels-auf-M1-344333.html&#39;);" title="Zum neusten Beitrag springen.">08:26</span></aside><a href="https://www.mactechnews.de/forum/discussion/MS-Office-unter-Parallels-auf-M1-344333.html" title="MS Office unter Parallels auf M1">MS Office unter Parallels auf M1</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/MS-Office-unter-Parallels-auf-M1-344333.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(11)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wie-Endstufen-mit-AirPlay-ansteuern-344048.html&#39;);" title="Zum neusten Beitrag springen.">21:24</span></aside><a href="https://www.mactechnews.de/forum/discussion/Wie-Endstufen-mit-AirPlay-ansteuern-344048.html" title="Wie Endstufen mit AirPlay ansteuern">Wie Endstufen mit AirPlay ansteuern</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wie-Endstufen-mit-AirPlay-ansteuern-344048.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(22)</span></li></ul></section>
                                <div id="traffective-ad-Rectangle_2" style="display:none;" 
                                class="Rectangle_2"></div><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Goldammer-mit-Beute-117703.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Goldammer-mit-Beute-von-Erbsenspecht.561152.jpg&#39;);" title="Goldammer mit Beute (1)"><span>Goldammer mit Beute (1)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Vogelart-gesucht-117693.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Vogelart-gesucht-von-macs-us.561123.jpg&#39;);" title="Vogelart gesucht (10)"><span>Vogelart gesucht (10)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Zum-Abschied-noch-schnell-ein-Foto-117680.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Zum-Abschied-noch-schnell-ein-Foto-von-Wiesi.561076.jpg&#39;);" title="Zum Abschied noch schnell ein Foto (12)"><span>Zum Abschied noch schnell ein Foto (12)</span></a></li></ul></section><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;https://www.syniumsoftware.com/de/logoist&#39;, &#39;_blank&#39;);">Logoist 4 – Bilder, Vektorgrafiken, Grafikdesign und mehr</span><span onclick="window.open(&#39;https://www.syniumsoftware.com/de/logoist&#39;, &#39;_blank&#39;);">Logoist 4 ist erschienen! Vektor- und Grafikdesign auf einem ganz neuen Level – und momentan mit 50% Rabatt.</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Subwoofer-vom-Kino-Experten-Nubert-baut-nuBoxxen-24-Zoeller-mit-Pop-up-Webcam-Olympus-News-und-mehr-177821.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-11-06-21.560950.jpg');" title="TechTicker: Subwoofer vom Kino-Experten, Nubert baut nuBoxxen, 24-Zöller mit Pop-up-Webcam, Olympus-News und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.06.2021.html&#39;);" title="Zu allen News vom Sonntag, 13. Juni 2021 springen">13.06.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Subwoofer-vom-Kino-Experten-Nubert-baut-nuBoxxen-24-Zoeller-mit-Pop-up-Webcam-Olympus-News-und-mehr-177821.html&#39;);" title="TechTicker: Subwoofer vom Kino-Experten, Nubert baut nuBoxxen, 24-Zöller mit Pop-up-Webcam, Olympus-News und mehr">TechTicker: Subwoofer vom Kino-Experten, Nubert baut nuBoxxen, 24-Z&#246;ller mit Pop-up-W...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-SPEZIAL-Kabel-und-Adapter-Alles-was-Sie-zum-Anschluss-Ihrer-Geraete-und-Gadgets-benoetigen-177789.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Kabel-und-Adapter.560944.jpg');" title="TechTicker SPEZIAL: Kabel und Adapter – Alles, was Sie zum Anschluss Ihrer Geräte und Gadgets benötigen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.06.2021.html&#39;);" title="Zu allen News vom Samstag, 12. Juni 2021 springen">12.06.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-SPEZIAL-Kabel-und-Adapter-Alles-was-Sie-zum-Anschluss-Ihrer-Geraete-und-Gadgets-benoetigen-177789.html&#39;);" title="TechTicker SPEZIAL: Kabel und Adapter – Alles, was Sie zum Anschluss Ihrer Geräte und Gadgets benötigen">TechTicker SPEZIAL: Kabel und Adapter – Alles, was Sie zum Anschluss Ihrer Ger&#228;te und...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Smartwatch-mit-kinetischer-Energie-Yamaha-Aventage-AV-Receiver-Knochenschall-Kopfhoerer-Details-zur-EOS-R3-und-mehr-177754.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-03-06-21.560676.jpg');" title="TechTicker: Smartwatch mit kinetischer Energie, Yamaha Aventage AV-Receiver, Knochenschall-Kopfhörer, Details zur EOS R3 und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.06.2021.html&#39;);" title="Zu allen News vom Sonntag, 6. Juni 2021 springen">06.06.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Smartwatch-mit-kinetischer-Energie-Yamaha-Aventage-AV-Receiver-Knochenschall-Kopfhoerer-Details-zur-EOS-R3-und-mehr-177754.html&#39;);" title="TechTicker: Smartwatch mit kinetischer Energie, Yamaha Aventage AV-Receiver, Knochenschall-Kopfhörer, Details zur EOS R3 und mehr">TechTicker: Smartwatch mit kinetischer Energie, Yamaha Aventage AV-Receiver, Knochens...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WWDC-2021-Ausblick-auf-Apples-Event-erwartete-Themen-177776.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/WWDC-2021.559262.png');" title="WWDC 2021: Ausblick auf Apples Event, erwartete Themen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.06.2021.html&#39;);" title="Zu allen News vom Donnerstag, 3. Juni 2021 springen">03.06.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WWDC-2021-Ausblick-auf-Apples-Event-erwartete-Themen-177776.html&#39;);" title="WWDC 2021: Ausblick auf Apples Event, erwartete Themen">WWDC 2021: Ausblick auf Apples Event, erwartete Themen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Anti-Droehn-fuer-den-Subwoofer-mobiler-Multiport-Adapter-Thermobildkamera-fuer-iPhone-und-mehr-177713.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-28-05-21.560551.jpg');" title="TechTicker: Anti-Dröhn für den Subwoofer, mobiler Multiport-Adapter, Thermobildkamera für iPhone und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.05.2021.html&#39;);" title="Zu allen News vom Sonntag, 30. Mai 2021 springen">30.05.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Anti-Droehn-fuer-den-Subwoofer-mobiler-Multiport-Adapter-Thermobildkamera-fuer-iPhone-und-mehr-177713.html&#39;);" title="TechTicker: Anti-Dröhn für den Subwoofer, mobiler Multiport-Adapter, Thermobildkamera für iPhone und mehr">TechTicker: Anti-Dr&#246;hn f&#252;r den Subwoofer, mobiler Multiport-Adapter, Thermobildkamera...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Streaminglautsprecher-KEF-LS50-Wireless-II-mit-Subwoofer-KC62-Ein-traumhaftes-Gespann-177656.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Test-LS50WII.560242.jpg');" title="Test Streaminglautsprecher KEF LS50 Wireless II mit Subwoofer KC62 – Ein traumhaftes Gespann"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.05.2021.html&#39;);" title="Zu allen News vom Samstag, 29. Mai 2021 springen">29.05.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Streaminglautsprecher-KEF-LS50-Wireless-II-mit-Subwoofer-KC62-Ein-traumhaftes-Gespann-177656.html&#39;);" title="Test Streaminglautsprecher KEF LS50 Wireless II mit Subwoofer KC62 – Ein traumhaftes Gespann">Test Streaminglautsprecher KEF LS50 Wireless II mit Subwoofer KC62 – Ein traumhaftes ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Naim-Uniti-Atom-HE-Satechi-Media-Controller-neue-LMP-Docks-und-Hubs-Ledlenser-Laternen-177686.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-20-05-21.560380.jpg');" title="TechTicker: Naim Uniti Atom HE, Satechi Media-Controller, neue LMP Docks und Hubs, Ledlenser-Laternen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.05.2021.html&#39;);" title="Zu allen News vom Sonntag, 23. Mai 2021 springen">23.05.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Naim-Uniti-Atom-HE-Satechi-Media-Controller-neue-LMP-Docks-und-Hubs-Ledlenser-Laternen-177686.html&#39;);" title="TechTicker: Naim Uniti Atom HE, Satechi Media-Controller, neue LMP Docks und Hubs, Ledlenser-Laternen">TechTicker: Naim Uniti Atom HE, Satechi Media-Controller, neue LMP Docks und Hubs, Le...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Music-mit-Lossless-HiRes-und-3D-Audio-kommt-Was-Nutzer-wissen-und-beachten-sollten-177669.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Apple-HiRes.560334.jpg');" title="Apple Music mit Lossless, HiRes und 3D-Audio kommt – Was Nutzer wissen und beachten sollten"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.05.2021.html&#39;);" title="Zu allen News vom Samstag, 22. Mai 2021 springen">22.05.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Music-mit-Lossless-HiRes-und-3D-Audio-kommt-Was-Nutzer-wissen-und-beachten-sollten-177669.html&#39;);" title="Apple Music mit Lossless, HiRes und 3D-Audio kommt – Was Nutzer wissen und beachten sollten">Apple Music mit Lossless, HiRes und 3D-Audio kommt – Was Nutzer wissen und beachten s...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/20-Jahre-Apple-Stores-Ein-mutiges-Konzept-das-zur-Gelddruckmaschine-wurde-177699.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/apple-store-2001-cook-jobs.560404.png');" title="20 Jahre Apple Stores: Ein mutiges Konzept, das zur Gelddruckmaschine wurde"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.05.2021.html&#39;);" title="Zu allen News vom Freitag, 21. Mai 2021 springen">21.05.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/20-Jahre-Apple-Stores-Ein-mutiges-Konzept-das-zur-Gelddruckmaschine-wurde-177699.html&#39;);" title="20 Jahre Apple Stores: Ein mutiges Konzept, das zur Gelddruckmaschine wurde">20 Jahre Apple Stores: Ein mutiges Konzept, das zur Gelddruckmaschine wurde</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Mini-Bluetooth-Transmitter-neue-Bluesound-Streamer-4K-Netzwerkkameras-mit-PoE-und-mehr-177618.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-15-05-21.560196.jpg');" title="TechTicker: Mini-Bluetooth-Transmitter, neue Bluesound-Streamer, 4K Netzwerkkameras mit PoE und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.05.2021.html&#39;);" title="Zu allen News vom Sonntag, 16. Mai 2021 springen">16.05.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Mini-Bluetooth-Transmitter-neue-Bluesound-Streamer-4K-Netzwerkkameras-mit-PoE-und-mehr-177618.html&#39;);" title="TechTicker: Mini-Bluetooth-Transmitter, neue Bluesound-Streamer, 4K Netzwerkkameras mit PoE und mehr">TechTicker: Mini-Bluetooth-Transmitter, neue Bluesound-Streamer, 4K Netzwerkkameras m...</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Die AirTags sind da – Zeigen Sie Interesse am neuen Zubehör?</h3><ul><li><div>Habe bereits gekauft/bestellt</div><div><div style="width:29.5%;"></div>29,5 %</div></li><li><div>Werde wahrscheinlich kaufen</div><div><div style="width:7.7%;"></div>7,7 %</div></li><li><div>Bin noch unentschlossen</div><div><div style="width:11.4%;"></div>11,4 %</div></li><li><div>Kaufe eher keine AirTags</div><div><div style="width:20.4%;"></div>20,4 %</div></li><li><div>Die AirTags sind für mich uninteressant</div><div><div style="width:31.0%;"></div>31,0 %</div></li></ul><aside>455 Stimmen</aside><aside></aside></div></section>
                                <div id="traffective-ad-Rectangle_3" style="display:none;" 
                                class="Rectangle_3"></div><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
			</div>
			<div>
				
                                    <div id="traffective-ad-Rectangle_1" style="display:none;" 
                                    class="Rectangle_1"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Goldammer-mit-Beute-117703.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Goldammer-mit-Beute-von-Erbsenspecht.561152.jpg&#39;);" title="Goldammer mit Beute (1)"><span>Goldammer mit Beute (1)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Vogelart-gesucht-117693.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Vogelart-gesucht-von-macs-us.561123.jpg&#39;);" title="Vogelart gesucht (10)"><span>Vogelart gesucht (10)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Zum-Abschied-noch-schnell-ein-Foto-117680.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Zum-Abschied-noch-schnell-ein-Foto-von-Wiesi.561076.jpg&#39;);" title="Zum Abschied noch schnell ein Foto (12)"><span>Zum Abschied noch schnell ein Foto (12)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Subwoofer-vom-Kino-Experten-Nubert-baut-nuBoxxen-24-Zoeller-mit-Pop-up-Webcam-Olympus-News-und-mehr-177821.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-11-06-21.560950.jpg');" title="TechTicker: Subwoofer vom Kino-Experten, Nubert baut nuBoxxen, 24-Zöller mit Pop-up-Webcam, Olympus-News und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.06.2021.html&#39;);" title="Zu allen News vom Sonntag, 13. Juni 2021 springen">13.06.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Subwoofer-vom-Kino-Experten-Nubert-baut-nuBoxxen-24-Zoeller-mit-Pop-up-Webcam-Olympus-News-und-mehr-177821.html&#39;);" title="TechTicker: Subwoofer vom Kino-Experten, Nubert baut nuBoxxen, 24-Zöller mit Pop-up-Webcam, Olympus-News und mehr">TechTicker: Subwoofer vom Kino-Experten, Nubert baut nuBoxxen, 24-Z&#246;ller mit Pop-up-W...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-SPEZIAL-Kabel-und-Adapter-Alles-was-Sie-zum-Anschluss-Ihrer-Geraete-und-Gadgets-benoetigen-177789.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Kabel-und-Adapter.560944.jpg');" title="TechTicker SPEZIAL: Kabel und Adapter – Alles, was Sie zum Anschluss Ihrer Geräte und Gadgets benötigen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.06.2021.html&#39;);" title="Zu allen News vom Samstag, 12. Juni 2021 springen">12.06.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-SPEZIAL-Kabel-und-Adapter-Alles-was-Sie-zum-Anschluss-Ihrer-Geraete-und-Gadgets-benoetigen-177789.html&#39;);" title="TechTicker SPEZIAL: Kabel und Adapter – Alles, was Sie zum Anschluss Ihrer Geräte und Gadgets benötigen">TechTicker SPEZIAL: Kabel und Adapter – Alles, was Sie zum Anschluss Ihrer Ger&#228;te und...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Smartwatch-mit-kinetischer-Energie-Yamaha-Aventage-AV-Receiver-Knochenschall-Kopfhoerer-Details-zur-EOS-R3-und-mehr-177754.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-03-06-21.560676.jpg');" title="TechTicker: Smartwatch mit kinetischer Energie, Yamaha Aventage AV-Receiver, Knochenschall-Kopfhörer, Details zur EOS R3 und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.06.2021.html&#39;);" title="Zu allen News vom Sonntag, 6. Juni 2021 springen">06.06.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Smartwatch-mit-kinetischer-Energie-Yamaha-Aventage-AV-Receiver-Knochenschall-Kopfhoerer-Details-zur-EOS-R3-und-mehr-177754.html&#39;);" title="TechTicker: Smartwatch mit kinetischer Energie, Yamaha Aventage AV-Receiver, Knochenschall-Kopfhörer, Details zur EOS R3 und mehr">TechTicker: Smartwatch mit kinetischer Energie, Yamaha Aventage AV-Receiver, Knochens...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WWDC-2021-Ausblick-auf-Apples-Event-erwartete-Themen-177776.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/WWDC-2021.559262.png');" title="WWDC 2021: Ausblick auf Apples Event, erwartete Themen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.06.2021.html&#39;);" title="Zu allen News vom Donnerstag, 3. Juni 2021 springen">03.06.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WWDC-2021-Ausblick-auf-Apples-Event-erwartete-Themen-177776.html&#39;);" title="WWDC 2021: Ausblick auf Apples Event, erwartete Themen">WWDC 2021: Ausblick auf Apples Event, erwartete Themen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Anti-Droehn-fuer-den-Subwoofer-mobiler-Multiport-Adapter-Thermobildkamera-fuer-iPhone-und-mehr-177713.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-28-05-21.560551.jpg');" title="TechTicker: Anti-Dröhn für den Subwoofer, mobiler Multiport-Adapter, Thermobildkamera für iPhone und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.05.2021.html&#39;);" title="Zu allen News vom Sonntag, 30. Mai 2021 springen">30.05.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Anti-Droehn-fuer-den-Subwoofer-mobiler-Multiport-Adapter-Thermobildkamera-fuer-iPhone-und-mehr-177713.html&#39;);" title="TechTicker: Anti-Dröhn für den Subwoofer, mobiler Multiport-Adapter, Thermobildkamera für iPhone und mehr">TechTicker: Anti-Dr&#246;hn f&#252;r den Subwoofer, mobiler Multiport-Adapter, Thermobildkamera...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Streaminglautsprecher-KEF-LS50-Wireless-II-mit-Subwoofer-KC62-Ein-traumhaftes-Gespann-177656.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Test-LS50WII.560242.jpg');" title="Test Streaminglautsprecher KEF LS50 Wireless II mit Subwoofer KC62 – Ein traumhaftes Gespann"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.05.2021.html&#39;);" title="Zu allen News vom Samstag, 29. Mai 2021 springen">29.05.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Streaminglautsprecher-KEF-LS50-Wireless-II-mit-Subwoofer-KC62-Ein-traumhaftes-Gespann-177656.html&#39;);" title="Test Streaminglautsprecher KEF LS50 Wireless II mit Subwoofer KC62 – Ein traumhaftes Gespann">Test Streaminglautsprecher KEF LS50 Wireless II mit Subwoofer KC62 – Ein traumhaftes ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Naim-Uniti-Atom-HE-Satechi-Media-Controller-neue-LMP-Docks-und-Hubs-Ledlenser-Laternen-177686.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-20-05-21.560380.jpg');" title="TechTicker: Naim Uniti Atom HE, Satechi Media-Controller, neue LMP Docks und Hubs, Ledlenser-Laternen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.05.2021.html&#39;);" title="Zu allen News vom Sonntag, 23. Mai 2021 springen">23.05.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Naim-Uniti-Atom-HE-Satechi-Media-Controller-neue-LMP-Docks-und-Hubs-Ledlenser-Laternen-177686.html&#39;);" title="TechTicker: Naim Uniti Atom HE, Satechi Media-Controller, neue LMP Docks und Hubs, Ledlenser-Laternen">TechTicker: Naim Uniti Atom HE, Satechi Media-Controller, neue LMP Docks und Hubs, Le...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Music-mit-Lossless-HiRes-und-3D-Audio-kommt-Was-Nutzer-wissen-und-beachten-sollten-177669.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Apple-HiRes.560334.jpg');" title="Apple Music mit Lossless, HiRes und 3D-Audio kommt – Was Nutzer wissen und beachten sollten"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.05.2021.html&#39;);" title="Zu allen News vom Samstag, 22. Mai 2021 springen">22.05.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Music-mit-Lossless-HiRes-und-3D-Audio-kommt-Was-Nutzer-wissen-und-beachten-sollten-177669.html&#39;);" title="Apple Music mit Lossless, HiRes und 3D-Audio kommt – Was Nutzer wissen und beachten sollten">Apple Music mit Lossless, HiRes und 3D-Audio kommt – Was Nutzer wissen und beachten s...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/20-Jahre-Apple-Stores-Ein-mutiges-Konzept-das-zur-Gelddruckmaschine-wurde-177699.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/apple-store-2001-cook-jobs.560404.png');" title="20 Jahre Apple Stores: Ein mutiges Konzept, das zur Gelddruckmaschine wurde"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.05.2021.html&#39;);" title="Zu allen News vom Freitag, 21. Mai 2021 springen">21.05.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/20-Jahre-Apple-Stores-Ein-mutiges-Konzept-das-zur-Gelddruckmaschine-wurde-177699.html&#39;);" title="20 Jahre Apple Stores: Ein mutiges Konzept, das zur Gelddruckmaschine wurde">20 Jahre Apple Stores: Ein mutiges Konzept, das zur Gelddruckmaschine wurde</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Mini-Bluetooth-Transmitter-neue-Bluesound-Streamer-4K-Netzwerkkameras-mit-PoE-und-mehr-177618.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-15-05-21.560196.jpg');" title="TechTicker: Mini-Bluetooth-Transmitter, neue Bluesound-Streamer, 4K Netzwerkkameras mit PoE und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.05.2021.html&#39;);" title="Zu allen News vom Sonntag, 16. Mai 2021 springen">16.05.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Mini-Bluetooth-Transmitter-neue-Bluesound-Streamer-4K-Netzwerkkameras-mit-PoE-und-mehr-177618.html&#39;);" title="TechTicker: Mini-Bluetooth-Transmitter, neue Bluesound-Streamer, 4K Netzwerkkameras mit PoE und mehr">TechTicker: Mini-Bluetooth-Transmitter, neue Bluesound-Streamer, 4K Netzwerkkameras m...</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
				<div class="SynFacebookBox" id="rid9D8431AD331B"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid9D8431AD331B'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('rid9D8431AD331B').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
    
        <div id="fixed-scroll-2">
            
                    <section>
                        <p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-Mac-App-von-Synium-FiveActs-Schreiben-Sie-Ihre-Geschichte-177729.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/FiveActs.560494.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.06.2021.html&#39;);" title="Zu allen News vom Mittwoch, 2. Juni 2021 springen">02.06.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-Mac-App-von-Synium-FiveActs-Schreiben-Sie-Ihre-Geschichte-177729.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">30 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Neue-Mac-App-von-Synium-FiveActs-Schreiben-Sie-Ihre-Geschichte-177729.html">Neue Mac-App von Synium: FiveActs – Schreiben Sie Ihre Geschichte</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Facebooks-neue-Podcast-Plattform-Start-bereits-naechste-Woche-177892.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/facebook.531814.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.06.2021.html&#39;);" title="Zu allen News vom Donnerstag, 17. Juni 2021 springen">17.06.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Facebooks-neue-Podcast-Plattform-Start-bereits-naechste-Woche-177892.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">1 Kommentar</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Facebooks-neue-Podcast-Plattform-Start-bereits-naechste-Woche-177892.html">Facebooks neue Podcast-Plattform: Start bereits n&#228;chste Woche</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bericht-9-GB-Datenverbrauch-pro-Smartphone-und-Monat-weltweit-5G-mit-viel-Potenzial-177888.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/mobilfunk-sendemast.561127.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.06.2021.html&#39;);" title="Zu allen News vom Donnerstag, 17. Juni 2021 springen">17.06.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bericht-9-GB-Datenverbrauch-pro-Smartphone-und-Monat-weltweit-5G-mit-viel-Potenzial-177888.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">34 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Bericht-9-GB-Datenverbrauch-pro-Smartphone-und-Monat-weltweit-5G-mit-viel-Potenzial-177888.html">Bericht: 9 GB Datenverbrauch pro Smartphone und Monat weltweit, 5G mit viel Potenzial</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-als-3D-Controller-fuer-VR-Headsets-Apple-sichert-sich-ein-neues-Patent-177887.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/vrbrille-zeichnung.558064.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.06.2021.html&#39;);" title="Zu allen News vom Mittwoch, 16. Juni 2021 springen">16.06.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-als-3D-Controller-fuer-VR-Headsets-Apple-sichert-sich-ein-neues-Patent-177887.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">0 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/iPhone-als-3D-Controller-fuer-VR-Headsets-Apple-sichert-sich-ein-neues-Patent-177887.html">iPhone als 3D-Controller f&#252;r VR-Headsets: Apple sichert sich ein neues Patent</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Der-Ursprung-des-World-Wide-Web-Erfinder-Tim-Berners-Lee-laesst-historischen-Quellcode-versteigern-177886.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/www30_Logo.541504.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.06.2021.html&#39;);" title="Zu allen News vom Mittwoch, 16. Juni 2021 springen">16.06.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Der-Ursprung-des-World-Wide-Web-Erfinder-Tim-Berners-Lee-laesst-historischen-Quellcode-versteigern-177886.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">6 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Der-Ursprung-des-World-Wide-Web-Erfinder-Tim-Berners-Lee-laesst-historischen-Quellcode-versteigern-177886.html">Der Ursprung des World Wide Web: Erfinder Tim Berners-Lee l&#228;sst historischen Quellcode versteigern</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Tim-Cook-wendet-sich-an-europaeische-Nutzer-Video-klaert-zum-Thema-Privatsphaere-auf-177877.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/apple-privacy-billboard.541346.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.06.2021.html&#39;);" title="Zu allen News vom Dienstag, 15. Juni 2021 springen">15.06.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Tim-Cook-wendet-sich-an-europaeische-Nutzer-Video-klaert-zum-Thema-Privatsphaere-auf-177877.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">14 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Tim-Cook-wendet-sich-an-europaeische-Nutzer-Video-klaert-zum-Thema-Privatsphaere-auf-177877.html">Tim Cook wendet sich an europ&#228;ische Nutzer: Video kl&#228;rt zum Thema „Privatsph&#228;re“ auf</a></div>
                
                    </section>
                
        </div>
    

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2021 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
        <div id="traffective-ad-OutOfPage" style="display: none;" class="OutOfPage"></div>
	    
	</footer>
</body></html>