<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170914" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script 
                type="text/javascript" 
                id="trfAdSetup" 
                async 
                data-traffectiveconf='{"targeting": [{"key":"pagetype", 
                "values":null,"value":"article"}], "dfpAdUrl" : "/307308315/mactechnews.de" }' src="//cdntrf.com/mactechnews.js" ></script><title>
	Monopol geschaffen? Kongress will Tim Cooks E-Mails | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
<!-- vor /head -->
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/Monopol-geschaffen-Kongress-will-Tim-Cooks-E-Mails-173330.html" /><meta property="og:title" content="Monopol geschaffen? Kongress will Tim Cooks E-Mails" /><meta property="og:description" content="Apple hat den App Store fest in der Hand, zumindest f&#252;r die eigenen Plattformen. Die Kritik wird zunehmend lauter und auch der US-Kongress setzte inzwischen eine Kommission ein. Diese will nun Tim Cooks E-Mails, um genaueren Einblick zu erhalten, ob Apple ein Monopol schuf, bei dem es nicht mit rechten Dingen zugeht." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"Monopol geschaffen? Kongress will Tim Cooks E-Mails" /><meta name="twitter:description" content="Apple hat den App Store fest in der Hand, zumindest f&#252;r die eigenen Plattformen. Die Kritik wird zunehmend lauter und auch der US-Kongress setzte inzwischen eine Kommission ein. Diese will nun Tim Cooks E-Mails, um genaueren Einblick zu erhalten, ob Apple ein Monopol schuf, bei dem es nicht mit rechten Dingen zugeht." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/Tim-Cook-Passfoto.506351.jpg" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/Tim-Cook-Passfoto.506351.jpg" /><meta name="twitter:image:alt" content="Tim Cook Passfoto" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Uebersicht-Alle-wichtigen-Termine-von-iPad-ueber-iPhone-bis-hin-zu-Apple-TV-173283.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ios13devices.545067.png&#39;);" title="Terminkalender Apple-Releases"><span>Terminkalender Apple-Releases</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-iPhone-11-in-drei-Baureihen-mehr-Kameras-viele-Foto-Neuerungen-173274.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iphone-11-pro-screenshot.545652.png&#39;);" title="Das neue iPhone 11"><span>Das neue iPhone 11</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/By-Innovation-of-course-Warum-mich-die-Keynote-ueberzeugt-hat-und-ich-mich-auf-das-neue-iPhone-11-Pro-freue-173291.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Keynote-09-19.545689.jpg&#39;);" title="By Innovation – of course: Warum mich die Keynote überzeugt hat und ich mich auf das neue iPhone 11 Pro freue"><span>By Innovation – of course: Warum mich die Keynote &#252;berzeugt hat und ich mich auf das neue iPhone 11 Pro freue</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Sony-True-Wireless-InEars-WF-1000XM3-Luxurioese-AirPods-Alternative-inkl-Geraeuschunterdrueckung-173270.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Sony-WF-1000XM3.545629.jpg&#39;);" title="Test Sony WF-1000XM3"><span>Test Sony WF-1000XM3</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-Apple-Watch-Series-5-173276.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/apple-watch-series-5-white.545657.png&#39;);" title="Die Apple Watch Series 5 (Aktualisierung: Europreise)"><span>Die Apple Watch Series 5 (Aktualisierung: Europreise)</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-in-Deutschland-Unterstuetzte-Banken-und-Banken-die-nicht-teilnehmen-170132.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Apple-Pay-Terminal.521016.jpg&#39;);" title="Banken mit Apple Pay"><span>Banken mit Apple Pay</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Synium-veroeffentlicht-MacStammbaum-9-und-MobileFamilyTree-9-172967.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macstammbaum9.545175.png&#39;);" title="MacStammbaum 9 erschienen"><span>MacStammbaum 9 erschienen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-Was-war-daran-By-innovation-only-173286.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iphone-event-2019-grey-banner.545662.png&#39;);" title="Kommentar: War das Innovation?"><span>Kommentar: War das Innovation?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ab-sofort-Miles-More-unterstuetzt-Apple-Pay-173211.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/miles-more-kreditkarte.545418.jpg&#39;);" title="Apple Pay: Miles&amp;More"><span>Apple Pay: Miles&amp;More</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Interner-iOS-Build-enthuellt-zahlreiche-weitere-Funktionen-von-Complications-AR-Fotografie-hin-zu-Schooltime-173209.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ios-13-screenshot.545473.png&#39;);" title="iOS-Build enthüllt Features"><span>iOS-Build enth&#252;llt Features</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iTunes-Vom-kleinen-Musikplayer-zum-Medienimperium-160034.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/itunescards.479595.png&#39;);" title="18 Jahre iTunes"><span>18 Jahre iTunes</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-ins-Wasser-gefallen-Tipps-zum-Umgang-mit-Wasserschaeden-163668.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-6s-taucht.505287.jpg&#39;);" title="iPhone nass geworden?"><span>iPhone nass geworden?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WLAN-Probleme-erfolgreich-beheben-Tipps-fuer-Router-Mac-iPhone-und-iPad-163468.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/wlanwifilogo.490345.png&#39;);" title="WLAN-Probleme beheben"><span>WLAN-Probleme beheben</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Garta-und-STARTester-iOS-13-deutet-neues-Produkt-an-die-AR-Brille-173198.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/AR-Augmented-Reality-Brille-Rendering-Apple.540234.jpg&#39;);" title="AR-Brille in iOS 13?"><span>AR-Brille in iOS 13?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vor-5-Jahren-Das-ist-die-iWatchApple-Watch-173254.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/applewatchgoldlarge.475915.png&#39;);" title="5 Jahre Apple Watch"><span>5 Jahre Apple Watch</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/Monopol-geschaffen-Kongress-will-Tim-Cooks-E-Mails-173330.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			
			

    
        <div id="traffective-ad-Mobile_Pos1" style="display: none;" class="Mobile_Pos1"></div>
    
    <div id="fixed-scroll-1">
        <div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div>
    </div>
    
    
    
    

    <article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.09.2019.html&#39;);" title="Montag, 16. September 2019">Mo, 12:04</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Wirtschaft-8.html&#39;);">Wirtschaft</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/Fenvarien-144225.html&#39;);">fen</span></aside><h1>Monopol geschaffen? Kongress will Tim Cooks E-Mails</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/Article/Tim-Cook-Passfoto.506351.jpg" srcset="https://picture.mactechnews.de/Article/Tim-Cook-Passfoto.506351.jpg?=1x 1x, https://picture.mactechnews.de/Article/Tim-Cook-Passfoto.506351.jpg?=2x 2x" style="height:96px;width:92px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/Article/Tim-Cook-Passfoto.506351.jpg" srcset="https://picture.mactechnews.de/Article/Tim-Cook-Passfoto.506351.jpg?=1x 1x, https://picture.mactechnews.de/Article/Tim-Cook-Passfoto.506351.jpg?=2x 2x" style="height:48px;width:46px;" />Seit mehr als 11 Jahren gibt es den iOS App Store und es hat sich in der langen Zeit nichts daran ge&#228;ndert, dass Apple weiterhin die Kontrolle &#252;ber zul&#228;ssige Inhalte h&#228;lt. Auch die grunds&#228;tzliche Preisstruktur blieb fast unver&#228;ndert – sieht man einmal davon ab, dass App-Abos im zweiten Jahr g&#252;nstiger f&#252;r Entwickler sind, da nur noch 15 Prozent Geb&#252;hren anfallen. Gerichte hatten sich schon mehrfach damit auseinandergesetzt, ob Apple ein Vertriebsmonopol geschaffen habe, welches freien Wettbewerb behindere. W&#228;hrend fr&#252;here Pr&#252;fungen stets ergaben, Apple sei nichts vorzuwerfen, haben sich Stimmung und Marktsituation ge&#228;ndert. Unter anderem wurde die Politik aufmerksam und befasst sich eingehender mit der Thematik. Zudem ist Apple inzwischen einer <br />der weltweit m&#228;chtigsten und reichsten Konzerne und das Bet&#228;tigungsfeld wuchs stark.<br /><aside><div id="traffective-ad-Content_1" style="display:none;" class="Content_1"></div></aside><aside><div id="traffective-ad-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div></aside><br /><br /><span class="Texticon TexticonFont Bold" style="">Tech-Giganten im Visier</span><br />Diverse Tech-Giganten m&#252;ssen derzeit <a class="Texticon TexticonUrlText" href="https://www.wsj.com/articles/house-committee-requests-tech-executives-emails-in-antitrust-probe-11568377800"" target="_blank" title="Link zu www.wsj.com">Rede und Antwort</a> stehen, um ihr Gesch&#228;ftsverhalten zu dokumentieren. Neben Amazon, Facebook und dem Google-Dachkonzern Alphabet ist auch Apple in der Liste zu finden. Nicht die generelle Verflechtung diverser Angebote, sondern konkret die Politik rund um den App Store stehen im Falle Apples im Mittelpunkt. Dazu z&#228;hlen Beschwerden von Apple-Konkurrenten, welche im Gegensatz zu Apple entweder 30 Prozent h&#246;here Preise verlangen oder auf Marge verzichten m&#252;ssen. Diskussionen um den Store-Algorithmus, welcher bis vor einigen Tagen Apple-Angebote bevorzugte, brachten Apple ebenfalls ungewollte Aufmerksamkeit ein.<br /><br /><span class="Texticon TexticonFont Bold" style="">E-Mails sollen f&#252;r Klarheit sorgen</span><br />Der US-Kongress hat nun mehrere gro&#223;e IT-Unternehmen dazu aufgefordert, ihre E-Mail-Korrespondenz offenzulegen. Auch Tim Cook soll Nachrichten &#252;bergeben, welche zwischen F&#252;hrungskr&#228;ften ausgetauscht wurden und sich um den App Store drehen. Neben dem Apple-CEO sind namentlich Jeff Bezos, Mark Zuckerberg sowie Larry Page, Sergey Brin und Eric Schmidt genannt. In jeweils etwas anderer Auspr&#228;gung steht die Frage im Mittelpunkt, was die Unternehmen tun, um ihr Gesch&#228;ftsprinzip zu sch&#252;tzen. <br /><br /><span class="Texticon TexticonFont Bold" style="">Es dauert alles wohl sehr, sehr lange</span><br />Beobachtern zufolge k&#246;nnten sich die Untersuchungen aber noch lange Zeit hinziehen, denn &quot;wenn man alles wolle, dauere es auch lange&quot;, so ein Wirtschaftsprofessor der George Washington University. Dessen Einsch&#228;tzung nach stehen nun erst einmal intensive Verhandlungen an, was das Komitee &#252;berhaupt erhalten wolle und d&#252;rfe. Mit raschen Entscheidungen ist daher nicht zu rechnen – denn es muss erst einmal gekl&#228;rt werden, ob die Kommission &#252;berhaupt weitere Schritte einleitet.</div><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="ridF3B80EB8A4CC"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridF3B80EB8A4CC'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FMonopol-geschaffen-Kongress-will-Tim-Cooks-E-Mails-173330.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/Monopol-geschaffen-Kongress-will-Tim-Cooks-E-Mails-173330.html',function(result){if(typeof result!='string')return;document.getElementById('ridF3B80EB8A4CC').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="rid4B611ED7BA56"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('rid4B611ED7BA56'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FMonopol-geschaffen-Kongress-will-Tim-Cooks-E-Mails-173330.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FMonopol-geschaffen-Kongress-will-Tim-Cooks-E-Mails-173330.html&text=Monopol%20geschaffen%3F%20Kongress%20will%20Tim%20Cooks%20E-Mails%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FMonopol-geschaffen-Kongress-will-Tim-Cooks-E-Mails-173330.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('rid4B611ED7BA56').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://vg07.met.vgwort.de/na/7d8fc5b3dc6b4803bd2361b9514884d9" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Monopol-geschaffen-Kongress-will-Tim-Cooks-E-Mails-173330.html#comments&#39;);" title="https://www.mactechnews.de/news/article/Monopol-geschaffen-Kongress-will-Tim-Cooks-E-Mails-173330.html#comments">7 Kommentare</span></div><aside><div id="traffective-ad-Content_3" style="display:none;" class="Content_3"></div></aside>
</aside></article>

    
    <div id="MTNN_Unterhalb_Artikel_Neu" style="display: none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
    
        <div id="traffective-ad-Mobile_Pos3" style="display: none;" class="Mobile_Pos3"></div>
    

    
        <div id="googlenewsarticle">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- MTNN_Newsempfehlung_flexible -->
            <ins class="adsbygoogle"
                style="display: block"
                data-ad-client="ca-pub-9463307744373719"
                data-ad-slot="3382471504"
                data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    
    
        <h2 class="Title" id="comments">Kommentare
			
        </h2>
        <div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=173330"><div class="MtnComment" id="newscomment1431093"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Bitsurfer</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>16.09.19</span> <span>12:09</span></span></div><div class="MtnCommentText">Apple hat 20% Marktanteil bei den Smartphones, 5% bei den Compis. Wie will man da ein Monopol schaffen.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1431093});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1431093});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1431095"><div class="MtnCommentProfile"><img alt="Holly" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Account-Profile-Entry-Picture-by-154856-Holly-.385487.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Holly</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>16.09.19</span> <span>12:09</span></span></div><div class="MtnCommentText">Monopol auf was genau???</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1431095});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1431095});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1431096"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">dedj</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>16.09.19</span> <span>12:13</span></span></div><div class="MtnCommentText">Auf den Vertrieb von Apps für iOS.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1431096});" title="2 positive Stimmen"></span><span class="Counter">+2</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1431096});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1431097"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Dante Anita</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>16.09.19</span> <span>12:17</span></span></div><div class="MtnCommentText">Ui, lasset die Monopoldiskussion beginnen. 🍕🍻🍿 Snacks liegen bereit 😁</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1431097});" title="1 positive Stimme"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1431097});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1431102"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Deichkind</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>16.09.19</span> <span>12:27</span></span></div><div class="MtnCommentText">Demnach haben die Mitglieder des Ausschusses noch keine konkrete Vorstellung davon, worauf sie hinaus wollen. Darum soll jetzt erst einmal Material gesammelt werden, um einen Ansatzpunkt zu finden, zum Beispiel, ob sich verschiedene Anbieter über die Höhe der Gebühren in ihren Stores abgesprochen haben.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1431102});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1431102});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1431104"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">sierkb</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>16.09.19</span> <span>12:33</span></span></div><div class="MtnCommentText">engadget (13.09.2019): US asks Apple, Google, Facebook and Amazon for docs in antitrust probe<br /><span class="Texticon TexticonFont Italic" style="">The four have until October 14th to fulfill the request.</span> <a class="Texticon TexticonUrl" href="https://www.engadget.com/2019/09/13/us-asks-apple-google-facebook-and-amazon-for-docs-in-antitrust/"" target="_blank" title="Link zu www.engadget.com"></a><br /><br />ars technica (13.09.2019): Congress wants Facebook, Google, Apple, and Amazon emails as probe heats up<br /><span class="Texticon TexticonFont Italic" style="">Committee requests decades' worth of records relating to basically <span class="Texticon TexticonFont Underline" style="">everything</span>.</span> <a class="Texticon TexticonUrl" href="https://arstechnica.com/tech-policy/2019/09/congress-wants-facebook-google-apple-and-amazon-emails-as-probe-heats-up/"" target="_blank" title="Link zu arstechnica.com"></a><br /><br />iFixit (13.09.2019): Congress Is Investigating Apple’s Stranglehold on Repair, and They Want Tim Cook’s Emails <a class="Texticon TexticonUrl" href="https://de.ifixit.com/News/congress-is-investigating-apples-stranglehold-on-repair-and-they-want-tim-cooks-emails"" target="_blank" title="Link zu de.ifixit.com"></a></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1431104});" title="1 positive Stimme"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1431104});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1431107"><div class="MtnCommentProfile"><img alt="Schweizer" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-184774-Schweizer-.495625.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Schweizer</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>16.09.19</span> <span>12:34</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">Bitsurfer</div><div class="Texticon TexticonQuoteText">Apple hat 20% Marktanteil bei den Smartphones, 5% bei den Compis. Wie will man da ein Monopol schaffen.</div></div><br />Na ganz so einfach ist es nicht.<br />Wenn ich ein iPhone möchte, dann bin ich Apple ausgeliefert was den Preis und die Auswahl an Apps angeht, da Apple zu 100% auf den Vertrieb in iOS beherrscht. <br /><br />Ist das gut für die Sicherheit, JA!<br />Ist das gut für die Preise, NEIN!<br />Ist das ein Nachteil für die Mitbewerber die ähnliche Apps haben, JA!<br /><br />Viel mehr gibt es dazu nicht zu sagen.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1431107});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1431107});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
    
        <h2 class="Title">Kommentieren</h2>
        <h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Akku-langsam-laden-und-bei-80-halten-338506.html&#39;);" title="Zum neusten Beitrag springen.">12:24</span></aside><a href="https://www.mactechnews.de/forum/discussion/Akku-langsam-laden-und-bei-80-halten-338506.html" title="Akku langsam laden und bei 80% halten?">Akku langsam laden und bei 80% halten?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Akku-langsam-laden-und-bei-80-halten-338506.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(24)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Freier-Speicherplatz-auf-der-SSD-wird-nicht-als-verfuegbar-angezeigt-338504.html&#39;);" title="Zum neusten Beitrag springen.">12:10</span></aside><a href="https://www.mactechnews.de/forum/discussion/Freier-Speicherplatz-auf-der-SSD-wird-nicht-als-verfuegbar-angezeigt-338504.html" title="Freier Speicherplatz auf der SSD wird nicht als verfügbar angezeigt">Freier Speicherplatz auf der SSD wird nicht als verf&#252;gbar angezeigt</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Freier-Speicherplatz-auf-der-SSD-wird-nicht-als-verfuegbar-angezeigt-338504.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(4)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Siri-treibt-mich-in-den-Wahnsinn--338508.html&#39;);" title="Zum neusten Beitrag springen.">11:49</span></aside><a href="https://www.mactechnews.de/forum/discussion/Siri-treibt-mich-in-den-Wahnsinn--338508.html" title="Siri treibt mich in den Wahnsinn.....">Siri treibt mich in den Wahnsinn.....</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Siri-treibt-mich-in-den-Wahnsinn--338508.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(13)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Number-Formel-erstellen-wenn-Funktion-und-Berechnung-Zeit-338491.html&#39;);" title="Zum neusten Beitrag springen.">10:17</span></aside><a href="https://www.mactechnews.de/forum/discussion/Number-Formel-erstellen-wenn-Funktion-und-Berechnung-Zeit-338491.html" title="Number Formel erstellen wenn-Funktion und Berechnung Zeit">Number Formel erstellen wenn-Funktion und Berechnung Zeit</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Number-Formel-erstellen-wenn-Funktion-und-Berechnung-Zeit-338491.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(22)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Bank-X-PSD2-umstellung-VoBa-und-RaiBa-338482.html&#39;);" title="Zum neusten Beitrag springen.">10:01</span></aside><a href="https://www.mactechnews.de/forum/discussion/Bank-X-PSD2-umstellung-VoBa-und-RaiBa-338482.html" title="Bank X - PSD2 umstellung VoBa und RaiBa">Bank X - PSD2 umstellung VoBa und RaiBa</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Bank-X-PSD2-umstellung-VoBa-und-RaiBa-338482.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(32)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Suche-Wireless-On-Ear-Kopfhoerer-338505.html&#39;);" title="Zum neusten Beitrag springen.">09:25</span></aside><a href="https://www.mactechnews.de/forum/discussion/Suche-Wireless-On-Ear-Kopfhoerer-338505.html" title="Suche Wireless On-Ear Kopfhörer">Suche Wireless On-Ear Kopfh&#246;rer</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Suche-Wireless-On-Ear-Kopfhoerer-338505.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(3)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Polizei-mit-iPhone-8-338502.html&#39;);" title="Zum neusten Beitrag springen.">08:50</span></aside><a href="https://www.mactechnews.de/forum/discussion/Polizei-mit-iPhone-8-338502.html" title="Polizei mit iPhone 8">Polizei mit iPhone 8</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Polizei-mit-iPhone-8-338502.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(17)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/WhatsApp-sendet-nicht-inkl--338474.html&#39;);" title="Zum neusten Beitrag springen.">08:00</span></aside><a href="https://www.mactechnews.de/forum/discussion/WhatsApp-sendet-nicht-inkl--338474.html" title="WhatsApp sendet nicht inkl.❗🔴">WhatsApp sendet nicht inkl.❗🔴</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/WhatsApp-sendet-nicht-inkl--338474.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(33)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Der-Einsteiger-iPhone-11-sorgt-fuer-Verwirrung--338501.html&#39;);" title="Zum neusten Beitrag springen.">07:49</span></aside><a href="https://www.mactechnews.de/forum/discussion/Der-Einsteiger-iPhone-11-sorgt-fuer-Verwirrung--338501.html" title="Der Einsteiger iPhone 11 sorgt für Verwirrung...">Der Einsteiger iPhone 11 sorgt f&#252;r Verwirrung...</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Der-Einsteiger-iPhone-11-sorgt-fuer-Verwirrung--338501.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(27)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/USB-stick-erstellen-338507.html&#39;);" title="Zum neusten Beitrag springen.">22:58</span></aside><a href="https://www.mactechnews.de/forum/discussion/USB-stick-erstellen-338507.html" title="USB stick erstellen">USB stick erstellen</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/USB-stick-erstellen-338507.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(4)</span></li></ul></section>
                                <div id="traffective-ad-Rectangle_2" style="display:none;" 
                                class="Rectangle_2"></div><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Stopp-Themenwoche-Eine-Frage-der-Perspektive-ist-vorbei-110482.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Stopp-Themenwoche-Eine-Frage-der-Perspektive-ist-vorbei-von-sh.545789.png&#39;);" title="TW: Stopp, Themenwoche »Eine Frage der Perspektive« ist vorbei (0)"><span>TW: Stopp, Themenwoche &#187;Eine Frage der Perspektive&#171; ist vorbei (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Edeka-verkauft-ApplePro--110481.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Edeka-verkauft-ApplePro-von-dam_j.545784.jpg&#39;);" title="Edeka verkauft ApplePro ! (1)"><span>Edeka verkauft ApplePro ! (1)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Mit-der-Geduld-am-Ende-II-110479.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Mit-der-Geduld-am-Ende-II-von-Wurzenberger.545778.jpg&#39;);" title="Mit der Geduld am Ende II (15)"><span>Mit der Geduld am Ende II (15)</span></a></li></ul></section><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;https://apple.sjv.io/c/1371669/524836/7618?subId=190228applewatch3&amp;u=https://www.apple.com/de/shop/refurbished&#39;, &#39;_blank&#39;);">Apple Refurbished Store</span><span onclick="window.open(&#39;https://apple.sjv.io/c/1371669/524836/7618?subId=190228applewatch3&amp;u=https://www.apple.com/de/shop/refurbished&#39;, &#39;_blank&#39;);">Bis zu 20 Prozent Rabatt auf neuwertige iMacs, MacBook Pro, MacBook Air und Mac mini</span></li><li><span onclick="window.open(&#39;https://itunes.apple.com/app/mobilefamilytree-9/id1458867068?ls=1&amp;mt=8&#39;, &#39;_blank&#39;);">MobileFamilyTree 9: Woher kommt Ihre Familie? Erforschen Sie Ihre Herkunft</span><span onclick="window.open(&#39;https://itunes.apple.com/app/mobilefamilytree-9/id1458867068?ls=1&amp;mt=8&#39;, &#39;_blank&#39;);">MobileFamilyTree 9 f&#252;r iPhone und iPad kostet momentan nur die H&#228;lfte. Erforschen Sie Ihre Familiengeschichte!</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Sony-True-Wireless-InEars-WF-1000XM3-Luxurioese-AirPods-Alternative-inkl-Geraeuschunterdrueckung-173270.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Sony-WF-1000XM3.545629.jpg');" title="Test Sony True Wireless InEars WF-1000XM3 – Luxuriöse AirPods-Alternative inkl. Geräuschunterdrückung"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.09.2019.html&#39;);" title="Zu allen News vom Sonntag, 15. September 2019 springen">15.09.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Sony-True-Wireless-InEars-WF-1000XM3-Luxurioese-AirPods-Alternative-inkl-Geraeuschunterdrueckung-173270.html&#39;);" title="Test Sony True Wireless InEars WF-1000XM3 – Luxuriöse AirPods-Alternative inkl. Geräuschunterdrückung">Test Sony True Wireless InEars WF-1000XM3 – Luxuri&#246;se AirPods-Alternative inkl. Ger&#228;u...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/By-Innovation-of-course-Warum-mich-die-Keynote-ueberzeugt-hat-und-ich-mich-auf-das-neue-iPhone-11-Pro-freue-173291.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Keynote-09-19.545689.jpg');" title="By Innovation – of course: Warum mich die Keynote überzeugt hat und ich mich auf das neue iPhone 11 Pro freue"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.09.2019.html&#39;);" title="Zu allen News vom Samstag, 14. September 2019 springen">14.09.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/By-Innovation-of-course-Warum-mich-die-Keynote-ueberzeugt-hat-und-ich-mich-auf-das-neue-iPhone-11-Pro-freue-173291.html&#39;);" title="By Innovation – of course: Warum mich die Keynote überzeugt hat und ich mich auf das neue iPhone 11 Pro freue">By Innovation – of course: Warum mich die Keynote &#252;berzeugt hat und ich mich auf das ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-Was-war-daran-By-innovation-only-173286.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iphone-event-2019-grey-banner.545662.png');" title="Kommentar: Was war daran &quot;By innovation only&quot;?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.09.2019.html&#39;);" title="Zu allen News vom Mittwoch, 11. September 2019 springen">11.09.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-Was-war-daran-By-innovation-only-173286.html&#39;);" title="Kommentar: Was war daran &quot;By innovation only&quot;?">Kommentar: Was war daran &quot;By innovation only&quot;?</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-iPhone-11-in-drei-Baureihen-mehr-Kameras-viele-Foto-Neuerungen-173274.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iphone-11-pro-screenshot.545652.png');" title="Das iPhone 11 in drei Baureihen – mehr Kameras, viele Foto-Neuerungen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.09.2019.html&#39;);" title="Zu allen News vom Dienstag, 10. September 2019 springen">10.09.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-iPhone-11-in-drei-Baureihen-mehr-Kameras-viele-Foto-Neuerungen-173274.html&#39;);" title="Das iPhone 11 in drei Baureihen – mehr Kameras, viele Foto-Neuerungen">Das iPhone 11 in drei Baureihen – mehr Kameras, viele Foto-Neuerungen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Denon-Streaming-Amp-Klipsch-Surround-Loesungen-Geneva-Cinema-und-mehr-173222.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-07-09-19.545494.jpg');" title="TechTicker: Denon Streaming-Amp, Klipsch Surround-Lösungen, Geneva Cinema + und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.09.2019.html&#39;);" title="Zu allen News vom Sonntag, 8. September 2019 springen">08.09.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Denon-Streaming-Amp-Klipsch-Surround-Loesungen-Geneva-Cinema-und-mehr-173222.html&#39;);" title="TechTicker: Denon Streaming-Amp, Klipsch Surround-Lösungen, Geneva Cinema + und mehr">TechTicker: Denon Streaming-Amp, Klipsch Surround-L&#246;sungen, Geneva Cinema + und mehr</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Ikea-Symfonisk-Schwedisches-Soundsystem-mit-Sonos-Steuerung-und-AirPlay-2-173212.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Symfonisk.545470.jpg');" title="Test Ikea Symfonisk: Schwedisches Soundsystem mit Sonos-Steuerung und AirPlay 2"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-07.09.2019.html&#39;);" title="Zu allen News vom Samstag, 7. September 2019 springen">07.09.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Ikea-Symfonisk-Schwedisches-Soundsystem-mit-Sonos-Steuerung-und-AirPlay-2-173212.html&#39;);" title="Test Ikea Symfonisk: Schwedisches Soundsystem mit Sonos-Steuerung und AirPlay 2">Test Ikea Symfonisk: Schwedisches Soundsystem mit Sonos-Steuerung und AirPlay 2</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Interner-iOS-Build-enthuellt-zahlreiche-weitere-Funktionen-von-Complications-AR-Fotografie-hin-zu-Schooltime-173209.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ios-13-screenshot.545473.png');" title="Interner iOS-Build enthüllt zahlreiche weitere Funktionen – von Complications, AR, Fotografie bis hin zu &quot;Schooltime&quot;"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.09.2019.html&#39;);" title="Zu allen News vom Mittwoch, 4. September 2019 springen">04.09.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Interner-iOS-Build-enthuellt-zahlreiche-weitere-Funktionen-von-Complications-AR-Fotografie-hin-zu-Schooltime-173209.html&#39;);" title="Interner iOS-Build enthüllt zahlreiche weitere Funktionen – von Complications, AR, Fotografie bis hin zu &quot;Schooltime&quot;">Interner iOS-Build enth&#252;llt zahlreiche weitere Funktionen – von Complications, AR, Fo...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Canon-EOS-90D-und-M6-II-Preise-Sony-A6600-und-6100-Displayfolien-gegen-Bakterien-und-mehr-173171.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-30-08-19.545350.jpg');" title="TechTicker: Canon EOS 90D und M6 II Preise, Sony A6600 und 6100, Displayfolien gegen Bakterien und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-01.09.2019.html&#39;);" title="Zu allen News vom Sonntag, 1. September 2019 springen">01.09.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Canon-EOS-90D-und-M6-II-Preise-Sony-A6600-und-6100-Displayfolien-gegen-Bakterien-und-mehr-173171.html&#39;);" title="TechTicker: Canon EOS 90D und M6 II Preise, Sony A6600 und 6100, Displayfolien gegen Bakterien und mehr">TechTicker: Canon EOS 90D und M6 II Preise, Sony A6600 und 6100, Displayfolien gegen ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-1More-Bluetooth-Speaker-Maechtig-Bass-aus-kleinen-Klangschalen-in-Mono-oder-Stereo-173156.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-1More-BT-Speaker.545256.jpg');" title="Test 1More Bluetooth Speaker – Mächtig Bass aus kleinen Klangschalen in Mono oder Stereo"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-31.08.2019.html&#39;);" title="Zu allen News vom Samstag, 31. August 2019 springen">31.08.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-1More-Bluetooth-Speaker-Maechtig-Bass-aus-kleinen-Klangschalen-in-Mono-oder-Stereo-173156.html&#39;);" title="Test 1More Bluetooth Speaker – Mächtig Bass aus kleinen Klangschalen in Mono oder Stereo">Test 1More Bluetooth Speaker – M&#228;chtig Bass aus kleinen Klangschalen in Mono oder Stereo</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-September-Event-an-By-innovation-only-173157.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/by-innovation-only-apple-event-2019.545327.png');" title="Apple kündigt September-Event an: &quot;By innovation only&quot;"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.08.2019.html&#39;);" title="Zu allen News vom Donnerstag, 29. August 2019 springen">29.08.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-September-Event-an-By-innovation-only-173157.html&#39;);" title="Apple kündigt September-Event an: &quot;By innovation only&quot;">Apple k&#252;ndigt September-Event an: &quot;By innovation only&quot;</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Ihre Meinung zum iPhone-Event 2019?</h3><ul><li><div>Ein Produktfeuerwerk und super Darbietung, bin begeistert</div><div><div style="width:3.7%;"></div>3,7 %</div></li><li><div>Eine gute Veranstaltung, hat mich angesprochen</div><div><div style="width:19.8%;"></div>19,8 %</div></li><li><div>Tendenziell eher geglückte Veranstaltung</div><div><div style="width:28.4%;"></div>28,4 %</div></li><li><div>Tendenziell eher nicht geglückte Veranstaltung</div><div><div style="width:13.6%;"></div>13,6 %</div></li><li><div>Eine langweilige Veranstaltung, hat mich nicht angesprochen</div><div><div style="width:28.4%;"></div>28,4 %</div></li><li><div>Das war eine fürchterliche Keynote, ich bin sehr enttäuscht</div><div><div style="width:6.2%;"></div>6,2 %</div></li></ul><aside>81 Stimmen</aside><aside></aside></div></section>
                                <div id="traffective-ad-Rectangle_3" style="display:none;" 
                                class="Rectangle_3"></div><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1010.html&#39;);">20.09.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1010.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1022.html&#39;);">09.10.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1022.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1011.html&#39;);">18.10.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1011.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-1037.html&#39;);">29.10.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-1037.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-1038.html&#39;);">30.10.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-1038.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-1039.html&#39;);">12.11.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-1039.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-1040.html&#39;);">13.11.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-1040.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1023.html&#39;);">13.11.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1023.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1012.html&#39;);">15.11.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1012.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1035.html&#39;);">03.12.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1035.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Erding!">After Work Session mit macOS Mojave bei Agelero in Erding!</span></li></ul></section>
			</div>
			<div>
				
                                    <div id="traffective-ad-Rectangle_1" style="display:none;" 
                                    class="Rectangle_1"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Stopp-Themenwoche-Eine-Frage-der-Perspektive-ist-vorbei-110482.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Stopp-Themenwoche-Eine-Frage-der-Perspektive-ist-vorbei-von-sh.545789.png&#39;);" title="TW: Stopp, Themenwoche »Eine Frage der Perspektive« ist vorbei (0)"><span>TW: Stopp, Themenwoche &#187;Eine Frage der Perspektive&#171; ist vorbei (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Edeka-verkauft-ApplePro--110481.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Edeka-verkauft-ApplePro-von-dam_j.545784.jpg&#39;);" title="Edeka verkauft ApplePro ! (1)"><span>Edeka verkauft ApplePro ! (1)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Mit-der-Geduld-am-Ende-II-110479.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Mit-der-Geduld-am-Ende-II-von-Wurzenberger.545778.jpg&#39;);" title="Mit der Geduld am Ende II (15)"><span>Mit der Geduld am Ende II (15)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Sony-True-Wireless-InEars-WF-1000XM3-Luxurioese-AirPods-Alternative-inkl-Geraeuschunterdrueckung-173270.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Sony-WF-1000XM3.545629.jpg');" title="Test Sony True Wireless InEars WF-1000XM3 – Luxuriöse AirPods-Alternative inkl. Geräuschunterdrückung"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.09.2019.html&#39;);" title="Zu allen News vom Sonntag, 15. September 2019 springen">15.09.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Sony-True-Wireless-InEars-WF-1000XM3-Luxurioese-AirPods-Alternative-inkl-Geraeuschunterdrueckung-173270.html&#39;);" title="Test Sony True Wireless InEars WF-1000XM3 – Luxuriöse AirPods-Alternative inkl. Geräuschunterdrückung">Test Sony True Wireless InEars WF-1000XM3 – Luxuri&#246;se AirPods-Alternative inkl. Ger&#228;u...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/By-Innovation-of-course-Warum-mich-die-Keynote-ueberzeugt-hat-und-ich-mich-auf-das-neue-iPhone-11-Pro-freue-173291.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Keynote-09-19.545689.jpg');" title="By Innovation – of course: Warum mich die Keynote überzeugt hat und ich mich auf das neue iPhone 11 Pro freue"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.09.2019.html&#39;);" title="Zu allen News vom Samstag, 14. September 2019 springen">14.09.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/By-Innovation-of-course-Warum-mich-die-Keynote-ueberzeugt-hat-und-ich-mich-auf-das-neue-iPhone-11-Pro-freue-173291.html&#39;);" title="By Innovation – of course: Warum mich die Keynote überzeugt hat und ich mich auf das neue iPhone 11 Pro freue">By Innovation – of course: Warum mich die Keynote &#252;berzeugt hat und ich mich auf das ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-Was-war-daran-By-innovation-only-173286.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iphone-event-2019-grey-banner.545662.png');" title="Kommentar: Was war daran &quot;By innovation only&quot;?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.09.2019.html&#39;);" title="Zu allen News vom Mittwoch, 11. September 2019 springen">11.09.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-Was-war-daran-By-innovation-only-173286.html&#39;);" title="Kommentar: Was war daran &quot;By innovation only&quot;?">Kommentar: Was war daran &quot;By innovation only&quot;?</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-iPhone-11-in-drei-Baureihen-mehr-Kameras-viele-Foto-Neuerungen-173274.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iphone-11-pro-screenshot.545652.png');" title="Das iPhone 11 in drei Baureihen – mehr Kameras, viele Foto-Neuerungen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.09.2019.html&#39;);" title="Zu allen News vom Dienstag, 10. September 2019 springen">10.09.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-iPhone-11-in-drei-Baureihen-mehr-Kameras-viele-Foto-Neuerungen-173274.html&#39;);" title="Das iPhone 11 in drei Baureihen – mehr Kameras, viele Foto-Neuerungen">Das iPhone 11 in drei Baureihen – mehr Kameras, viele Foto-Neuerungen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Denon-Streaming-Amp-Klipsch-Surround-Loesungen-Geneva-Cinema-und-mehr-173222.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-07-09-19.545494.jpg');" title="TechTicker: Denon Streaming-Amp, Klipsch Surround-Lösungen, Geneva Cinema + und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.09.2019.html&#39;);" title="Zu allen News vom Sonntag, 8. September 2019 springen">08.09.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Denon-Streaming-Amp-Klipsch-Surround-Loesungen-Geneva-Cinema-und-mehr-173222.html&#39;);" title="TechTicker: Denon Streaming-Amp, Klipsch Surround-Lösungen, Geneva Cinema + und mehr">TechTicker: Denon Streaming-Amp, Klipsch Surround-L&#246;sungen, Geneva Cinema + und mehr</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Ikea-Symfonisk-Schwedisches-Soundsystem-mit-Sonos-Steuerung-und-AirPlay-2-173212.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Symfonisk.545470.jpg');" title="Test Ikea Symfonisk: Schwedisches Soundsystem mit Sonos-Steuerung und AirPlay 2"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-07.09.2019.html&#39;);" title="Zu allen News vom Samstag, 7. September 2019 springen">07.09.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Ikea-Symfonisk-Schwedisches-Soundsystem-mit-Sonos-Steuerung-und-AirPlay-2-173212.html&#39;);" title="Test Ikea Symfonisk: Schwedisches Soundsystem mit Sonos-Steuerung und AirPlay 2">Test Ikea Symfonisk: Schwedisches Soundsystem mit Sonos-Steuerung und AirPlay 2</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Interner-iOS-Build-enthuellt-zahlreiche-weitere-Funktionen-von-Complications-AR-Fotografie-hin-zu-Schooltime-173209.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ios-13-screenshot.545473.png');" title="Interner iOS-Build enthüllt zahlreiche weitere Funktionen – von Complications, AR, Fotografie bis hin zu &quot;Schooltime&quot;"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.09.2019.html&#39;);" title="Zu allen News vom Mittwoch, 4. September 2019 springen">04.09.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Interner-iOS-Build-enthuellt-zahlreiche-weitere-Funktionen-von-Complications-AR-Fotografie-hin-zu-Schooltime-173209.html&#39;);" title="Interner iOS-Build enthüllt zahlreiche weitere Funktionen – von Complications, AR, Fotografie bis hin zu &quot;Schooltime&quot;">Interner iOS-Build enth&#252;llt zahlreiche weitere Funktionen – von Complications, AR, Fo...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Canon-EOS-90D-und-M6-II-Preise-Sony-A6600-und-6100-Displayfolien-gegen-Bakterien-und-mehr-173171.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-30-08-19.545350.jpg');" title="TechTicker: Canon EOS 90D und M6 II Preise, Sony A6600 und 6100, Displayfolien gegen Bakterien und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-01.09.2019.html&#39;);" title="Zu allen News vom Sonntag, 1. September 2019 springen">01.09.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Canon-EOS-90D-und-M6-II-Preise-Sony-A6600-und-6100-Displayfolien-gegen-Bakterien-und-mehr-173171.html&#39;);" title="TechTicker: Canon EOS 90D und M6 II Preise, Sony A6600 und 6100, Displayfolien gegen Bakterien und mehr">TechTicker: Canon EOS 90D und M6 II Preise, Sony A6600 und 6100, Displayfolien gegen ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-1More-Bluetooth-Speaker-Maechtig-Bass-aus-kleinen-Klangschalen-in-Mono-oder-Stereo-173156.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-1More-BT-Speaker.545256.jpg');" title="Test 1More Bluetooth Speaker – Mächtig Bass aus kleinen Klangschalen in Mono oder Stereo"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-31.08.2019.html&#39;);" title="Zu allen News vom Samstag, 31. August 2019 springen">31.08.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-1More-Bluetooth-Speaker-Maechtig-Bass-aus-kleinen-Klangschalen-in-Mono-oder-Stereo-173156.html&#39;);" title="Test 1More Bluetooth Speaker – Mächtig Bass aus kleinen Klangschalen in Mono oder Stereo">Test 1More Bluetooth Speaker – M&#228;chtig Bass aus kleinen Klangschalen in Mono oder Stereo</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-September-Event-an-By-innovation-only-173157.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/by-innovation-only-apple-event-2019.545327.png');" title="Apple kündigt September-Event an: &quot;By innovation only&quot;"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.08.2019.html&#39;);" title="Zu allen News vom Donnerstag, 29. August 2019 springen">29.08.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-September-Event-an-By-innovation-only-173157.html&#39;);" title="Apple kündigt September-Event an: &quot;By innovation only&quot;">Apple k&#252;ndigt September-Event an: &quot;By innovation only&quot;</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1010.html&#39;);">20.09.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1010.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1022.html&#39;);">09.10.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1022.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1011.html&#39;);">18.10.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1011.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-1037.html&#39;);">29.10.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-1037.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-1038.html&#39;);">30.10.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-1038.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-1039.html&#39;);">12.11.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-1039.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-1040.html&#39;);">13.11.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-1040.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1023.html&#39;);">13.11.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1023.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1012.html&#39;);">15.11.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1012.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1035.html&#39;);">03.12.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1035.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Erding!">After Work Session mit macOS Mojave bei Agelero in Erding!</span></li></ul></section>
				<div class="SynFacebookBox" id="rid3F925C544965"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid3F925C544965'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('rid3F925C544965').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
    
        <div id="fixed-scroll-2">
            
                    <section>
                        <p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Disney-CEO-Bob-Iger-verlaesst-Apple-173326.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iger-2019.541356.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.09.2019.html&#39;);" title="Zu allen News vom Montag, 16. September 2019 springen">16.09.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Disney-CEO-Bob-Iger-verlaesst-Apple-173326.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">7 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Disney-CEO-Bob-Iger-verlaesst-Apple-173326.html">Disney-CEO Bob Iger verl&#228;sst Apple</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kundeninteresse-am-iPhone-11-Teuere-Modelle-beliebter-viel-Interesse-am-Trade-In-Programm-173325.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iphone-11.545654.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.09.2019.html&#39;);" title="Zu allen News vom Montag, 16. September 2019 springen">16.09.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kundeninteresse-am-iPhone-11-Teuere-Modelle-beliebter-viel-Interesse-am-Trade-In-Programm-173325.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">21 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Kundeninteresse-am-iPhone-11-Teuere-Modelle-beliebter-viel-Interesse-am-Trade-In-Programm-173325.html">Kundeninteresse am iPhone 11: Teuere Modelle beliebter, viel Interesse am Trade-In-Programm</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Erste-Rueckmeldungen-Verhaltenes-Kundeninteresse-am-iPhone-11-173319.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iphone-11.545654.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.09.2019.html&#39;);" title="Zu allen News vom Freitag, 13. September 2019 springen">13.09.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Erste-Rueckmeldungen-Verhaltenes-Kundeninteresse-am-iPhone-11-173319.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">28 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Erste-Rueckmeldungen-Verhaltenes-Kundeninteresse-am-iPhone-11-173319.html">Erste R&#252;ckmeldungen: Verhaltenes Kundeninteresse am iPhone 11</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-wieder-eine-Billion-Dollar-wert-173304.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/geldsack.468024.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.09.2019.html&#39;);" title="Zu allen News vom Donnerstag, 12. September 2019 springen">12.09.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-wieder-eine-Billion-Dollar-wert-173304.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">0 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Apple-wieder-eine-Billion-Dollar-wert-173304.html">Apple wieder eine Billion Dollar wert</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Presseschau-Was-die-Medien-ueber-das-Apple-Event-sagen-173294.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/september-2019-event.545325.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.09.2019.html&#39;);" title="Zu allen News vom Mittwoch, 11. September 2019 springen">11.09.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Presseschau-Was-die-Medien-ueber-das-Apple-Event-sagen-173294.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">14 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Presseschau-Was-die-Medien-ueber-das-Apple-Event-sagen-173294.html">Presseschau: Was die Medien &#252;ber das Apple-Event sagen</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurz-notiert-Glaswuerfel-Store-in-Seifenblasenfarben-und-kauft-sich-Wunderlist-von-Microsoft-zurueck-173253.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/apple-store-glass-cube-rainbow-colors.545580.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-09.09.2019.html&#39;);" title="Zu allen News vom Montag, 9. September 2019 springen">09.09.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurz-notiert-Glaswuerfel-Store-in-Seifenblasenfarben-und-kauft-sich-Wunderlist-von-Microsoft-zurueck-173253.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">21 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Kurz-notiert-Glaswuerfel-Store-in-Seifenblasenfarben-und-kauft-sich-Wunderlist-von-Microsoft-zurueck-173253.html">Kurz notiert: Glasw&#252;rfel-Store in Seifenblasenfarben – und kauft sich Wunderlist von Microsoft zur&#252;ck?</a></div>
                
                    </section>
                
        </div>
    

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2019 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
        <div id="traffective-ad-OutOfPage" style="display: none;" class="OutOfPage"></div>
	    
	</footer>

					<div id="cookiechoice" style="height:5em;">
						<div style="background:#EEE;border-top:1px solid #CCC;box-sizing:border-box;color:#000;bottom:0;font-size:1em;left:0;line-height:1.5em;max-height:5em;overflow:auto;padding:0.5em;position:fixed;right:0;text-align:center;width:100%;z-index:9999;">
							<span onclick="document.cookie='cookieconsent_dismissed=no; path=/; expires='+(new Date(1600252499307)).toGMTString();this.parentNode.parentNode.parentNode.removeChild(this.parentNode.parentNode);" style="border:1px solid #000;color:inherit;display:inline-block;float:right;line-height:1.5em;margin:0 0 1em 1em;padding:0 0.75em;text-decoration:none;" title="JavaScript erforderlich">OK</span>
							<span style="color:inherit;margin-right:5em;text-decoration:none;">
								MacTechNews.de verwendet Cookies unter anderem f&#252;r personalisierte Inhalte, Seitenanalyse und bei der Auslieferung von Google-Anzeigen. Dies war zwar schon immer so, auf Wunsch der EU muss nun jedoch explizit darauf hingewiesen werden. Durch Nutzung der Website erkl&#228;ren Sie sich damit einverstanden.
								<span onclick="location.href='https://www.mactechnews.de/others/privacy.html';" style="color:inherit;text-decoration:underline;" title="JavaScript erforderlich">Weitere Informationen</span>
							</span>
						</div>
					</div>
					<script type="text/javascript">
(function(window){var body=window.document.getElementsByTagName('body')[0];var cookies='; '+document.cookie+';';var note=window.document.getElementById('cookiechoice');if(cookies.indexOf('; cookieconsent_dismissed=no;')>=0){note.parentNode.removeChild(note);}else{var buttons=note.getElementsByTagName('span');for(var i=0,ie=buttons.length;i<ie;++i){buttons[i].removeAttribute('title');}}})(this);</script>
				</body></html>