<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170323" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script type="text/javascript" id="trfTargeting">function lts(){'use strict';var t,e='https:'===document.location.protocol?'https':'http',o=e+'://cdntrf.com/',n='http://cdntrf.com.s3-website.eu-central-1.amazonaws.com/',d='mactechnews.de1447842920.js',i=document.createElement('script');i.setAttribute('id','trfDfp'),i.src=o+d,document.body.appendChild(i),setTimeout(function(){'undefined'==typeof TRFREADY?(console.log('setup failed to load. Loading failover...'),i.parentNode.removeChild(i),t=document.createElement('script'),t.setAttribute('id','trfDfpFailover'),t.src=n+d,document.body.appendChild(t)):console.log('setup loaded...')},2e3)}window.addEventListener?window.addEventListener('load',lts,!1):window.attachEvent?window.attachEvent('onload',lts):window.onload=lts;</script><title>
	Ersatzteilmangel: Apple ersetzt MacBook Pro 2012/2013 teilweise durch neue Modelle | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/Ersatzteilmangel-Apple-ersetzt-MacBook-Pro-20122013-teilweise-durch-neue-Modelle-167486.html" /><meta property="og:title" content="Ersatzteilmangel: Apple ersetzt MacBook Pro 2012/2013 teilweise durch neue Modelle" /><meta property="og:description" content="Apple sind teilweise die Ersatzteile ausgegangen. Besitzer eines MacBook Pro Retina der Baureihen 2012 und 2013 haben daher eine Chance, im Fall einer Reparatur auf ein neueres Modell umsteigen zu k&#246;nnen. Das sind die bislang bekannten Informationen und Bedingungen." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"Ersatzteilmangel: Apple ersetzt MacBook Pro 2012/2013 teilweise durch neue Modelle" /><meta name="twitter:description" content="Apple sind teilweise die Ersatzteile ausgegangen. Besitzer eines MacBook Pro Retina der Baureihen 2012 und 2013 haben daher eine Chance, im Fall einer Reparatur auf ein neueres Modell umsteigen zu k&#246;nnen. Das sind die bislang bekannten Informationen und Bedingungen." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/macbookpro2015.490517.jpg" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/macbookpro2015.490517.jpg" /><meta name="twitter:image:alt" content="macbookpro2015" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Geruechte-Nuetzliche-Informationsquelle-oder-gezielte-Verwirrungstaktik-Meinung-167454.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/PSD-Cover-Rumors-Leaks.526793.jpg&#39;);" title="Kommentar: Apple-Gerüchte"><span>Kommentar: Apple-Ger&#252;chte</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iFixit-Akku-des-MacBook-Pro-Retina-1315-selber-wechseln-167370.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ixifitakkutausch.526472.png&#39;);" title="Akku-Wechsel MacBook Pro"><span>Akku-Wechsel MacBook Pro</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ueberwachung-fuer-das-Volk-Test-Smartfrog-IP-Kamera-und-App-Komplettloesung-167389.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Smartfrog_Cover.526537.jpg&#39;);" title="Test Smartfrog"><span>Test Smartfrog</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bericht-Apples-Film-Serien-Marktanteile-im-freien-Fall-167382.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iMovie10.460768.png&#39;);" title="iTunes-Filme im freien Fall"><span>iTunes-Filme im freien Fall</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-So-funktioniert-Beim-Fahren-nicht-stoeren-167336.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/CarPlayMedium.466653.png&#39;);" title="iOS 11 im Auto"><span>iOS 11 im Auto</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Zwei-Jahre-Apple-Music-was-seitdem-passiert-ist-167329.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/applemusiclarge.491202.png&#39;);" title="2 Jahre Apple Music"><span>2 Jahre Apple Music</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wie-Sie-Ihr-iPhone-oder-iPad-zum-Weiterverkauf-komplett-loeschen-162979.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPad-iPhone-l%C3%B6schen.500992.jpg&#39;);" title="iPhone komplett löschen"><span>iPhone komplett l&#246;schen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wie-iOS-10-aus-dem-iPhone-eine-Lupe-macht-165129.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Bedienungshilfen-Icon-Selfmade.514421.png&#39;);" title="Das iPhone als Lupe"><span>Das iPhone als Lupe</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Tipp-OS-X-oder-macOS-ueber-USB-Stick-installieren-164425.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/USB-Stick-Installationsdatei-Tipp.510000.jpg&#39;);" title="macOS per USB-Stick installieren"><span>macOS per USB-Stick installieren</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-ins-Wasser-gefallen-Tipps-zum-Umgang-mit-Wasserschaeden-163668.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-6s-taucht.505287.jpg&#39;);" title="iPhone nass geworden?"><span>iPhone nass geworden?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/15-Jahre-MacTechNews-Wir-feiern-Geburtstag-167354.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/15Jahre.526426.png&#39;);" title="15 Jahre MacTechNews"><span>15 Jahre MacTechNews</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Tipp-Siri-Vorschlaege-deaktivieren-Spotlight-Suche-beschleunigen-162637.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Spotlight-SiriVorschl%C3%A4ge-an.498778.png&#39;);" title="Siri-Vorschläge deaktivieren"><span>Siri-Vorschl&#228;ge deaktivieren</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/App-Store-Tipp-In-App-Kaeufe-auf-neues-iPhone-oder-iPad-uebertragen-164097.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/In-App-Kauf.507948.jpg&#39;);" title="In-App-Käufe wiederherstellen"><span>In-App-K&#228;ufe wiederherstellen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iCloud-Tipp-Passwort-Ihrer-Apple-ID-aendern-166599.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iCloud-Drive-App-Tipp.510101.jpg&#39;);" title="Apple-ID: Passwort ändern"><span>Apple-ID: Passwort &#228;ndern</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wie-Sie-an-der-Shot-on-iPhone-Kampagne-teilnehmen-koennen-164659.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Shot-on-iPhone-6s-Sydney-2.510433.jpg&#39;);" title="Teilnehmen: Shot on iPhone"><span>Teilnehmen: Shot on iPhone</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/Ersatzteilmangel-Apple-ersetzt-MacBook-Pro-20122013-teilweise-durch-neue-Modelle-167486.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			
			
	<div id="fixed-scroll-1"><div style="display:none;" id="MTNN-Sticky-Sky"></div></div>
	
	
	
	
	<article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.07.2017.html&#39;);" title="Dienstag, 25. Juli 2017">Di, 09:42</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Mac-Hardware-4.html&#39;);">Mac: Hardware</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/Fenvarien-144225.html&#39;);">fen</span></aside><h1>Ersatzteilmangel: Apple ersetzt MacBook Pro 2012/2013 teilweise durch neue Modelle</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/Article/macbookpro2015.490517.jpg" srcset="https://picture.mactechnews.de/Article/macbookpro2015.490517.jpg?=1x 1x, https://picture.mactechnews.de/Article/macbookpro2015.490517.jpg?=2x 2x" style="height:96px;width:163px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/Article/macbookpro2015.490517.jpg" srcset="https://picture.mactechnews.de/Article/macbookpro2015.490517.jpg?=1x 1x, https://picture.mactechnews.de/Article/macbookpro2015.490517.jpg?=2x 2x" style="height:48px;width:81px;" />Apple bietet für Macs normalerweise mindestens fünf Jahre Hardware-Unterstützung an. In diesem Zeitraum gibt es offizielle Reparaturen mit von Apple zur Verfügung gestellten Originalteilen. Im Falle der 2012er und 2013er Modelle steht Apple allerdings vor dem Problem, dass die Ersatzteile ausgegangen sind. Konkret geht es um die Top Cases, also das aus Aluminium gerfertigte obere Gehäuseteil. Bei verschiedenen Reparaturen ist es erforderlich, dieses Case zu ersetzen, unter anderem beim Austausch des integrierten Akkusystems. Seit März sind Apples Lagerbestände drastisch gesunken, inzwischen handelt es sich bei den Gehäuseabdeckungen um ein äußerst rares Gut. Apple informierte in einem internen Schreiben darüber, erst ab Mitte September wieder Ersatzteile liefern zu können. Einen Grund für den Lieferausfall nennt Apple nicht.<br /><aside><div style="display:none;" id="MTNN_Artikel_Absatz_1_AdSense"></div></aside><br /><span class="Texticon TexticonFont Bold" style="">Zwei Möglichkeiten, auf den Engpass zu reagieren</span><br />Wer sich daher mit einem MacBook Pro 2012 oder 2013 an den Apple-Support oder einen Service-Partner wendet, erhält daher unter Umständen die Antwort, eine Reparatur sei derzeit nicht möglich. In diesem Fall sei der Kunde darüber zu informieren, dass zwei Optionen bestehen. So hat der Kunde die Möglichkeit, bis September zu warten und dann einen kostenlosen Austausch des Akkus zu erhalten. Viel interessanter klingt aber Option zwei: Gegen Zahlung der Pauschale von 199 Euro ist ausnahmsweise auch der Umtausch des MacBook Pro ein Weg. Zahlreiche Kunden <a class="Texticon TexticonUrlText" href="https://www.reddit.com/r/apple/comments/6cfsr7/2012_rmbp_battery_replacement_adventures/"" target="_blank" title="Link zu www.reddit.com">berichten</a>, dass Apple ihr 2012er oder 2013er MacBook durch ein Gerät der Baureihe 2015 (erste Serie mit Force Touch) oder gar 2016/2017 (Baureihen mit Touch Bar) ersetzt hat.<br /><br /><span class="Texticon TexticonFont Bold" style="">Keine Umtauschgarantie</span><br />Der Austausch nahm insgesamt etwa zehn Tage in Anspruch. Kunden hatten in dieser Zeit Gelegenheit, ihr altes MacBook Pro noch zu behalten, um beispielsweise alle Daten zu sichern und sich auf den Hardware-Wechsel vorzubereiten. Ähnlich wie im Falle einer defekten Apple Watch der 2015er Serie (siehe <a class="Texticon TexticonUrl" href="https://www.mactechnews.de/news/article/Defekte-Apple-Watch-2015-werden-teilweise-gegen-Series-1-getauscht-167473.html" title="Link zu www.mactechnews.de"></a>) kann man sich aber nicht darauf verlassen, in jedem Fall auf ein neueres Modell umgestellt zu werden. Der Kundendienst entscheidet alle Fälle individuell. Sofern es Ersatzteile gibt, steht natürlich nur der herkömmliche Austausch zur Verfügung. Es macht auch einen Unterschied, wie viele Ladezyklen der Akku schon auf dem Buckel hat. Bei weniger als 1000 Zyklen, dies ist die von Apple genannte Lebensdauer, ist der Umtausch wahrscheinlicher als bei einem Akku mit deutlich über 1000 Zyklen.</div><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="ridB927474C6FC1"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridB927474C6FC1'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FErsatzteilmangel-Apple-ersetzt-MacBook-Pro-20122013-teilweise-durch-neue-Modelle-167486.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/Ersatzteilmangel-Apple-ersetzt-MacBook-Pro-20122013-teilweise-durch-neue-Modelle-167486.html',function(result){if(typeof result!='string')return;document.getElementById('ridB927474C6FC1').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="ridC72184573F68"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('ridC72184573F68'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FErsatzteilmangel-Apple-ersetzt-MacBook-Pro-20122013-teilweise-durch-neue-Modelle-167486.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FErsatzteilmangel-Apple-ersetzt-MacBook-Pro-20122013-teilweise-durch-neue-Modelle-167486.html&text=Ersatzteilmangel%3A%20Apple%20ersetzt%20MacBook%20Pro%202012%2F2013%20teilweise%20durch%20neue%20Modelle%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FErsatzteilmangel-Apple-ersetzt-MacBook-Pro-20122013-teilweise-durch-neue-Modelle-167486.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('ridC72184573F68').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://ssl-vg03.met.vgwort.de/na/41bfe594aeed4493943301830f3d8994" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ersatzteilmangel-Apple-ersetzt-MacBook-Pro-20122013-teilweise-durch-neue-Modelle-167486.html#comments&#39;);" title="https://www.mactechnews.de/news/article/Ersatzteilmangel-Apple-ersetzt-MacBook-Pro-20122013-teilweise-durch-neue-Modelle-167486.html#comments">5 Kommentare</span></div></aside></article>
	
	<div style="clear:both;display:none;" id="MTNN_Unterhalb_Artikel_Neu"></div>
	
		<div id="googlenewsarticle">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- MTNN_Newsempfehlung_flexible -->
			<ins class="adsbygoogle"
    			 style="display:block"
    			 data-ad-client="ca-pub-9463307744373719"
    			 data-ad-slot="3382471504"
    			 data-ad-format="autorelaxed"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	
	
		<h2 class="Title" id="comments">
			Kommentare
			
		</h2>
		<div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=167486"><div class="MtnComment" id="newscomment1336060"><div class="MtnCommentProfile"><img alt="chill" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Account-Profile-Entry-Picture-by-148267-chill-.456220.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">chill</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>25.07.17</span> <span>09:49</span></span></div><div class="MtnCommentText">Da rufen natürlich alle Leute an, und krakeelen: „Im Internet steht aber das ich jetzt das neue bekomme ... meckermeckermecker“<br /><br />Das positioniere mal so das der Kunden zufrieden aus der Line geht und der Advisor ne gute Bewertung bekommt ...<br /><br />Na da wird ja ein Spaß werden ... war ja schon schlimm mit den 2011er Grafikproblemen. Die melden sich nach mehr als 5 Jahren und wollen Ersatzgeräte ....</div><div class="MtnCommentAccountSlogan">&amp;quot;&amp;#191;ssıəɥɔs ɹəp llos sɐʍ&amp;quot; :ʇƃɐs əsıəʍ ɹəp &amp;#39;&amp;#223;ıəʍ sɐʍ ɹə sɐp &amp;#223;ıəʍ əƃnlʞ ɹəp</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1336060});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1336060});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1336063"><div class="MtnCommentProfile"><img alt="semmelroque" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Account-Profile-Entry-Picture-by-154048-semmelroque-.279357.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">semmelroque</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>25.07.17</span> <span>09:57</span></span></div><div class="MtnCommentText">#firstworldproblems</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1336063});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1336063});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1336064"><div class="MtnCommentProfile"><img alt="Windwusel" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-184204-Windwusel-.524599.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Windwusel</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>25.07.17</span> <span>09:58</span></span></div><div class="MtnCommentText">Ich habe zuf&#228;lligerweise noch ein 13er liegen. &quot;Leider&quot; nicht defekt. Ob ich das jetzt zerst&#246;ren sollte? <span class="EmoticonInnocent"></span></div><div class="MtnCommentAccountSlogan">Boeser Windwusel</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1336064});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1336064});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1336066"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Tomboman</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>25.07.17</span> <span>10:04</span></span></div><div class="MtnCommentText">jetzt bin ich ganz froh, dass ich das noch nicht verkauft hab, als ich das neue macbook pro mir geholt hab. wollte einen neuen akku einbauen lassen, da der defekt ist. Mal glück gehabt vielleicht  <span class="EmoticonPolice"></span><br /><br />macht das einen unterschied, ob man das zu apple direkt bringt, oder geht das auch bei einem autorisierten service partner?</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1336066});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1336066});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1336067"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Wolfgang Duenkler</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>25.07.17</span> <span>10:05</span></span></div><div class="MtnCommentText">Aus Freude wird jetzt: will haben. Schade</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1336067});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1336067});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
	
		<h2 class="Title">Kommentieren</h2>
		<h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Imac-mit-nachgeruesteter-SSD-haengt-sich-regelmaessig-unwillkuerlich-auf-331624.html&#39;);" title="Zum neusten Beitrag springen.">09:13</span></aside><a href="https://www.mactechnews.de/forum/discussion/Imac-mit-nachgeruesteter-SSD-haengt-sich-regelmaessig-unwillkuerlich-auf-331624.html" title="Imac mit nachgerüsteter SSD hängt sich regelmäßig/ unwillkürlich auf???">Imac mit nachger&#252;steter SSD h&#228;ngt sich regelm&#228;&#223;ig/ unwillk&#252;rlich auf???</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Imac-mit-nachgeruesteter-SSD-haengt-sich-regelmaessig-unwillkuerlich-auf-331624.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(6)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/MBP-13-2011-bootet-nicht-mehr-Bildschirm-bleibt-schwarz-331621.html&#39;);" title="Zum neusten Beitrag springen.">09:07</span></aside><a href="https://www.mactechnews.de/forum/discussion/MBP-13-2011-bootet-nicht-mehr-Bildschirm-bleibt-schwarz-331621.html" title="MBP (13&quot; - 2011) bootet nicht mehr, Bildschirm bleibt schwarz">MBP (13&quot; - 2011) bootet nicht mehr, Bildschirm bleibt schwarz</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/MBP-13-2011-bootet-nicht-mehr-Bildschirm-bleibt-schwarz-331621.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(21)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wie-kann-man-die-Hochzahlen-in-Parallels-darstellen--331633.html&#39;);" title="Zum neusten Beitrag springen.">08:38</span></aside><a href="https://www.mactechnews.de/forum/discussion/Wie-kann-man-die-Hochzahlen-in-Parallels-darstellen--331633.html" title="Wie kann man die Hochzahlen ² ³ in Parallels darstellen ?">Wie kann man die Hochzahlen &#178; &#179; in Parallels darstellen ?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wie-kann-man-die-Hochzahlen-in-Parallels-darstellen--331633.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(4)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Sich-an-Apple-wenden-zwecks-Bugreport-331625.html&#39;);" title="Zum neusten Beitrag springen.">08:34</span></aside><a href="https://www.mactechnews.de/forum/discussion/Sich-an-Apple-wenden-zwecks-Bugreport-331625.html" title="Sich an Apple wenden zwecks Bugreport">Sich an Apple wenden zwecks Bugreport</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Sich-an-Apple-wenden-zwecks-Bugreport-331625.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(8)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Erfahrungen-mit-MoneyMoney-331087.html&#39;);" title="Zum neusten Beitrag springen.">08:27</span></aside><a href="https://www.mactechnews.de/forum/discussion/Erfahrungen-mit-MoneyMoney-331087.html" title="Erfahrungen mit MoneyMoney">Erfahrungen mit MoneyMoney</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Erfahrungen-mit-MoneyMoney-331087.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(27)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iTunes-Musik-auf-den-Auralic-Aries-Mini-331631.html&#39;);" title="Zum neusten Beitrag springen.">08:10</span></aside><a href="https://www.mactechnews.de/forum/discussion/iTunes-Musik-auf-den-Auralic-Aries-Mini-331631.html" title="iTunes-Musik auf den Auralic Aries-Mini">iTunes-Musik auf den Auralic Aries-Mini</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iTunes-Musik-auf-den-Auralic-Aries-Mini-331631.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(2)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/MacBook-2017-Erfahrungen-331618.html&#39;);" title="Zum neusten Beitrag springen.">05:41</span></aside><a href="https://www.mactechnews.de/forum/discussion/MacBook-2017-Erfahrungen-331618.html" title="MacBook 2017 Erfahrungen">MacBook 2017 Erfahrungen</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/MacBook-2017-Erfahrungen-331618.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(10)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Synchronisieren-331630.html&#39;);" title="Zum neusten Beitrag springen.">22:18</span></aside><a href="https://www.mactechnews.de/forum/discussion/Synchronisieren-331630.html" title="Synchronisieren">Synchronisieren</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Synchronisieren-331630.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(2)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Fotoordner-Import-331632.html&#39;);" title="Zum neusten Beitrag springen.">21:54</span></aside><a href="https://www.mactechnews.de/forum/discussion/Fotoordner-Import-331632.html" title="Fotoordner Import">Fotoordner Import</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Fotoordner-Import-331632.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Lightroom-laesst-sich-nicht-updaten-331627.html&#39;);" title="Zum neusten Beitrag springen.">20:29</span></aside><a href="https://www.mactechnews.de/forum/discussion/Lightroom-laesst-sich-nicht-updaten-331627.html" title="Lightroom läßt sich nicht updaten">Lightroom l&#228;&#223;t sich nicht updaten</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Lightroom-laesst-sich-nicht-updaten-331627.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(4)</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Greif-den-Vogel-Antwortversuch-auf-philosophische-Frage-103259.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Greif-den-Vogel-Antwortversuch-auf-philosophische-Frage-von-Mr-BeOS.526869.png&#39;);" title="Greif ... den Vogel - Antwortversuch auf philosophische Frage (0)"><span>Greif ... den Vogel - Antwortversuch auf philosophische Frage (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Radfahrer-103257.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Radfahrer-von-Hapelein.526863.jpg&#39;);" title="Radfahrer (9)"><span>Radfahrer (9)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Philosophische-Frage-103255.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Philosophische-Frage-von-macs-us.526859.jpg&#39;);" title="Philosophische Frage (16)"><span>Philosophische Frage (16)</span></a></li></ul></section><div style="display:none;" id="MTNN_Artikel_Sidebar_unterhalb_Forum"></div><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;http://partners.webmasterplan.com/click.asp?ref=786474&amp;site=14665&amp;type=text&amp;tnb=31&#39;, &#39;_blank&#39;);">Macs konfigurieren, Drucker, Kameras und Zubeh&#246;r bei Mediamarkt</span><span onclick="window.open(&#39;http://partners.webmasterplan.com/click.asp?ref=786474&amp;site=14665&amp;type=text&amp;tnb=31&#39;, &#39;_blank&#39;);">Media Markt bietet nicht nur konfigurierbare Macs, sondern auch jede Menge anderes Zubeh&#246;r. Jetzt klicken und die Angebote ansehen</span></li><li><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Apple Refurbished Store</span><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Bis zu 20 Prozent Rabatt auf neuwertige iMacs, MacBook Pro, MacBook Air und Mac mini</span></li><li><span onclick="window.open(&#39;https://itunes.apple.com/de/app/macstammbaum-8/id1037755919?mt=12&amp;at=11lteS&amp;ct=170127mft8seite&#39;, &#39;_blank&#39;);">MacStammbaum 8 und CloudTree Sync&amp;Share</span><span onclick="window.open(&#39;https://itunes.apple.com/de/app/macstammbaum-8/id1037755919?mt=12&amp;at=11lteS&amp;ct=170127mft8seite&#39;, &#39;_blank&#39;);">Gehen Sie auf Zeitreise durch Ihre Familiengeschichte und entdecken Sie, woher Sie stammen. Jetzt mit Echtzeit-Zusammenarbeit zwischen Macs, iPhones und iPads.</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Geruechte-Nuetzliche-Informationsquelle-oder-gezielte-Verwirrungstaktik-Meinung-167454.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/PSD-Cover-Rumors-Leaks.526793.jpg');" title="Apple-Gerüchte: Nützliche Informationsquelle oder gezielte Verwirrungstaktik? – Meinung"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.07.2017.html&#39;);" title="Zu allen News vom Sonntag, 23. Juli 2017 springen">23.07.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Geruechte-Nuetzliche-Informationsquelle-oder-gezielte-Verwirrungstaktik-Meinung-167454.html&#39;);" title="Apple-Gerüchte: Nützliche Informationsquelle oder gezielte Verwirrungstaktik? – Meinung">Apple-Ger&#252;chte: N&#252;tzliche Informationsquelle oder gezielte Verwirrungstaktik? – Meinung</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ueberwachung-fuer-das-Volk-Test-Smartfrog-IP-Kamera-und-App-Komplettloesung-167389.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Smartfrog_Cover.526537.jpg');" title="Überwachung für das Volk! – Test Smartfrog IP-Kamera und App Komplettlösung"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.07.2017.html&#39;);" title="Zu allen News vom Samstag, 22. Juli 2017 springen">22.07.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ueberwachung-fuer-das-Volk-Test-Smartfrog-IP-Kamera-und-App-Komplettloesung-167389.html&#39;);" title="Überwachung für das Volk! – Test Smartfrog IP-Kamera und App Komplettlösung">&#220;berwachung f&#252;r das Volk! – Test Smartfrog IP-Kamera und App Komplettl&#246;sung</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-entwickelt-Autobatterien-Bericht-167471.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/applecar-rendering.511422.jpg');background-size:contain;" title="Apple entwickelt Autobatterien - Bericht"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.07.2017.html&#39;);" title="Zu allen News vom Donnerstag, 20. Juli 2017 springen">20.07.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-entwickelt-Autobatterien-Bericht-167471.html&#39;);" title="Apple entwickelt Autobatterien - Bericht">Apple entwickelt Autobatterien - Bericht</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Siri-in-iOS-11-Wo-der-Assistent-schlauer-wird-167466.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/Siri-Mac.524567.png');background-size:contain;" title="Siri in iOS 11 und High Sierra: Wo der Assistent schlauer wird"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.07.2017.html&#39;);" title="Zu allen News vom Donnerstag, 20. Juli 2017 springen">20.07.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Siri-in-iOS-11-Wo-der-Assistent-schlauer-wird-167466.html&#39;);" title="Siri in iOS 11 und High Sierra: Wo der Assistent schlauer wird">Siri in iOS 11 und High Sierra: Wo der Assistent schlauer wird</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Video-Den-iMac-2017-maximal-aufruesten-dabei-2000-Dollar-sparen-167443.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/imac2017pair.526093.png');background-size:contain;" title="Video: Den iMac 2017 maximal aufrüsten, dabei 2000 Dollar sparen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.07.2017.html&#39;);" title="Zu allen News vom Dienstag, 18. Juli 2017 springen">18.07.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Video-Den-iMac-2017-maximal-aufruesten-dabei-2000-Dollar-sparen-167443.html&#39;);" title="Video: Den iMac 2017 maximal aufrüsten, dabei 2000 Dollar sparen">Video: Den iMac 2017 maximal aufr&#252;sten, dabei 2000 Dollar sparen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-Warum-Apples-HomePod-die-Konkurrenz-blass-aussehen-lassen-und-dennoch-kein-durchschlagender-Erfolg-werden-wird-167409.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/homepod-white-shelf.526650.jpg');" title="Kommentar: Warum Apples HomePod die Konkurrenz blass aussehen lassen und dennoch kein durchschlagender Erfolg wird"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.07.2017.html&#39;);" title="Zu allen News vom Sonntag, 16. Juli 2017 springen">16.07.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-Warum-Apples-HomePod-die-Konkurrenz-blass-aussehen-lassen-und-dennoch-kein-durchschlagender-Erfolg-werden-wird-167409.html&#39;);" title="Kommentar: Warum Apples HomePod die Konkurrenz blass aussehen lassen und dennoch kein durchschlagender Erfolg wird">Kommentar: Warum Apples HomePod die Konkurrenz blass aussehen lassen und dennoch kein...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Musik-vom-Mac-oder-PC-Perfektion-Test-T-A-DAC-8-DSD-Nahe-am-digitalen-Klangolymp-167398.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/PSD-Cover-DAC8DSD.526593.jpg');" title="Musik vom Mac oder PC in Perfektion: Test T+A DAC 8 DSD – Nahe am digitalen Klangolymp"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.07.2017.html&#39;);" title="Zu allen News vom Samstag, 15. Juli 2017 springen">15.07.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Musik-vom-Mac-oder-PC-Perfektion-Test-T-A-DAC-8-DSD-Nahe-am-digitalen-Klangolymp-167398.html&#39;);" title="Musik vom Mac oder PC in Perfektion: Test T+A DAC 8 DSD – Nahe am digitalen Klangolymp">Musik vom Mac oder PC in Perfektion: Test T+A DAC 8 DSD – Nahe am digitalen Klangolymp</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/13-Top-Apps-im-Sonderangebot-fuer-Mac-iPhone-iPad-Apple-TV-167429.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/App-Store-Wall.518670.jpg');" title="13 Top-Apps im Sonderangebot - für Mac, iPhone, iPad &amp; Apple TV"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.07.2017.html&#39;);" title="Zu allen News vom Freitag, 14. Juli 2017 springen">14.07.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/13-Top-Apps-im-Sonderangebot-fuer-Mac-iPhone-iPad-Apple-TV-167429.html&#39;);" title="13 Top-Apps im Sonderangebot - für Mac, iPhone, iPad &amp; Apple TV">13 Top-Apps im Sonderangebot - f&#252;r Mac, iPhone, iPad &amp; Apple TV</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vom-iPod-zum-HomePod-Apples-Musikstrategie-im-Wandel-der-Zeit-167372.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ipod-2194567_1920.526479.jpg');" title="Vom iPod zum HomePod – Apples Musikstrategie im Wandel der Zeit"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.07.2017.html&#39;);" title="Zu allen News vom Samstag, 8. Juli 2017 springen">08.07.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vom-iPod-zum-HomePod-Apples-Musikstrategie-im-Wandel-der-Zeit-167372.html&#39;);" title="Vom iPod zum HomePod – Apples Musikstrategie im Wandel der Zeit">Vom iPod zum HomePod – Apples Musikstrategie im Wandel der Zeit</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Audeze-iSine-10-und-iSine-20-magnetostatische-In-Ear-Kopfhoerer-Paradigmenwechsel-im-Gehoergang-167341.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iSine-Cover.526397.jpg');" title="Test Audeze iSine 10 und iSine 20 magnetostatische In-Ear Kopfhörer: Paradigmenwechsel im Gehörgang"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.07.2017.html&#39;);" title="Zu allen News vom Samstag, 8. Juli 2017 springen">08.07.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Audeze-iSine-10-und-iSine-20-magnetostatische-In-Ear-Kopfhoerer-Paradigmenwechsel-im-Gehoergang-167341.html&#39;);" title="Test Audeze iSine 10 und iSine 20 magnetostatische In-Ear Kopfhörer: Paradigmenwechsel im Gehörgang">Test Audeze iSine 10 und iSine 20 magnetostatische In-Ear Kopfh&#246;rer: Paradigmenwechse...</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Welche Geschwindigkeit (in Kbit/s) haben Sie für Ihren Internetanschluss gebucht?</h3><ul><li><div>Bis 6.000</div><div><div style="width:6.1%;"></div>6,1 %</div></li><li><div>Bis 16.000</div><div><div style="width:12.8%;"></div>12,8 %</div></li><li><div>Bis 25.000</div><div><div style="width:8.9%;"></div>8,9 %</div></li><li><div>Bis 50.000</div><div><div style="width:31.5%;"></div>31,5 %</div></li><li><div>Bis 100.000</div><div><div style="width:18.9%;"></div>18,9 %</div></li><li><div>Bis 200.000</div><div><div style="width:12.0%;"></div>12,0 %</div></li><li><div>Bis 400.000</div><div><div style="width:5.3%;"></div>5,3 %</div></li><li><div>Mehr als 400.000</div><div><div style="width:4.5%;"></div>4,5 %</div></li></ul><aside>756 Stimmen<br />19.07.17 - 25.07.17</aside><aside></aside></div></section><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/SIGGRAPH-2017-Los-Angeles-847.html&#39;);">30.07.17 - 03.08.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/SIGGRAPH-2017-Los-Angeles-847.html&#39;);" titel="SIGGRAPH 2017 (Los Angeles)">SIGGRAPH 2017 (Los Angeles)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-797.html&#39;);">18.08.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-797.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Herbstcampus-2017-Nuernberg-849.html&#39;);">05.09.17 - 07.09.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Herbstcampus-2017-Nuernberg-849.html&#39;);" titel="Herbstcampus 2017 (Nürnberg)">Herbstcampus 2017 (N&#252;rnberg)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/7-Bremer-IT-Sicherheitstag-837.html&#39;);">07.09.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/7-Bremer-IT-Sicherheitstag-837.html&#39;);" titel="7. Bremer IT-Sicherheitstag">7. Bremer IT-Sicherheitstag</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/VMworld-2017-Barcelona-805.html&#39;);">11.09.17 - 14.09.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/VMworld-2017-Barcelona-805.html&#39;);" titel="VMworld 2017 (Barcelona)">VMworld 2017 (Barcelona)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-798.html&#39;);">15.09.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-798.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-844.html&#39;);">20.09.17 18:15 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-844.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut">After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-845.html&#39;);">21.09.17 18:15 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-845.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding">After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-OS-X-Sierra-bei-Agelero-in-Landshut-841.html&#39;);">11.10.17 18:15 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-OS-X-Sierra-bei-Agelero-in-Landshut-841.html&#39;);" titel="After Work Session mit OS X Sierra bei Agelero in Landshut">After Work Session mit OS X Sierra bei Agelero in Landshut</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-OS-X-Sierra-bei-Agelero-in-Erding-840.html&#39;);">12.10.17 18:15 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-OS-X-Sierra-bei-Agelero-in-Erding-840.html&#39;);" titel="After Work Session mit OS X Sierra bei Agelero in Erding">After Work Session mit OS X Sierra bei Agelero in Erding</span></li></ul></section>
			</div>
			<div>
				<div style="display:none;" id="MTNN_Artikel_Sidebar_2_oberhalb_News"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Greif-den-Vogel-Antwortversuch-auf-philosophische-Frage-103259.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Greif-den-Vogel-Antwortversuch-auf-philosophische-Frage-von-Mr-BeOS.526869.png&#39;);" title="Greif ... den Vogel - Antwortversuch auf philosophische Frage (0)"><span>Greif ... den Vogel - Antwortversuch auf philosophische Frage (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Radfahrer-103257.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Radfahrer-von-Hapelein.526863.jpg&#39;);" title="Radfahrer (9)"><span>Radfahrer (9)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Philosophische-Frage-103255.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Philosophische-Frage-von-macs-us.526859.jpg&#39;);" title="Philosophische Frage (16)"><span>Philosophische Frage (16)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Geruechte-Nuetzliche-Informationsquelle-oder-gezielte-Verwirrungstaktik-Meinung-167454.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/PSD-Cover-Rumors-Leaks.526793.jpg');" title="Apple-Gerüchte: Nützliche Informationsquelle oder gezielte Verwirrungstaktik? – Meinung"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.07.2017.html&#39;);" title="Zu allen News vom Sonntag, 23. Juli 2017 springen">23.07.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Geruechte-Nuetzliche-Informationsquelle-oder-gezielte-Verwirrungstaktik-Meinung-167454.html&#39;);" title="Apple-Gerüchte: Nützliche Informationsquelle oder gezielte Verwirrungstaktik? – Meinung">Apple-Ger&#252;chte: N&#252;tzliche Informationsquelle oder gezielte Verwirrungstaktik? – Meinung</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ueberwachung-fuer-das-Volk-Test-Smartfrog-IP-Kamera-und-App-Komplettloesung-167389.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Smartfrog_Cover.526537.jpg');" title="Überwachung für das Volk! – Test Smartfrog IP-Kamera und App Komplettlösung"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.07.2017.html&#39;);" title="Zu allen News vom Samstag, 22. Juli 2017 springen">22.07.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ueberwachung-fuer-das-Volk-Test-Smartfrog-IP-Kamera-und-App-Komplettloesung-167389.html&#39;);" title="Überwachung für das Volk! – Test Smartfrog IP-Kamera und App Komplettlösung">&#220;berwachung f&#252;r das Volk! – Test Smartfrog IP-Kamera und App Komplettl&#246;sung</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-entwickelt-Autobatterien-Bericht-167471.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/applecar-rendering.511422.jpg');background-size:contain;" title="Apple entwickelt Autobatterien - Bericht"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.07.2017.html&#39;);" title="Zu allen News vom Donnerstag, 20. Juli 2017 springen">20.07.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-entwickelt-Autobatterien-Bericht-167471.html&#39;);" title="Apple entwickelt Autobatterien - Bericht">Apple entwickelt Autobatterien - Bericht</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Siri-in-iOS-11-Wo-der-Assistent-schlauer-wird-167466.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/Siri-Mac.524567.png');background-size:contain;" title="Siri in iOS 11 und High Sierra: Wo der Assistent schlauer wird"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.07.2017.html&#39;);" title="Zu allen News vom Donnerstag, 20. Juli 2017 springen">20.07.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Siri-in-iOS-11-Wo-der-Assistent-schlauer-wird-167466.html&#39;);" title="Siri in iOS 11 und High Sierra: Wo der Assistent schlauer wird">Siri in iOS 11 und High Sierra: Wo der Assistent schlauer wird</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Video-Den-iMac-2017-maximal-aufruesten-dabei-2000-Dollar-sparen-167443.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/imac2017pair.526093.png');background-size:contain;" title="Video: Den iMac 2017 maximal aufrüsten, dabei 2000 Dollar sparen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.07.2017.html&#39;);" title="Zu allen News vom Dienstag, 18. Juli 2017 springen">18.07.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Video-Den-iMac-2017-maximal-aufruesten-dabei-2000-Dollar-sparen-167443.html&#39;);" title="Video: Den iMac 2017 maximal aufrüsten, dabei 2000 Dollar sparen">Video: Den iMac 2017 maximal aufr&#252;sten, dabei 2000 Dollar sparen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-Warum-Apples-HomePod-die-Konkurrenz-blass-aussehen-lassen-und-dennoch-kein-durchschlagender-Erfolg-werden-wird-167409.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/homepod-white-shelf.526650.jpg');" title="Kommentar: Warum Apples HomePod die Konkurrenz blass aussehen lassen und dennoch kein durchschlagender Erfolg wird"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.07.2017.html&#39;);" title="Zu allen News vom Sonntag, 16. Juli 2017 springen">16.07.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-Warum-Apples-HomePod-die-Konkurrenz-blass-aussehen-lassen-und-dennoch-kein-durchschlagender-Erfolg-werden-wird-167409.html&#39;);" title="Kommentar: Warum Apples HomePod die Konkurrenz blass aussehen lassen und dennoch kein durchschlagender Erfolg wird">Kommentar: Warum Apples HomePod die Konkurrenz blass aussehen lassen und dennoch kein...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Musik-vom-Mac-oder-PC-Perfektion-Test-T-A-DAC-8-DSD-Nahe-am-digitalen-Klangolymp-167398.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/PSD-Cover-DAC8DSD.526593.jpg');" title="Musik vom Mac oder PC in Perfektion: Test T+A DAC 8 DSD – Nahe am digitalen Klangolymp"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.07.2017.html&#39;);" title="Zu allen News vom Samstag, 15. Juli 2017 springen">15.07.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Musik-vom-Mac-oder-PC-Perfektion-Test-T-A-DAC-8-DSD-Nahe-am-digitalen-Klangolymp-167398.html&#39;);" title="Musik vom Mac oder PC in Perfektion: Test T+A DAC 8 DSD – Nahe am digitalen Klangolymp">Musik vom Mac oder PC in Perfektion: Test T+A DAC 8 DSD – Nahe am digitalen Klangolymp</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/13-Top-Apps-im-Sonderangebot-fuer-Mac-iPhone-iPad-Apple-TV-167429.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/App-Store-Wall.518670.jpg');" title="13 Top-Apps im Sonderangebot - für Mac, iPhone, iPad &amp; Apple TV"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.07.2017.html&#39;);" title="Zu allen News vom Freitag, 14. Juli 2017 springen">14.07.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/13-Top-Apps-im-Sonderangebot-fuer-Mac-iPhone-iPad-Apple-TV-167429.html&#39;);" title="13 Top-Apps im Sonderangebot - für Mac, iPhone, iPad &amp; Apple TV">13 Top-Apps im Sonderangebot - f&#252;r Mac, iPhone, iPad &amp; Apple TV</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vom-iPod-zum-HomePod-Apples-Musikstrategie-im-Wandel-der-Zeit-167372.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ipod-2194567_1920.526479.jpg');" title="Vom iPod zum HomePod – Apples Musikstrategie im Wandel der Zeit"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.07.2017.html&#39;);" title="Zu allen News vom Samstag, 8. Juli 2017 springen">08.07.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vom-iPod-zum-HomePod-Apples-Musikstrategie-im-Wandel-der-Zeit-167372.html&#39;);" title="Vom iPod zum HomePod – Apples Musikstrategie im Wandel der Zeit">Vom iPod zum HomePod – Apples Musikstrategie im Wandel der Zeit</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Audeze-iSine-10-und-iSine-20-magnetostatische-In-Ear-Kopfhoerer-Paradigmenwechsel-im-Gehoergang-167341.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iSine-Cover.526397.jpg');" title="Test Audeze iSine 10 und iSine 20 magnetostatische In-Ear Kopfhörer: Paradigmenwechsel im Gehörgang"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.07.2017.html&#39;);" title="Zu allen News vom Samstag, 8. Juli 2017 springen">08.07.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Audeze-iSine-10-und-iSine-20-magnetostatische-In-Ear-Kopfhoerer-Paradigmenwechsel-im-Gehoergang-167341.html&#39;);" title="Test Audeze iSine 10 und iSine 20 magnetostatische In-Ear Kopfhörer: Paradigmenwechsel im Gehörgang">Test Audeze iSine 10 und iSine 20 magnetostatische In-Ear Kopfh&#246;rer: Paradigmenwechse...</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/SIGGRAPH-2017-Los-Angeles-847.html&#39;);">30.07.17 - 03.08.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/SIGGRAPH-2017-Los-Angeles-847.html&#39;);" titel="SIGGRAPH 2017 (Los Angeles)">SIGGRAPH 2017 (Los Angeles)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-797.html&#39;);">18.08.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-797.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Herbstcampus-2017-Nuernberg-849.html&#39;);">05.09.17 - 07.09.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Herbstcampus-2017-Nuernberg-849.html&#39;);" titel="Herbstcampus 2017 (Nürnberg)">Herbstcampus 2017 (N&#252;rnberg)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/7-Bremer-IT-Sicherheitstag-837.html&#39;);">07.09.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/7-Bremer-IT-Sicherheitstag-837.html&#39;);" titel="7. Bremer IT-Sicherheitstag">7. Bremer IT-Sicherheitstag</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/VMworld-2017-Barcelona-805.html&#39;);">11.09.17 - 14.09.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/VMworld-2017-Barcelona-805.html&#39;);" titel="VMworld 2017 (Barcelona)">VMworld 2017 (Barcelona)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-798.html&#39;);">15.09.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-798.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-844.html&#39;);">20.09.17 18:15 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-844.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut">After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-845.html&#39;);">21.09.17 18:15 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-845.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding">After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-OS-X-Sierra-bei-Agelero-in-Landshut-841.html&#39;);">11.10.17 18:15 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-OS-X-Sierra-bei-Agelero-in-Landshut-841.html&#39;);" titel="After Work Session mit OS X Sierra bei Agelero in Landshut">After Work Session mit OS X Sierra bei Agelero in Landshut</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-OS-X-Sierra-bei-Agelero-in-Erding-840.html&#39;);">12.10.17 18:15 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-OS-X-Sierra-bei-Agelero-in-Erding-840.html&#39;);" titel="After Work Session mit OS X Sierra bei Agelero in Erding">After Work Session mit OS X Sierra bei Agelero in Erding</span></li></ul></section>
				<div class="SynFacebookBox" id="ridA58388F7A543"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridA58388F7A543'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('ridA58388F7A543').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
	
		<div id="fixed-scroll-2">
			
					<section>
						<p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Defekte-Apple-Watch-2015-werden-teilweise-gegen-Series-1-getauscht-167473.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/applewatch.475917.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.07.2017.html&#39;);" title="Zu allen News vom Freitag, 21. Juli 2017 springen">21.07.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Defekte-Apple-Watch-2015-werden-teilweise-gegen-Series-1-getauscht-167473.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">9 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Defekte-Apple-Watch-2015-werden-teilweise-gegen-Series-1-getauscht-167473.html&#39;);">Defekte Apple Watch 2015 werden teilweise gegen Series 1 getauscht</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Macs-ferngesperrt-Digitale-Loesegelderpressung-167484.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/FindMyiPhoneLarge.470594.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-24.07.2017.html&#39;);" title="Zu allen News vom Montag, 24. Juli 2017 springen">24.07.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Macs-ferngesperrt-Digitale-Loesegelderpressung-167484.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">42 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Macs-ferngesperrt-Digitale-Loesegelderpressung-167484.html&#39;);">Macs ferngesperrt - Digitale L&#246;segelderpressung</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Preisnachlass-2016er-MacBook-12-im-Sonderangebot-167445.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/MacBook-12-Rosegold.526770.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.07.2017.html&#39;);" title="Zu allen News vom Dienstag, 18. Juli 2017 springen">18.07.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Preisnachlass-2016er-MacBook-12-im-Sonderangebot-167445.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">14 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Preisnachlass-2016er-MacBook-12-im-Sonderangebot-167445.html&#39;);">Preisnachlass: 2016er MacBook 12’’ im Sonderangebot</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Video-Den-iMac-2017-maximal-aufruesten-dabei-2000-Dollar-sparen-167443.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/imac2017pair.526093.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.07.2017.html&#39;);" title="Zu allen News vom Dienstag, 18. Juli 2017 springen">18.07.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Video-Den-iMac-2017-maximal-aufruesten-dabei-2000-Dollar-sparen-167443.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">41 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Video-Den-iMac-2017-maximal-aufruesten-dabei-2000-Dollar-sparen-167443.html&#39;);">Video: Den iMac 2017 maximal aufr&#252;sten, dabei 2000 Dollar sparen</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mac-mini-Tausendundeine-Nacht-ohne-Aktualisierung-167428.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/macminihaendelarge.473600.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.07.2017.html&#39;);" title="Zu allen News vom Freitag, 14. Juli 2017 springen">14.07.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mac-mini-Tausendundeine-Nacht-ohne-Aktualisierung-167428.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">36 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mac-mini-Tausendundeine-Nacht-ohne-Aktualisierung-167428.html&#39;);">Mac mini: Tausendundeine Nacht ohne Aktualisierung</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Trotz-neuer-Hardware-Mac-Verkaeufe-bleiben-niedrig-167415.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Mac-Familie.517418.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.07.2017.html&#39;);" title="Zu allen News vom Donnerstag, 13. Juli 2017 springen">13.07.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Trotz-neuer-Hardware-Mac-Verkaeufe-bleiben-niedrig-167415.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">107 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Trotz-neuer-Hardware-Mac-Verkaeufe-bleiben-niedrig-167415.html&#39;);">Trotz neuer Hardware: Mac-Verk&#228;ufe bleiben niedrig</span></div>
				
					</section>
				
		</div>
	

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://twitter.com/MTNRedaktion" title="Twitter">Twitter</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2017 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
	</footer>

					<div id="cookiechoice" style="height:5em;">
						<div style="background:#EEE;border-top:1px solid #CCC;box-sizing:border-box;color:#000;bottom:0;font-size:1em;left:0;line-height:1.5em;max-height:5em;overflow:auto;padding:0.5em;position:fixed;right:0;text-align:center;width:100%;z-index:9999;">
							<span onclick="document.cookie='cookieconsent_dismissed=no; path=/; expires='+(new Date(1532506605215)).toGMTString();this.parentNode.parentNode.parentNode.removeChild(this.parentNode.parentNode);" style="border:1px solid #000;color:inherit;display:inline-block;float:right;line-height:1.5em;margin:0 0 1em 1em;padding:0 0.75em;text-decoration:none;" title="JavaScript erforderlich">OK</span>
							<span style="color:inherit;margin-right:5em;text-decoration:none;">
								MacTechNews.de verwendet Cookies unter anderem f&#252;r personalisierte Inhalte, Seitenanalyse und bei der Auslieferung von Google-Anzeigen. Dies war zwar schon immer so, auf Wunsch der EU muss nun jedoch explizit darauf hingewiesen werden. Durch Nutzung der Website erkl&#228;ren Sie sich damit einverstanden.
								<span onclick="location.href='https://www.mactechnews.de/others/privacy.html';" style="color:inherit;text-decoration:underline;" title="JavaScript erforderlich">Weitere Informationen</span>
							</span>
						</div>
					</div>
					<script type="text/javascript">
(function(window){var body=window.document.getElementsByTagName('body')[0];var cookies='; '+document.cookie+';';var note=window.document.getElementById('cookiechoice');if(cookies.indexOf('; cookieconsent_dismissed=no;')>=0){note.parentNode.removeChild(note);}else{var buttons=note.getElementsByTagName('span');for(var i=0,ie=buttons.length;i<ie;++i){buttons[i].removeAttribute('title');}}})(this);</script>
				</body></html>