<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170914" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script
				type="text/javascript"
				id="trfAdSetup"
				async
				data-traffectiveConf="{&quot;targeting&quot;:[{&quot;key&quot;:&quot;URL1&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;news&quot;}],&quot;dfpAdUrl&quot;:&quot;/4990131/mactechnews.de&quot;}"
				src="//cdntrf.com/trf_mactechnews.js"
	        ></script><title>
	Der Werdegang einer koreanischen Migrantenfamilie: Neue Apple-Serie basiert auf Bestseller „Pachinko“ | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/Der-Werdegang-einer-koreanischen-Migrantenfamilie-Neue-Apple-Serie-basiert-auf-Bestseller-Pachinko-170180.html" /><meta property="og:title" content="Der Werdegang einer koreanischen Migrantenfamilie: Neue Apple-Serie basiert auf Bestseller „Pachinko“" /><meta property="og:description" content="Apple hat sich die Rechte am Bestseller-Roman Pachinko gesichert, der die Geschichte einer koreanischen Migrantenfamilie &#252;ber mehrere Generationen erz&#228;hlt. In der New York Times wurde dem Buch bereits eine besondere Ehre zuteil." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"Der Werdegang einer koreanischen Migrantenfamilie: Neue Apple-Serie basiert auf Bestseller „Pachinko“" /><meta name="twitter:description" content="Apple hat sich die Rechte am Bestseller-Roman Pachinko gesichert, der die Geschichte einer koreanischen Migrantenfamilie &#252;ber mehrere Generationen erz&#228;hlt. In der New York Times wurde dem Buch bereits eine besondere Ehre zuteil." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/AppleTV4SiriRemote.523282.png" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/AppleTV4SiriRemote.523282.png" /><meta name="twitter:image:alt" content="AppleTV4SiriRemote" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-in-Deutschland-Unterstuetzte-Banken-und-Banken-die-nicht-teilnehmen-170132.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/apple-pay-deutschland.535584.png&#39;);" title="Banken mit Apple Pay"><span>Banken mit Apple Pay</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Zahlen-zum-Marktanteil-des-HomePods-Niedrig-aber-bemerkbar-170141.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/HomePod-Doppel.531782.jpg&#39;);" title="HomePod-Marktanteil"><span>HomePod-Marktanteil</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vergleichstest-Apple-Pay-Cash-gewinnt-als-beste-Payment-Plattform-170167.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Apple-Pay-Cash-Walletkarte.525984.png&#39;);" title="Test: Apple Pay Cash"><span>Test: Apple Pay Cash</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wie-Sie-Ihr-iPhone-oder-iPad-zum-Weiterverkauf-komplett-loeschen-162979.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPad-iPhone-l%C3%B6schen.500992.jpg&#39;);" title="iPhone komplett löschen"><span>iPhone komplett l&#246;schen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Scott-Markkula-Sculley-Spindler-Amelio-Jobs-und-Cook-40-Jahre-Apple-und-7-CEOs-159659.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Gil-Amelio-Cover.521824.jpg&#39;);" title="7 Apple-CEOs"><span>7 Apple-CEOs</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-Tipp-Eingebauten-Schlaf-Timer-von-iPhone-und-iPad-verwenden-166329.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Schlaftimer-Tippartikel-Cover.522559.jpg&#39;);" title="iOS-Tipp: Schlaf-Timer"><span>iOS-Tipp: Schlaf-Timer</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iTunes-Music-Store-Vor-15-Jahren-begann-die-Revolution-169414.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/itunes2003.471714.jpg&#39;);" title="15 Jahre iTunes Music Store"><span>15 Jahre iTunes Music Store</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Sony-stellt-OLED-und-LCD-Master-Series-Fernseher-mit-Netflix-Modus-vor-170135.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Sony-Master-Series.535588.jpg&#39;);" title="Sony stellt OLED und LCD &quot;Master Series&quot; Fernseher mit Netflix-Modus vor"><span>Sony stellt OLED und LCD &quot;Master Series&quot; Fernseher mit Netflix-Modus vor</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vektorgrafiken-mehr-Logoist-3-1-erschienen-170091.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Logoist-3-macOS-App-Large.529212.png&#39;);" title="Logoist 3.1: Grafik und Logos"><span>Logoist 3.1: Grafik und Logos</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-ins-Wasser-gefallen-Tipps-zum-Umgang-mit-Wasserschaeden-163668.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-6s-taucht.505287.jpg&#39;);" title="iPhone nass geworden?"><span>iPhone nass geworden?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-Powerbanks-Canon-Ultra-Zoom-Kompaktkamera-Alexa-fuer-Marantz-und-Denon-170109.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-01-08-18.535587.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WLAN-Probleme-erfolgreich-beheben-Tipps-fuer-Router-Mac-iPhone-und-iPad-163468.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/wlanwifilogo.490345.png&#39;);" title="WLAN-Probleme beheben"><span>WLAN-Probleme beheben</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-gewinnt-das-Rennen-Erstes-Billionen-Dollar-Unternehmen-der-Geschichte-170142.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/B%C3%B6rse-Wall-Street.503356.jpg&#39;);" title="Glückwunsch zur Billion!"><span>Gl&#252;ckwunsch zur Billion!</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-untersucht-moegliche-Abstuerze-durch-T2-Chip-170085.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/t2chip.535077.png&#39;);" title="Apple untersucht T2-Crashes"><span>Apple untersucht T2-Crashes</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Safari-Tipp-fuer-iOS-Desktop-Version-einer-Webseite-unkompliziert-anfordern-168585.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Safari-iOS.530671.jpg&#39;);" title="Desktopseiten in Safari anzeigen"><span>Desktopseiten in Safari anzeigen</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/Der-Werdegang-einer-koreanischen-Migrantenfamilie-Neue-Apple-Serie-basiert-auf-Bestseller-Pachinko-170180.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			
			
	<div id="fixed-scroll-1"><div id="MTNN-Sticky-Sky" style="display:none;" class="MTNN-Sticky-Sky"></div></div>
	
	
	
	
	<article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.08.2018.html&#39;);" title="Mittwoch, 8. August 2018">Mi, 12:58</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Sonstiges-10.html&#39;);">Sonstiges</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/tobias84-181675.html&#39;);">tr</span></aside><h1>Der Werdegang einer koreanischen Migrantenfamilie: Neue Apple-Serie basiert auf Bestseller „Pachinko“</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/Article/AppleTV4SiriRemote.523282.png" srcset="https://picture.mactechnews.de/Article/AppleTV4SiriRemote.523282.png?=1x 1x, https://picture.mactechnews.de/Article/AppleTV4SiriRemote.523282.png?=2x 2x" style="height:96px;width:112px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/Article/AppleTV4SiriRemote.523282.png" srcset="https://picture.mactechnews.de/Article/AppleTV4SiriRemote.523282.png?=1x 1x, https://picture.mactechnews.de/Article/AppleTV4SiriRemote.523282.png?=2x 2x" style="height:48px;width:56px;" />Apples neuestes Serienprojekt basiert auf dem Bestseller-Roman „Pachinko“ von Min Jin Lee. Das Unternehmen sicherte sich die Rechte an dem Roman, so Variety. Die Geschichte beginnt 1911 in Korea mit der Geburt von Protagonistin Sunja, die sich im Laufe ihres Lebens mit einem verheirateten Mann einlässt, schwanger wird und deswegen in ihrem Dorf in Ungnade fällt. Sie flieht nach Japan, kann sich dort aber nur schwer zurechtfinden, da sie die Sprache nicht spricht und ihr die Kultur zunächst fremd ist.<br /><aside><div id="MTNN_Artikel_Absatz_1_AdSense" style="display:none;" class="MTNN_Artikel_Absatz_1_AdSense"></div></aside><br /><span class="Texticon TexticonFont Bold" style="">Das Leben einer koreanischen Migrantenfamilie</span><br />Pachinko beschreibt das Leben von Sunja und ihrer Familie über acht Jahrzehnte und vier Generationen hinweg. Die Schauplätze wechseln zwischen Korea, Japan und später auch den USA. Der Roman schaffte es 2017 auf die New York Times-Liste der 10 besten Bücher des Jahres. Für die TV-Adaption <a class="Texticon TexticonUrlText" href="https://variety.com/2018/tv/news/pachinko-min-jin-lee-apple-series-1202897821/"" target="_blank" title="Link zu variety.com">verantwortlich</a> sein wird Soo Hugh, die schon an anderen Serien wie The Terror, The Whispers, Under the Dome, The Killing und The River mitwirkte.<br /> <br />Pachinko stößt damit zu den mehr als ein Dutzend Serien hinzu, die Apple aktuell selbst produziert. Dazu zählen Dramen wie Are You Sleeping, Comedy-Formate wie Little America und voraussichtlich auch eine Neuauflage von Time Bandits, die auf dem Kultfilm von Ex-Monty-Python Terry Gilliam basiert. Apple plant Berichten zufolge, mit der Ausstrahlung der ersten eigenproduzierten TV-Formate im Frühjahr 2019 zu beginnen.</div><aside class="AdditionalNavigation"><h3>Erg&#228;nzende Artikel:</h3><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neuauflage-von-Time-Bandits-als-Serie-Apple-plant-TV-Projekt-von-Terry-Gilliams-Kultfilm-170099.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Apple-TV-4K-Large.528155.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.07.2018.html&#39;);" title="Zu allen News vom Montag, 30. Juli 2018 springen">30.07.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neuauflage-von-Time-Bandits-als-Serie-Apple-plant-TV-Projekt-von-Terry-Gilliams-Kultfilm-170099.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">1 Kommentar</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neuauflage-von-Time-Bandits-als-Serie-Apple-plant-TV-Projekt-von-Terry-Gilliams-Kultfilm-170099.html&#39;);">Neuauflage von Time Bandits als Serie: Apple plant TV-Projekt von Terry Gilliams Kultfilm</span></div><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TV-Serien-von-Apple-An-welchen-Fernsehproduktionen-das-Unternehmen-arbeitet-169535.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/AppleTV4SiriRemote.523282.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.05.2018.html&#39;);" title="Zu allen News vom Montag, 14. Mai 2018 springen">14.05.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TV-Serien-von-Apple-An-welchen-Fernsehproduktionen-das-Unternehmen-arbeitet-169535.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">17 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TV-Serien-von-Apple-An-welchen-Fernsehproduktionen-das-Unternehmen-arbeitet-169535.html&#39;);">TV-Serien von Apple: An welchen Fernsehproduktionen das Unternehmen arbeitet</span></div></aside><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="rid23B2DCCB4A18"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid23B2DCCB4A18'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FDer-Werdegang-einer-koreanischen-Migrantenfamilie-Neue-Apple-Serie-basiert-auf-Bestseller-Pachinko-170180.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/Der-Werdegang-einer-koreanischen-Migrantenfamilie-Neue-Apple-Serie-basiert-auf-Bestseller-Pachinko-170180.html',function(result){if(typeof result!='string')return;document.getElementById('rid23B2DCCB4A18').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="ridADBC1FC5B8CE"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('ridADBC1FC5B8CE'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FDer-Werdegang-einer-koreanischen-Migrantenfamilie-Neue-Apple-Serie-basiert-auf-Bestseller-Pachinko-170180.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FDer-Werdegang-einer-koreanischen-Migrantenfamilie-Neue-Apple-Serie-basiert-auf-Bestseller-Pachinko-170180.html&text=Der%20Werdegang%20einer%20koreanischen%20Migrantenfamilie%3A%20Neue%20Apple-Serie%20basiert%20auf%20Bestseller%20%E2%80%9EPachinko%E2%80%9C%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FDer-Werdegang-einer-koreanischen-Migrantenfamilie-Neue-Apple-Serie-basiert-auf-Bestseller-Pachinko-170180.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('ridADBC1FC5B8CE').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Der-Werdegang-einer-koreanischen-Migrantenfamilie-Neue-Apple-Serie-basiert-auf-Bestseller-Pachinko-170180.html#comments&#39;);" title="https://www.mactechnews.de/news/article/Der-Werdegang-einer-koreanischen-Migrantenfamilie-Neue-Apple-Serie-basiert-auf-Bestseller-Pachinko-170180.html#comments">3 Kommentare</span></div></aside></article>
	
	<div id="MTNN_Unterhalb_Artikel_Neu" style="display:none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
	
		<div id="googlenewsarticle">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- MTNN_Newsempfehlung_flexible -->
			<ins class="adsbygoogle"
    			 style="display:block"
    			 data-ad-client="ca-pub-9463307744373719"
    			 data-ad-slot="3382471504"
    			 data-ad-format="autorelaxed"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	
	
		<h2 class="Title" id="comments">
			Kommentare
			
		</h2>
		<div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=170180"><div class="MtnComment" id="newscomment1383238"><div class="MtnCommentProfile"><img alt="Jordon" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-156988-Jordon-.481832.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Jordon</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>08.08.18</span> <span>14:11</span></span></div><div class="MtnCommentText">Jetzt sollte Apple aber wirklich mal loslegen.<br />Seit Jahren kommen nur Ank&#252;ndigungen. Und wenn es dann mal doch etwas ausnahmsweise bis in das AppleTv schafft ist das &quot;Endprodukt&quot; mehr als bescheiden.<br />Dazwischen schiesst Netflix eine Serie nach der anderen raus!</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1383238});" title="0 positive Stimmen"></span><span class="Counter">-2</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1383238});" title="2 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1383247"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Deichkind</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>08.08.18</span> <span>14:27</span></span></div><div class="MtnCommentText">Netflix ist ja schon länger dabei. Solche Projekte benötigen einen Vorlauf von mehr als einem Jahr. Vermutlich wird jetzt erst einmal eine Pilotfolge produziert und zur Begutachtung an Apples Team übergeben. Und wenn Apple das Ergebnis bemängelt, dauert es noch länger.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1383247});" title="1 positive Stimme"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1383247});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1383253"><div class="MtnCommentProfile"><img alt="dan@mac" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-151303-dan-mac-.526055.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">dan@mac</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>08.08.18</span> <span>14:45</span></span></div><div class="MtnCommentText">Seit Jahren kommen nur Ankündigungen? Auf welcher Keynote war das noch mal? <span class="EmoticonWink"></span> <br /><br />Es kommen seit Jahren Gerüchte. Dafür kann Apple auch nichts. Sowas dauert eben eine Zeit...</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1383253});" title="1 positive Stimme"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1383253});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
	
		<h2 class="Title">Kommentieren</h2>
		<h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Mojave-Beta-18A353d-Druckproblem-Gestoppt-Sitzung-konnte-nicht-gestartet-werden-Fehler-10-335206.html&#39;);" title="Zum neusten Beitrag springen.">17:27</span></aside><a href="https://www.mactechnews.de/forum/discussion/Mojave-Beta-18A353d-Druckproblem-Gestoppt-Sitzung-konnte-nicht-gestartet-werden-Fehler-10-335206.html" title="Mojave Beta 18A353d – Druckproblem &quot;Gestoppt - Sitzung konnte nicht gestartet werden, Fehler = -10&quot;">Mojave Beta 18A353d – Druckproblem &quot;Gestoppt - Sitzung konnte nicht gestartet werden,...</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Mojave-Beta-18A353d-Druckproblem-Gestoppt-Sitzung-konnte-nicht-gestartet-werden-Fehler-10-335206.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(21)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Hazel-und-Carbon-Copy-Cloner-335211.html&#39;);" title="Zum neusten Beitrag springen.">17:26</span></aside><a href="https://www.mactechnews.de/forum/discussion/Hazel-und-Carbon-Copy-Cloner-335211.html" title="Hazel und Carbon Copy Cloner">Hazel und Carbon Copy Cloner</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Hazel-und-Carbon-Copy-Cloner-335211.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(9)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Suche-nach-Empfehlungen-fuer-externen-USB-CDDVD-Wechsler-335213.html&#39;);" title="Zum neusten Beitrag springen.">17:25</span></aside><a href="https://www.mactechnews.de/forum/discussion/Suche-nach-Empfehlungen-fuer-externen-USB-CDDVD-Wechsler-335213.html" title="Suche nach Empfehlungen für (externen) USB- CD/DVD Wechsler">Suche nach Empfehlungen f&#252;r (externen) USB- CD/DVD Wechsler</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Suche-nach-Empfehlungen-fuer-externen-USB-CDDVD-Wechsler-335213.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(5)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Welche-Lautsprecher-fuer-Schreibtisch-an-iMac-27-335209.html&#39;);" title="Zum neusten Beitrag springen.">17:24</span></aside><a href="https://www.mactechnews.de/forum/discussion/Welche-Lautsprecher-fuer-Schreibtisch-an-iMac-27-335209.html" title="Welche Lautsprecher für Schreibtisch (an iMac 27&quot;)">Welche Lautsprecher f&#252;r Schreibtisch (an iMac 27&quot;)</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Welche-Lautsprecher-fuer-Schreibtisch-an-iMac-27-335209.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(13)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Neue-IMacs-am-16-August-335215.html&#39;);" title="Zum neusten Beitrag springen.">17:05</span></aside><a href="https://www.mactechnews.de/forum/discussion/Neue-IMacs-am-16-August-335215.html" title="Neue IMacs am 16.August">Neue IMacs am 16.August</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Neue-IMacs-am-16-August-335215.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iPad-noch-zu-retten-335212.html&#39;);" title="Zum neusten Beitrag springen.">16:43</span></aside><a href="https://www.mactechnews.de/forum/discussion/iPad-noch-zu-retten-335212.html" title="iPad noch zu retten?">iPad noch zu retten?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iPad-noch-zu-retten-335212.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(5)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iMac-bootet-nicht-mehr-334541.html&#39;);" title="Zum neusten Beitrag springen.">15:50</span></aside><a href="https://www.mactechnews.de/forum/discussion/iMac-bootet-nicht-mehr-334541.html" title="iMac bootet nicht mehr">iMac bootet nicht mehr</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iMac-bootet-nicht-mehr-334541.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(7)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Kompass-Funktion-ungenau-335193.html&#39;);" title="Zum neusten Beitrag springen.">15:22</span></aside><a href="https://www.mactechnews.de/forum/discussion/Kompass-Funktion-ungenau-335193.html" title="Kompaß-Funktion ungenau">Kompa&#223;-Funktion ungenau</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Kompass-Funktion-ungenau-335193.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(16)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iCloud-FotomediathekFotostream--335214.html&#39;);" title="Zum neusten Beitrag springen.">15:14</span></aside><a href="https://www.mactechnews.de/forum/discussion/iCloud-FotomediathekFotostream--335214.html" title="iCloud-Fotomediathek/Fotostream ...">iCloud-Fotomediathek/Fotostream ...</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iCloud-FotomediathekFotostream--335214.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(1)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Reisestativ-335189.html&#39;);" title="Zum neusten Beitrag springen.">13:51</span></aside><a href="https://www.mactechnews.de/forum/discussion/Reisestativ-335189.html" title="Reisestativ">Reisestativ</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Reisestativ-335189.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(3)</span></li></ul><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Themenwoche-MTN-326332.html&#39;);" title="Zum neusten Beitrag springen.">08:42</span></aside><a href="https://www.mactechnews.de/forum/discussion/Themenwoche-MTN-326332.html" title="Themenwoche MTN">Themenwoche MTN</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Themenwoche-MTN-326332.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(14)</span></li></ul><div class="ThemeWeek"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);" title="Abstimmung zur nächsten Themenwoche">Abstimmung zur n&#228;chsten Themenwoche</span></div></section><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Auge-um-Auge--106694.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Auge-um-Auge-von-Erbsenspecht.535657.jpg&#39;);" title="Auge um Auge ... (0)"><span>Auge um Auge ... (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Raupenplage-106690.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Raupenplage-von-wurzelmac.535644.jpg&#39;);" title="Raupenplage (2)"><span>Raupenplage (2)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Taucherli-106689.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Taucherli-von-macs-us.535643.jpg&#39;);" title="Taucherli (4)"><span>Taucherli (4)</span></a></li></ul></section><div id="MTNN_Artikel_Sidebar_unterhalb_Forum" style="display:none;" class="MTNN_Artikel_Sidebar_unterhalb_Forum"></div><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;https://itunes.apple.com/de/app/logoist-3/id1247301872?mt=12&amp;at=11lteS&amp;ct=171027mtnlogo&#39;, &#39;_blank&#39;);">Sonderangebot: Logoist 3 f&#252;r 16,99 Euro – nur wenige Tage lang!</span><span onclick="window.open(&#39;https://itunes.apple.com/de/app/logoist-3/id1247301872?mt=12&amp;at=11lteS&amp;ct=171027mtnlogo&#39;, &#39;_blank&#39;);">Logoist beherrscht die breite Spanne von einfachen Logos &#252;ber komfortable Assistenten bis hin zu ausgefeilten und komplexen Vektorgrafiken. Mehrfach ausgezeichnet.</span></li><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Apple Refurbished Store</span><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Bis zu 20 Prozent Rabatt auf neuwertige iMacs, MacBook Pro, MacBook Air und Mac mini</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Sony-stellt-OLED-und-LCD-Master-Series-Fernseher-mit-Netflix-Modus-vor-170135.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Sony-Master-Series.535588.jpg');" title="Sony stellt OLED und LCD &quot;Master Series&quot; Fernseher mit Netflix-Modus vor"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.08.2018.html&#39;);" title="Zu allen News vom Sonntag, 5. August 2018 springen">05.08.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Sony-stellt-OLED-und-LCD-Master-Series-Fernseher-mit-Netflix-Modus-vor-170135.html&#39;);" title="Sony stellt OLED und LCD &quot;Master Series&quot; Fernseher mit Netflix-Modus vor">Sony stellt OLED und LCD &quot;Master Series&quot; Fernseher mit Netflix-Modus vor</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-Powerbanks-Canon-Ultra-Zoom-Kompaktkamera-Alexa-fuer-Marantz-und-Denon-170109.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-01-08-18.535587.jpg');" title="TechTicker: Neue Powerbanks, Canon Ultra-Zoom Kompaktkamera, Alexa für Marantz und Denon"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.08.2018.html&#39;);" title="Zu allen News vom Samstag, 4. August 2018 springen">04.08.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-Powerbanks-Canon-Ultra-Zoom-Kompaktkamera-Alexa-fuer-Marantz-und-Denon-170109.html&#39;);" title="TechTicker: Neue Powerbanks, Canon Ultra-Zoom Kompaktkamera, Alexa für Marantz und Denon">TechTicker: Neue Powerbanks, Canon Ultra-Zoom Kompaktkamera, Alexa f&#252;r Marantz und Denon</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-gewinnt-das-Rennen-Erstes-Billionen-Dollar-Unternehmen-der-Geschichte-170142.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/B%C3%B6rse-Wall-Street.503356.jpg');" title="Apple gewinnt das Rennen: Erstes Billionen-Dollar-Unternehmen der Börsengeschichte"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.08.2018.html&#39;);" title="Zu allen News vom Donnerstag, 2. August 2018 springen">02.08.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-gewinnt-das-Rennen-Erstes-Billionen-Dollar-Unternehmen-der-Geschichte-170142.html&#39;);" title="Apple gewinnt das Rennen: Erstes Billionen-Dollar-Unternehmen der Börsengeschichte">Apple gewinnt das Rennen: Erstes Billionen-Dollar-Unternehmen der B&#246;rsengeschichte</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-in-Deutschland-Unterstuetzte-Banken-und-Banken-die-nicht-teilnehmen-170132.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/apple-pay-deutschland.535584.png');" title="Apple Pay in Deutschland: Unterstützte Banken – und Banken, die nicht teilnehmen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.08.2018.html&#39;);" title="Zu allen News vom Donnerstag, 2. August 2018 springen">02.08.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-in-Deutschland-Unterstuetzte-Banken-und-Banken-die-nicht-teilnehmen-170132.html&#39;);" title="Apple Pay in Deutschland: Unterstützte Banken – und Banken, die nicht teilnehmen">Apple Pay in Deutschland: Unterst&#252;tzte Banken – und Banken, die nicht teilnehmen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-in-Deutschland-Deutsche-Bank-Commerzbank-und-Postbank-aeussern-sich-170121.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Apple-Pay-Terminal.521016.jpg');" title="Apple Pay in Deutschland: Deutsche Bank, Commerzbank und Sparkasse äußern sich (Aktualisierung: Viele weitere Banken auch)"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-01.08.2018.html&#39;);" title="Zu allen News vom Mittwoch, 1. August 2018 springen">01.08.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-in-Deutschland-Deutsche-Bank-Commerzbank-und-Postbank-aeussern-sich-170121.html&#39;);" title="Apple Pay in Deutschland: Deutsche Bank, Commerzbank und Sparkasse äußern sich (Aktualisierung: Viele weitere Banken auch)">Apple Pay in Deutschland: Deutsche Bank, Commerzbank und Sparkasse &#228;u&#223;ern sich (Aktua...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Geschaeftszahlen-in-der-Uebersicht-Umsatz-Gewinn-und-Verkaeufe-in-den-letzten-15-Jahren-168850.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Apple-Lichteffekte.501872.jpg');" title="Apples Geschäftszahlen im Verlauf der letzten 15 Jahre"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-31.07.2018.html&#39;);" title="Zu allen News vom Dienstag, 31. Juli 2018 springen">31.07.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Geschaeftszahlen-in-der-Uebersicht-Umsatz-Gewinn-und-Verkaeufe-in-den-letzten-15-Jahren-168850.html&#39;);" title="Apples Geschäftszahlen im Verlauf der letzten 15 Jahre">Apples Gesch&#228;ftszahlen im Verlauf der letzten 15 Jahre</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Revolution-Nikon-teasert-spiegellose-Vollformatkamera-Steht-das-endgueltige-Ende-der-DSLR-Aera-bevor-170049.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Nikon-Z-03.535397.jpg');" title="Revolution! Nikon teasert spiegellose Vollformatkamera – Steht das endgültige Ende der DSLR-Ära bevor?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.07.2018.html&#39;);" title="Zu allen News vom Samstag, 28. Juli 2018 springen">28.07.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Revolution-Nikon-teasert-spiegellose-Vollformatkamera-Steht-das-endgueltige-Ende-der-DSLR-Aera-bevor-170049.html&#39;);" title="Revolution! Nikon teasert spiegellose Vollformatkamera – Steht das endgültige Ende der DSLR-Ära bevor?">Revolution! Nikon teasert spiegellose Vollformatkamera – Steht das endg&#252;ltige Ende de...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBook-Drosselung-Rueckmeldungen-zum-Update-im-Ueberblick-170064.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/macbookpro2018.535069.png');" title="MacBook-Drosselung: Rückmeldungen zum Update im Überblick"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.07.2018.html&#39;);" title="Zu allen News vom Mittwoch, 25. Juli 2018 springen">25.07.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBook-Drosselung-Rueckmeldungen-zum-Update-im-Ueberblick-170064.html&#39;);" title="MacBook-Drosselung: Rückmeldungen zum Update im Überblick">MacBook-Drosselung: R&#252;ckmeldungen zum Update im &#220;berblick</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Praktische-Fototaschen-guenstiges-Home-HiFi-und-drahtlose-In-Ears-mit-Ohr-Einmessung-170018.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-19-07-18.535250.jpg');" title="TechTicker: Praktische Fototaschen, günstiges Home-HiFi und drahtlose In-Ears mit Ohr-Einmessung"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.07.2018.html&#39;);" title="Zu allen News vom Sonntag, 22. Juli 2018 springen">22.07.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Praktische-Fototaschen-guenstiges-Home-HiFi-und-drahtlose-In-Ears-mit-Ohr-Einmessung-170018.html&#39;);" title="TechTicker: Praktische Fototaschen, günstiges Home-HiFi und drahtlose In-Ears mit Ohr-Einmessung">TechTicker: Praktische Fototaschen, g&#252;nstiges Home-HiFi und drahtlose In-Ears mit Ohr...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBooks-und-Schnittstellen-Sind-mehr-Buchsen-wirklich-immer-besser-170010.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-MacBook-Ports.535216.jpg');" title="MacBooks und Schnittstellen: Sind mehr Buchsen wirklich immer besser?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.07.2018.html&#39;);" title="Zu allen News vom Samstag, 21. Juli 2018 springen">21.07.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBooks-und-Schnittstellen-Sind-mehr-Buchsen-wirklich-immer-besser-170010.html&#39;);" title="MacBooks und Schnittstellen: Sind mehr Buchsen wirklich immer besser?">MacBooks und Schnittstellen: Sind mehr Buchsen wirklich immer besser?</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Was halten Sie vom neuen Dark Mode in macOS 10.14 Mojave?</h3><ul><li><div>Sieht super aus, das werde ich auf jeden Fall nutzen</div><div><div style="width:31.8%;"></div>31,8 %</div></li><li><div>Sieht gut aus, vermutlich steige ich um</div><div><div style="width:22.3%;"></div>22,3 %</div></li><li><div>Bin noch unentschlossen</div><div><div style="width:22.3%;"></div>22,3 %</div></li><li><div>Gefällt mir eher nicht, bleibe wohl beim hellen Modus</div><div><div style="width:17.3%;"></div>17,3 %</div></li><li><div>Das sieht fürchterlich aus, für mich ist das nichts</div><div><div style="width:6.4%;"></div>6,4 %</div></li></ul><aside>548 Stimmen</aside><aside></aside></div></section><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-927.html&#39;);">Heute 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-927.html&#39;);" titel="Macintisch Würzburg">Macintisch W&#252;rzburg</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-976.html&#39;);">Heute 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-976.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-946.html&#39;);">17.08.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-946.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-977.html&#39;);">12.09.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-977.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-928.html&#39;);">12.09.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-928.html&#39;);" titel="Macintisch Würzburg">Macintisch W&#252;rzburg</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-High-Sierra-bei-Agelero-in-Landshut-987.html&#39;);">19.09.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-High-Sierra-bei-Agelero-in-Landshut-987.html&#39;);" titel="After Work Session mit macOS High Sierra bei Agelero in Landshut!">After Work Session mit macOS High Sierra bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-High-Sierra-bei-Agelero-in-Erding-988.html&#39;);">20.09.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-High-Sierra-bei-Agelero-in-Erding-988.html&#39;);" titel="After Work Session mit macOS High Sierra bei Agelero in Erding!">After Work Session mit macOS High Sierra bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-947.html&#39;);">21.09.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-947.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-989.html&#39;);">10.10.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-989.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-978.html&#39;);">10.10.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-978.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li></ul></section>
			</div>
			<div>
				<div id="MTNN_Artikel_Sidebar_2_oberhalb_News" style="display:none;" class="MTNN_Artikel_Sidebar_2_oberhalb_News"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Auge-um-Auge--106694.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Auge-um-Auge-von-Erbsenspecht.535657.jpg&#39;);" title="Auge um Auge ... (0)"><span>Auge um Auge ... (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Raupenplage-106690.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Raupenplage-von-wurzelmac.535644.jpg&#39;);" title="Raupenplage (2)"><span>Raupenplage (2)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Taucherli-106689.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Taucherli-von-macs-us.535643.jpg&#39;);" title="Taucherli (4)"><span>Taucherli (4)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Sony-stellt-OLED-und-LCD-Master-Series-Fernseher-mit-Netflix-Modus-vor-170135.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Sony-Master-Series.535588.jpg');" title="Sony stellt OLED und LCD &quot;Master Series&quot; Fernseher mit Netflix-Modus vor"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.08.2018.html&#39;);" title="Zu allen News vom Sonntag, 5. August 2018 springen">05.08.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Sony-stellt-OLED-und-LCD-Master-Series-Fernseher-mit-Netflix-Modus-vor-170135.html&#39;);" title="Sony stellt OLED und LCD &quot;Master Series&quot; Fernseher mit Netflix-Modus vor">Sony stellt OLED und LCD &quot;Master Series&quot; Fernseher mit Netflix-Modus vor</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-Powerbanks-Canon-Ultra-Zoom-Kompaktkamera-Alexa-fuer-Marantz-und-Denon-170109.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-01-08-18.535587.jpg');" title="TechTicker: Neue Powerbanks, Canon Ultra-Zoom Kompaktkamera, Alexa für Marantz und Denon"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.08.2018.html&#39;);" title="Zu allen News vom Samstag, 4. August 2018 springen">04.08.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-Powerbanks-Canon-Ultra-Zoom-Kompaktkamera-Alexa-fuer-Marantz-und-Denon-170109.html&#39;);" title="TechTicker: Neue Powerbanks, Canon Ultra-Zoom Kompaktkamera, Alexa für Marantz und Denon">TechTicker: Neue Powerbanks, Canon Ultra-Zoom Kompaktkamera, Alexa f&#252;r Marantz und Denon</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-gewinnt-das-Rennen-Erstes-Billionen-Dollar-Unternehmen-der-Geschichte-170142.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/B%C3%B6rse-Wall-Street.503356.jpg');" title="Apple gewinnt das Rennen: Erstes Billionen-Dollar-Unternehmen der Börsengeschichte"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.08.2018.html&#39;);" title="Zu allen News vom Donnerstag, 2. August 2018 springen">02.08.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-gewinnt-das-Rennen-Erstes-Billionen-Dollar-Unternehmen-der-Geschichte-170142.html&#39;);" title="Apple gewinnt das Rennen: Erstes Billionen-Dollar-Unternehmen der Börsengeschichte">Apple gewinnt das Rennen: Erstes Billionen-Dollar-Unternehmen der B&#246;rsengeschichte</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-in-Deutschland-Unterstuetzte-Banken-und-Banken-die-nicht-teilnehmen-170132.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/apple-pay-deutschland.535584.png');" title="Apple Pay in Deutschland: Unterstützte Banken – und Banken, die nicht teilnehmen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.08.2018.html&#39;);" title="Zu allen News vom Donnerstag, 2. August 2018 springen">02.08.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-in-Deutschland-Unterstuetzte-Banken-und-Banken-die-nicht-teilnehmen-170132.html&#39;);" title="Apple Pay in Deutschland: Unterstützte Banken – und Banken, die nicht teilnehmen">Apple Pay in Deutschland: Unterst&#252;tzte Banken – und Banken, die nicht teilnehmen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-in-Deutschland-Deutsche-Bank-Commerzbank-und-Postbank-aeussern-sich-170121.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Apple-Pay-Terminal.521016.jpg');" title="Apple Pay in Deutschland: Deutsche Bank, Commerzbank und Sparkasse äußern sich (Aktualisierung: Viele weitere Banken auch)"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-01.08.2018.html&#39;);" title="Zu allen News vom Mittwoch, 1. August 2018 springen">01.08.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-in-Deutschland-Deutsche-Bank-Commerzbank-und-Postbank-aeussern-sich-170121.html&#39;);" title="Apple Pay in Deutschland: Deutsche Bank, Commerzbank und Sparkasse äußern sich (Aktualisierung: Viele weitere Banken auch)">Apple Pay in Deutschland: Deutsche Bank, Commerzbank und Sparkasse &#228;u&#223;ern sich (Aktua...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Geschaeftszahlen-in-der-Uebersicht-Umsatz-Gewinn-und-Verkaeufe-in-den-letzten-15-Jahren-168850.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Apple-Lichteffekte.501872.jpg');" title="Apples Geschäftszahlen im Verlauf der letzten 15 Jahre"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-31.07.2018.html&#39;);" title="Zu allen News vom Dienstag, 31. Juli 2018 springen">31.07.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Geschaeftszahlen-in-der-Uebersicht-Umsatz-Gewinn-und-Verkaeufe-in-den-letzten-15-Jahren-168850.html&#39;);" title="Apples Geschäftszahlen im Verlauf der letzten 15 Jahre">Apples Gesch&#228;ftszahlen im Verlauf der letzten 15 Jahre</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Revolution-Nikon-teasert-spiegellose-Vollformatkamera-Steht-das-endgueltige-Ende-der-DSLR-Aera-bevor-170049.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Nikon-Z-03.535397.jpg');" title="Revolution! Nikon teasert spiegellose Vollformatkamera – Steht das endgültige Ende der DSLR-Ära bevor?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.07.2018.html&#39;);" title="Zu allen News vom Samstag, 28. Juli 2018 springen">28.07.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Revolution-Nikon-teasert-spiegellose-Vollformatkamera-Steht-das-endgueltige-Ende-der-DSLR-Aera-bevor-170049.html&#39;);" title="Revolution! Nikon teasert spiegellose Vollformatkamera – Steht das endgültige Ende der DSLR-Ära bevor?">Revolution! Nikon teasert spiegellose Vollformatkamera – Steht das endg&#252;ltige Ende de...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBook-Drosselung-Rueckmeldungen-zum-Update-im-Ueberblick-170064.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/macbookpro2018.535069.png');" title="MacBook-Drosselung: Rückmeldungen zum Update im Überblick"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.07.2018.html&#39;);" title="Zu allen News vom Mittwoch, 25. Juli 2018 springen">25.07.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBook-Drosselung-Rueckmeldungen-zum-Update-im-Ueberblick-170064.html&#39;);" title="MacBook-Drosselung: Rückmeldungen zum Update im Überblick">MacBook-Drosselung: R&#252;ckmeldungen zum Update im &#220;berblick</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Praktische-Fototaschen-guenstiges-Home-HiFi-und-drahtlose-In-Ears-mit-Ohr-Einmessung-170018.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-19-07-18.535250.jpg');" title="TechTicker: Praktische Fototaschen, günstiges Home-HiFi und drahtlose In-Ears mit Ohr-Einmessung"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.07.2018.html&#39;);" title="Zu allen News vom Sonntag, 22. Juli 2018 springen">22.07.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Praktische-Fototaschen-guenstiges-Home-HiFi-und-drahtlose-In-Ears-mit-Ohr-Einmessung-170018.html&#39;);" title="TechTicker: Praktische Fototaschen, günstiges Home-HiFi und drahtlose In-Ears mit Ohr-Einmessung">TechTicker: Praktische Fototaschen, g&#252;nstiges Home-HiFi und drahtlose In-Ears mit Ohr...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBooks-und-Schnittstellen-Sind-mehr-Buchsen-wirklich-immer-besser-170010.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-MacBook-Ports.535216.jpg');" title="MacBooks und Schnittstellen: Sind mehr Buchsen wirklich immer besser?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.07.2018.html&#39;);" title="Zu allen News vom Samstag, 21. Juli 2018 springen">21.07.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBooks-und-Schnittstellen-Sind-mehr-Buchsen-wirklich-immer-besser-170010.html&#39;);" title="MacBooks und Schnittstellen: Sind mehr Buchsen wirklich immer besser?">MacBooks und Schnittstellen: Sind mehr Buchsen wirklich immer besser?</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-927.html&#39;);">Heute 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-927.html&#39;);" titel="Macintisch Würzburg">Macintisch W&#252;rzburg</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-976.html&#39;);">Heute 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-976.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-946.html&#39;);">17.08.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-946.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-977.html&#39;);">12.09.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-977.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-928.html&#39;);">12.09.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-928.html&#39;);" titel="Macintisch Würzburg">Macintisch W&#252;rzburg</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-High-Sierra-bei-Agelero-in-Landshut-987.html&#39;);">19.09.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-High-Sierra-bei-Agelero-in-Landshut-987.html&#39;);" titel="After Work Session mit macOS High Sierra bei Agelero in Landshut!">After Work Session mit macOS High Sierra bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-High-Sierra-bei-Agelero-in-Erding-988.html&#39;);">20.09.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-High-Sierra-bei-Agelero-in-Erding-988.html&#39;);" titel="After Work Session mit macOS High Sierra bei Agelero in Erding!">After Work Session mit macOS High Sierra bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-947.html&#39;);">21.09.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-947.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-989.html&#39;);">10.10.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-989.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-978.html&#39;);">10.10.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-978.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li></ul></section>
				<div class="SynFacebookBox" id="rid8329CFB5F7BB"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid8329CFB5F7BB'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('rid8329CFB5F7BB').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
	
		<div id="fixed-scroll-2">
			
					<section>
						<p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-erklaert-US-Ausschuss-Umgang-mit-iPhone-Daten-170175.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/US-Kongress.504472.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.08.2018.html&#39;);" title="Zu allen News vom Mittwoch, 8. August 2018 springen">08.08.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-erklaert-US-Ausschuss-Umgang-mit-iPhone-Daten-170175.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">0 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-erklaert-US-Ausschuss-Umgang-mit-iPhone-Daten-170175.html&#39;);">Apple erkl&#228;rt US-Ausschuss Umgang mit iPhone-Daten</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Patente-zeigen-AR-Loesungen-fuer-die-Brille-und-die-Windschutzscheibe-170157.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Augmented-Reality-Car-AR.535642.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.08.2018.html&#39;);" title="Zu allen News vom Montag, 6. August 2018 springen">06.08.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Patente-zeigen-AR-Loesungen-fuer-die-Brille-und-die-Windschutzscheibe-170157.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">7 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Patente-zeigen-AR-Loesungen-fuer-die-Brille-und-die-Windschutzscheibe-170157.html&#39;);">Apple-Patente zeigen AR-L&#246;sungen f&#252;r die Brille und die Windschutzscheibe</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Chip-Zulieferer-musste-mehrere-Fabriken-wegen-Virenangriff-schliessen-170153.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/A12-Mockup.523777.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.08.2018.html&#39;);" title="Zu allen News vom Montag, 6. August 2018 springen">06.08.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Chip-Zulieferer-musste-mehrere-Fabriken-wegen-Virenangriff-schliessen-170153.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">0 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Chip-Zulieferer-musste-mehrere-Fabriken-wegen-Virenangriff-schliessen-170153.html&#39;);">Apples Chip-Zulieferer musste mehrere Fabriken wegen Virenangriff schlie&#223;en</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Spektakulaerer-Store-in-LA-Apple-moechte-legendaeres-Tower-Theatre-renovieren-170152.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/apple-store.535626.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.08.2018.html&#39;);" title="Zu allen News vom Freitag, 3. August 2018 springen">03.08.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Spektakulaerer-Store-in-LA-Apple-moechte-legendaeres-Tower-Theatre-renovieren-170152.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">10 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Spektakulaerer-Store-in-LA-Apple-moechte-legendaeres-Tower-Theatre-renovieren-170152.html&#39;);">Spektakul&#228;rer Store in LA: Apple m&#246;chte legend&#228;res Tower Theatre renovieren</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Erster-Auszug-von-Lisa-Brennan-Jobs-Memoiren-veroeffentlicht-170134.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Small-Fry-Lisa-Brennon-Jobs.535585.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.08.2018.html&#39;);" title="Zu allen News vom Donnerstag, 2. August 2018 springen">02.08.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Erster-Auszug-von-Lisa-Brennan-Jobs-Memoiren-veroeffentlicht-170134.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">14 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Erster-Auszug-von-Lisa-Brennan-Jobs-Memoiren-veroeffentlicht-170134.html&#39;);">Erster Auszug von Lisa Brennan-Jobs&#39; Memoiren ver&#246;ffentlicht</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kritik-an-Apples-Werbestrategie-Tim-Cook-fehlt-der-Mut-zum-Risiko-170125.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/thinkdifferentshirt.527146.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-01.08.2018.html&#39;);" title="Zu allen News vom Mittwoch, 1. August 2018 springen">01.08.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kritik-an-Apples-Werbestrategie-Tim-Cook-fehlt-der-Mut-zum-Risiko-170125.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">10 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kritik-an-Apples-Werbestrategie-Tim-Cook-fehlt-der-Mut-zum-Risiko-170125.html&#39;);">Kritik an Apples Werbestrategie: „Tim Cook fehlt der Mut zum Risiko“</span></div>
				
					</section>
				
		</div>
	

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://twitter.com/MTNRedaktion" title="Twitter">Twitter</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2018 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
	</footer>

					<div id="cookiechoice" style="height:5em;">
						<div style="background:#EEE;border-top:1px solid #CCC;box-sizing:border-box;color:#000;bottom:0;font-size:1em;left:0;line-height:1.5em;max-height:5em;overflow:auto;padding:0.5em;position:fixed;right:0;text-align:center;width:100%;z-index:9999;">
							<span onclick="document.cookie='cookieconsent_dismissed=no; path=/; expires='+(new Date(1565278385482)).toGMTString();this.parentNode.parentNode.parentNode.removeChild(this.parentNode.parentNode);" style="border:1px solid #000;color:inherit;display:inline-block;float:right;line-height:1.5em;margin:0 0 1em 1em;padding:0 0.75em;text-decoration:none;" title="JavaScript erforderlich">OK</span>
							<span style="color:inherit;margin-right:5em;text-decoration:none;">
								MacTechNews.de verwendet Cookies unter anderem f&#252;r personalisierte Inhalte, Seitenanalyse und bei der Auslieferung von Google-Anzeigen. Dies war zwar schon immer so, auf Wunsch der EU muss nun jedoch explizit darauf hingewiesen werden. Durch Nutzung der Website erkl&#228;ren Sie sich damit einverstanden.
								<span onclick="location.href='https://www.mactechnews.de/others/privacy.html';" style="color:inherit;text-decoration:underline;" title="JavaScript erforderlich">Weitere Informationen</span>
							</span>
						</div>
					</div>
					<script type="text/javascript">
(function(window){var body=window.document.getElementsByTagName('body')[0];var cookies='; '+document.cookie+';';var note=window.document.getElementById('cookiechoice');if(cookies.indexOf('; cookieconsent_dismissed=no;')>=0){note.parentNode.removeChild(note);}else{var buttons=note.getElementsByTagName('span');for(var i=0,ie=buttons.length;i<ie;++i){buttons[i].removeAttribute('title');}}})(this);</script>
				</body></html>