<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?test=4412412_30" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script 
                type="text/javascript" 
                id="trfAdSetup" 
                async 
                data-traffectiveconf='{"targeting": [{"key":"pagetype", 
                "values":null,"value":"article"}], "dfpAdUrl" : "/307308315,4990131/mactechnews.de" }' src="//cdntrf.com/mactechnews.js" ></script><script type='text/javascript' src='https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js' id='open-cmp-stub' data-domain='mactechnews.de' ></script><title>
	Browser-Rangliste: Safari verliert den zweiten Platz – und Microsoft ist wieder sichtbar | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
	<script type="text/javascript">
	   
       var userWantsPush = function (e)
	        {
	          
	                window.safari.pushNotification.requestPermission('https://secure.mactechnews.de/Push/Handle.x?path=', 'web.de.mactechnews.www', {},
                    function (result)
                    {
                        switch (result.permission)
                        {
                            default:
                            case 'default':
                            case 'denied':
                                break;
                            case 'granted':
                                window.location.href='/settings/';
                                break;
                        }
                    }
                );
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	            } ;
							
	   
       var userDeniedPush = function (e)
	        {
	                ScriptUtility.setCookie('PushDialogDisabled', '1', 10000);
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	        };
			   
       var shouldShowPushDiv = function (e)
       {
                       if (typeof window.safari == 'undefined'
                           || typeof window.safari.pushNotification == 'undefined')
					   {
                           return;
                       }
                      
                       if (window.safari.pushNotification.permission('web.de.mactechnews.www').permission!='default')
                       {
                           return;
                       }
                       if (ScriptUtility.getCookie('PushDialogDisabled') == '1') {
                           return;
                       }
           var divPushOrNotPush = document.getElementById('divPushOrNotPush');
           divPushOrNotPush.style.display = "block";
       };


       document.addEventListener('DOMContentLoaded', (event) => {
           shouldShowPushDiv();
       })
			
	</script>

<!-- vor /head -->
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/Browser-Rangliste-Safari-verliert-den-zweiten-Platz-und-Microsoft-ist-wieder-sichtbar-180086.html" /><meta property="og:title" content="Browser-Rangliste: Safari verliert den zweiten Platz – und Microsoft ist wieder sichtbar" /><meta property="og:description" content="Google Chrome ist das Ma&#223; aller Dinge: Die App des Suchmaschinenriesen steht seit Jahren an der Spitze der Browser-Charts. Dahinter liefern sich Apple, Mozilla und Microsoft ein Rennen um die Positionen auf dem Treppchen. In der aktuellen Statistik verliert Safari jetzt knapp den bisher belegten zweiten Rang." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"Browser-Rangliste: Safari verliert den zweiten Platz – und Microsoft ist wieder sichtbar" /><meta name="twitter:description" content="Google Chrome ist das Ma&#223; aller Dinge: Die App des Suchmaschinenriesen steht seit Jahren an der Spitze der Browser-Charts. Dahinter liefern sich Apple, Mozilla und Microsoft ein Rennen um die Positionen auf dem Treppchen. In der aktuellen Statistik verliert Safari jetzt knapp den bisher belegten zweiten Rang." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/Safari-Icon-gross.560886.png" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/Safari-Icon-gross.560886.png" /><meta name="twitter:image:alt" content="Safari Icon gross" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/PCs-mit-ARM-Qualcomm-will-bis-Ende-2023-eine-Alternative-zu-Intel-und-AMD-bieten-180068.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/m1-chip-layout.555616.jpg&#39;);" title="Qualcomm will M1 schlagen"><span>Qualcomm will M1 schlagen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacStammbaum-10-und-MobileFamilyTree-10-sind-erschienen-179571.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Mft10.566577.png&#39;);" title="MacStammbaum 10 und MobileFamilyTree 10 sind erschienen"><span>MacStammbaum 10 und MobileFamilyTree 10 sind erschienen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vor-fuenf-Jahren-Apple-bezieht-das-Raumschiff-179576.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Apple-Park-B%C3%BChne.542935.jpg&#39;);" title="Fünf Jahre Apple Park"><span>F&#252;nf Jahre Apple Park</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/In-eigener-Sache-MacTechNews-werbefrei-buchen-per-mTechNews-App-178081.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/mtn3logo.441610.png&#39;);" title="MacTechNews Premium/werbefrei nutzen"><span>MacTechNews Premium/werbefrei nutzen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mac-Marktanteile-Apple-macht-anscheinend-alles-richtig-179952.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macbook-pro-2021-finder.563998.png&#39;);" title="Mac-Marktanteile – Apple macht anscheinend alles richtig"><span>Mac-Marktanteile – Apple macht anscheinend alles richtig</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-ProJect-Phono-Neuheiten-BT-Speaker-im-50er-Stil-MagSafe-KFZ-Lader-Sony-Laserprojektoren-und-mehr-180022.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-29-04-22.567964.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bericht-Apple-und-LG-arbeiten-an-faltbaren-iPads-und-MacBooks-179850.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macbookpro2021.563705.png&#39;);" title="Faltbare iPads und MacBooks?"><span>Faltbare iPads und MacBooks?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/45-Jahre-Apple-II-Startschuss-zum-Weltunternehmen-179968.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Apple-II-Museum.567511.png&#39;);" title="45 Jahre Apple II"><span>45 Jahre Apple II</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-SE-3-Flop-iPhone-13-Top-Auswertung-aktueller-Daten-179994.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-SE-2022.567243.png&#39;);" title="iPhone SE 3 Flop, iPhone 13 Top – Auswertung aktueller Daten"><span>iPhone SE 3 Flop, iPhone 13 Top – Auswertung aktueller Daten</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/FiveActs-1-5-erschienen-Romane-Buecher-und-Geschichten-schreiben-179115.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/FiveActs.560494.png&#39;);" title="FiveActs 1.5 erschienen – Romane, Bücher und Geschichten schreiben"><span>FiveActs 1.5 erschienen – Romane, B&#252;cher und Geschichten schreiben</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bericht-HomePod-TV-weiterhin-geplant-HomePod-Apple-TV-in-einem-179984.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Echo-Show-10-2021.559016.png&#39;);" title="Verschmilzt Apple HomePod + Apple TV?"><span>Verschmilzt Apple HomePod + Apple TV?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhones-selbst-reparieren-mit-Originalteilen-Apple-gibt-Startschuss-fuer-offizielles-Reparatur-Programm-180048.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/apple-self-repair.567947.png&#39;);" title="iPhones selbst reparieren"><span>iPhones selbst reparieren</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bericht-Apples-Projekt-Breakout-auf-dem-Weg-zur-Apple-Bank-179833.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/applepay-visa-handy.535567.png&#39;);" title="Kommt die Apple-Bank?"><span>Kommt die Apple-Bank?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kaempft-gegen-Gewerkschaftsbildung-in-Stores-mit-beruechtigter-Union-Buster-Kanzlei-180033.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Apple-Store-Fifth-Avenue-Glaswuerfel.545896.jpg&#39;);" title="Apple vs. Gewerkschaftsbildung"><span>Apple vs. Gewerkschaftsbildung</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Audirvana-ohne-Abo-flacher-Nubert-Sub-AOC-Gaming-Monitor-Eclipse-Desktop-Speaker-und-mehr-179995.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-22-04-22.567814.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/Browser-Rangliste-Safari-verliert-den-zweiten-Platz-und-Microsoft-ist-wieder-sichtbar-180086.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			<div id="divPushOrNotPush" >
				<div style="font-weight:bold;margin-bottom:10px;">Push-Nachrichten von MacTechNews.de</div>
				<span>Würden Sie gerne aktuelle Nachrichten aus der Apple-Welt direkt über Push-Nachrichten erhalten?</span>
				<div style="text-align:center;margin-top:10px;">
					<input type="button" ID="ButtonYesPushNotif" value="Push-Nachrichten aktivieren" onclick="userWantsPush()"></input>
					<input type="button" ID="ButtonNoPushNotif" value="Nein, Danke" onclick="userDeniedPush()"></input>
				</div>
			</div>
			
			

 
    <div id="fixed-scroll-1" >
        <div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div>
    </div>
    
    
    
    

       <article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.05.2022.html&#39;);" title="Dienstag, 3. Mai 2022">Di, 16:20</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Software-17.html&#39;);">Software</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/Dupondt-190364.html&#39;);">vog</span></aside><h1>Browser-Rangliste: Safari verliert den zweiten Platz – und Microsoft ist wieder sichtbar</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/News/Safari-Icon-gross.560886.png" srcset="https://picture.mactechnews.de/News/Safari-Icon-gross.560886.png?=1x 1x, https://picture.mactechnews.de/News/Safari-Icon-gross.560886.png?=2x 2x" style="height:96px;width:96px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/News/Safari-Icon-gross.560886.png" srcset="https://picture.mactechnews.de/News/Safari-Icon-gross.560886.png?=1x 1x, https://picture.mactechnews.de/News/Safari-Icon-gross.560886.png?=2x 2x" style="height:48px;width:48px;" />Die Internet-Historie wurde von verschiedenen Browsern geprägt. Zunächst dominierte der Netscape Navigator, dann übernahm Microsoft mit dem Internet Explorer die Führung – der Windows-Konzern spielte dabei allerdings nicht immer mit fairen Mitteln. Als dann Mozilla Firefox erschien, war es mit der Vorherrschaft des IE jedoch vorbei. Schließlich trat Google auf den Plan, sicherte sich mit Chrome den Spitzenplatz und gab diesen bis heute nicht mehr ab. Daran konnten auch hinzu gekommene Mitbewerber wie der Internet-Explorer-Nachfolger namens Edge mit Microsofts hauseigener Engine nichts ändern.<br /><aside><div style='clear:both;'></div>
                                          <div class='Content_1-minheight'>
                                             <div id ='traffective-ad-Content_1' class='Content_1' style='display:none;'></div>
                                          </div>
                                       </aside><aside><div style='clear:both;'></div> 
                               <div class='Mobile_Pos2-minheight'>
                                 <div id='traffective-ad-Mobile_Pos2' class='Mobile_Pos2' style='display:none;' ></div>  
                               </div>
                               </aside><br /><br /><span class="Texticon TexticonFont Bold" style="">Desktop-Browser: Edge zieht knapp an Safari vorbei</span><br />Apple bietet Safari schon seit vielen Jahren nicht mehr für Windows an, sondern stellt den hauseigenen Desktop-Browser ausschließlich als macOS-Version zur Verfügung. Um so bemerkenswerter ist es daher, dass die App in der Vergangenheit regelmäßig Platz zwei der Browser-Charts belegte. Damit ist es allerdings vorerst vorbei: In der aktuellen Statistik von <a class="Texticon TexticonUrlText" href="https://gs.statcounter.com/browser-market-share/desktop/worldwide#monthly-202103-202204"" target="_blank" title="Link zu gs.statcounter.com">StatCounter</a> rutschte Apples Internet-Betrachter jetzt mit einem weltweiten Anteil von 9,61 Prozent auf den dritten Rang ab. Im April 2021 waren es noch 9,85 Prozent. Überholt wurde er im April dieses Jahres von Microsoft Edge. Der mittlerweile auf Chromium basierende Browser des Windows-Herstellers kommt auf 10,07 Prozent (April 2021: 7,96 Prozent). Platz vier geht an Mozilla Firefox mit 7,86 Prozent nach 7,78 Prozent vor einem Jahr. Unangefochten und uneinholbar an der Spitze liegt Google Chrome: Ziemlich genau zwei Drittel (66,64 Prozent) aller Internet-Nutzer gehen mit der App des Suchmaschinenkonzerns ins World Wide Web (April 2021: 67,55 Prozent).<br /><br /><span class="Texticon TexticonFont Bold" style="">Mozilla Firefox wird in Deutschland viel genutzt</span><br />In Deutschland hingegen ist die Dominanz von Chrome nicht ganz so ausgeprägt. Zwischen Flensburg und Füssen wird Googles Browser derzeit lediglich von 44,34 Prozent der Nutzer verwendet. Traditionell stark vertreten ist hierzulande Mozilla: Firefox kam im April laut StatCounter auf einen Anteil von 24,43 Prozent, gefolgt von Microsoft Edge mit 14,02 Prozent. Safari schneidet mit 10,70 Prozent etwas besser ab als in der weltweiten Statistik, belegt aber dennoch nur Platz vier. Interessant ist, dass der Internet-Explorer ebenfalls noch genutzt wird, wenn auch nur zu 1,13 Prozent (weltweit: 0,97 Prozent). Vor dem Urgestein, das hoffnungslos veraltet ist, rangiert Opera mit 4,48 Prozent (weltweit: 2,43 Prozent). Alle anderen Browser spielen keine nennenswerte Rolle.<br /><br /><span class="Texticon TexticonFont Bold" style="">Mobile Browser: Safari stark, Chrome auf Platz eins</span><br />Auch auf Smartphones dominiert Google Chrome den Browser-Markt, der weltweite Anteil beläuft sich auf 63,57 Prozent. Safari kommt auf 24,82 Prozent. Den Rest teilen sich Samsungs hauseigener Browser (4,9 Prozent), Opera (1,88 Prozent) und eher unbekannte Apps wie der UC Browser (1,41 Prozent) und Instabridge (1,08 Prozent). Die stärkste Verbreitung verzeichnet Safari auf Tablets, was angesichts des Erfolgs der iPads nicht allzu verwunderlich ist: Apples Browser kommt in diesem Segment auf 38,09 Prozent. Den Spitzenplatz nimmt auch hier Google Chrome ein, und zwar mit 47,33 Prozent.</div><aside class="AdditionalNavigation"><h3>Erg&#228;nzende Artikel:</h3><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Benchmark-bestaetigt-Chrome-nun-schneller-als-Safari-179651.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Chrome.566456.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.03.2022.html&#39;);" title="Zu allen News vom Dienstag, 8. März 2022 springen">08.03.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Benchmark-bestaetigt-Chrome-nun-schneller-als-Safari-179651.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">18 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Apple-Benchmark-bestaetigt-Chrome-nun-schneller-als-Safari-179651.html">Apple-Benchmark best&#228;tigt: Chrome nun schneller als Safari</a></div><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-Browser-Charts-Safari-verliert-etwas-zwei-andere-holen-auf-179559.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Safari-Icon-gross.560886.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.02.2022.html&#39;);" title="Zu allen News vom Dienstag, 22. Februar 2022 springen">22.02.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-Browser-Charts-Safari-verliert-etwas-zwei-andere-holen-auf-179559.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">22 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Die-Browser-Charts-Safari-verliert-etwas-zwei-andere-holen-auf-179559.html">Die Browser-Charts: Safari verliert etwas, zwei andere holen auf</a></div><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/AppleBrowserBan-Forderung-nach-echter-Browser-Vielfalt-unter-iOS-179609.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/safari.542726.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.03.2022.html&#39;);" title="Zu allen News vom Mittwoch, 2. März 2022 springen">02.03.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/AppleBrowserBan-Forderung-nach-echter-Browser-Vielfalt-unter-iOS-179609.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">11 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/AppleBrowserBan-Forderung-nach-echter-Browser-Vielfalt-unter-iOS-179609.html">Browser-Vielfalt unter iOS gefordert – #AppleBrowserBan</a></div></aside><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="rid1C20EF33FE9D"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid1C20EF33FE9D'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FBrowser-Rangliste-Safari-verliert-den-zweiten-Platz-und-Microsoft-ist-wieder-sichtbar-180086.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/Browser-Rangliste-Safari-verliert-den-zweiten-Platz-und-Microsoft-ist-wieder-sichtbar-180086.html',function(result){if(typeof result!='string')return;document.getElementById('rid1C20EF33FE9D').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="ridC445EDA57586"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('ridC445EDA57586'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FBrowser-Rangliste-Safari-verliert-den-zweiten-Platz-und-Microsoft-ist-wieder-sichtbar-180086.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FBrowser-Rangliste-Safari-verliert-den-zweiten-Platz-und-Microsoft-ist-wieder-sichtbar-180086.html&text=Browser-Rangliste%3A%20Safari%20verliert%20den%20zweiten%20Platz%20%E2%80%93%20und%20Microsoft%20ist%20wieder%20sichtbar%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FBrowser-Rangliste-Safari-verliert-den-zweiten-Platz-und-Microsoft-ist-wieder-sichtbar-180086.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('ridC445EDA57586').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://vg07.met.vgwort.de/na/71fc44774c4c4393888a11ba79fa8fde" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Browser-Rangliste-Safari-verliert-den-zweiten-Platz-und-Microsoft-ist-wieder-sichtbar-180086.html#comments&#39;);" title="https://www.mactechnews.de/news/article/Browser-Rangliste-Safari-verliert-den-zweiten-Platz-und-Microsoft-ist-wieder-sichtbar-180086.html#comments">1 Kommentar</span></div><aside><div style='clear:both;'></div>
                                          <div class='Content_3-minheight'>
                                             <div id ='traffective-ad-Content_3' class='Content_3' style='display:none;'></div>
                                          </div>
                                       </aside>
</aside></article>

    

     <div>
        <span id="ContentPlaceHolder1_mtnContentEmpfehlen1"><div class='contentempfehlen  mobiledisplay04'  >
<div class='contentempfehlen2'>
<a href='https://www.mactechnews.de/news/article/Test-Drei-LED-Lampen-fuer-Fotografie-Arbeit-und-FreizeitHobby-Rewind-bringt-Erleuchtung-179639.html'>
<img class='imgresponsive NewsPicture'  alt='Test: Drei LED-Lampen'   src='https://picture.mactechnews.de/ArticleBanner/Wuben-A9-frei-klein.566803.png'/>
</a>
<div class='contenttextdiv'><a  class='contenttext' href='https://www.mactechnews.de/news/article/Test-Drei-LED-Lampen-fuer-Fotografie-Arbeit-und-FreizeitHobby-Rewind-bringt-Erleuchtung-179639.html'>
Test: Drei LED-Lampen
</a></div>
</div>
</div>
<div class='contentempfehlen  mobiledisplay04'  >
<div class='contentempfehlen2'>
<a href='https://www.mactechnews.de/news/article/iOS-Apps-Aufgepasst-bei-Beta-Tests-via-TestFlight-millionenschwerer-Betrug-aufgedeckt-179738.html'>
<img class='imgresponsive NewsPicture'  alt='Betrug bei Beta-Tests und TestFlight'   src='https://picture.mactechnews.de/ArticleBanner/TestFlightAppLarge.475925.png'/>
</a>
<div class='contenttextdiv'><a  class='contenttext' href='https://www.mactechnews.de/news/article/iOS-Apps-Aufgepasst-bei-Beta-Tests-via-TestFlight-millionenschwerer-Betrug-aufgedeckt-179738.html'>
Betrug bei Beta-Tests und TestFlight
</a></div>
</div>
</div>
<div class='contentempfehlen  mobiledisplay04'  >
<div class='contentempfehlen2'>
<a href='https://www.mactechnews.de/news/article/AirTags-Apples-Schutzmassnahmen-werden-Stalker-zum-Verhaengnis-179532.html'>
<img class='imgresponsive NewsPicture'  alt='AirTags: Apples Schutzmaßnahmen werden Stalker zum Verhängnis'   src='https://picture.mactechnews.de/ArticleBanner/airtags.559710.png'/>
</a>
<div class='contenttextdiv'><a  class='contenttext' href='https://www.mactechnews.de/news/article/AirTags-Apples-Schutzmassnahmen-werden-Stalker-zum-Verhaengnis-179532.html'>
AirTags: Apples Schutzmaßnahmen werden Stalker ...
</a></div>
</div>
</div>
<div class='contentempfehlen  mobiledisplay04'  >
<div class='contentempfehlen2'>
<a href='https://www.mactechnews.de/news/article/Smartphones-in-Europa-Gute-iPhone-Zahlen-und-ein-Ueberraschungseinsteiger-179603.html'>
<img class='imgresponsive NewsPicture'  alt='Smartphones in Europa: Überraschungseinsteiger'   src='https://picture.mactechnews.de/ArticleBanner/iphone-13.563125.png'/>
</a>
<div class='contenttextdiv'><a  class='contenttext' href='https://www.mactechnews.de/news/article/Smartphones-in-Europa-Gute-iPhone-Zahlen-und-ein-Ueberraschungseinsteiger-179603.html'>
Smartphones in Europa: Überraschungseinsteiger
</a></div>
</div>
</div>
<div class='contentempfehlen  mobiledisplay04'  >
<div class='contentempfehlen2'>
<a href='https://www.mactechnews.de/news/article/Bericht-HomePod-TV-weiterhin-geplant-HomePod-Apple-TV-in-einem-179984.html'>
<img class='imgresponsive NewsPicture'  alt='Verschmilzt Apple HomePod + Apple TV?'   src='https://picture.mactechnews.de/ArticleBanner/Echo-Show-10-2021.559016.png'/>
</a>
<div class='contenttextdiv'><a  class='contenttext' href='https://www.mactechnews.de/news/article/Bericht-HomePod-TV-weiterhin-geplant-HomePod-Apple-TV-in-einem-179984.html'>
Verschmilzt Apple HomePod + Apple TV?
</a></div>
</div>
</div>
<div class='contentempfehlen  mobiledisplay04'  >
<div class='contentempfehlen2'>
<a href='https://www.mactechnews.de/news/article/Bericht-Apple-und-LG-arbeiten-an-faltbaren-iPads-und-MacBooks-179850.html'>
<img class='imgresponsive NewsPicture'  alt='Faltbare iPads und MacBooks?'   src='https://picture.mactechnews.de/ArticleBanner/macbookpro2021.563705.png'/>
</a>
<div class='contenttextdiv'><a  class='contenttext' href='https://www.mactechnews.de/news/article/Bericht-Apple-und-LG-arbeiten-an-faltbaren-iPads-und-MacBooks-179850.html'>
Faltbare iPads und MacBooks?
</a></div>
</div>
</div>
<div class='contentempfehlen  mobiledisplay04'  >
<div class='contentempfehlen2'>
<a href='https://www.mactechnews.de/news/article/TechTicker-Kompakter-MegaTank-Drucker-von-Canon-unvierselles-Spiral-Ladekabel-Nomad-Neuheiten-und-mehr-179595.html'>
<img class='imgresponsive NewsPicture'  alt='TechTicker'   src='https://picture.mactechnews.de/ArticleBanner/RewindFlatLogoLarge.474360.png'/>
</a>
<div class='contenttextdiv'><a  class='contenttext' href='https://www.mactechnews.de/news/article/TechTicker-Kompakter-MegaTank-Drucker-von-Canon-unvierselles-Spiral-Ladekabel-Nomad-Neuheiten-und-mehr-179595.html'>
TechTicker
</a></div>
</div>
</div>
<div class='contentempfehlen  mobiledisplay04'  >
<div class='contentempfehlen2'>
<a href='https://www.mactechnews.de/news/article/Kurzbefehle-App-Frueherer-Apple-Mitarbeiter-stellt-ueber-500-kostenlose-Shortcuts-zur-Verfuegung-179969.html'>
<img class='imgresponsive NewsPicture'  alt='Kurzbefehle-App: Früherer Apple-Mitarbeiter stellt über 500 kostenlose Shortcuts zur Verfügung'   src='https://picture.mactechnews.de/ArticleBanner/Kurzbefehle-Icon-gross.563423.png'/>
</a>
<div class='contenttextdiv'><a  class='contenttext' href='https://www.mactechnews.de/news/article/Kurzbefehle-App-Frueherer-Apple-Mitarbeiter-stellt-ueber-500-kostenlose-Shortcuts-zur-Verfuegung-179969.html'>
Kurzbefehle-App: Früherer Apple-Mitarbeiter ste...
</a></div>
</div>
</div>
</span>
    </div>

    
    <div id="MTNN_Unterhalb_Artikel_Neu" style="display: none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
    

    

    
        <h2 class="Title" id="comments">Kommentare
			
        </h2>
        <div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=180086"><div id="newscomment1531335" class="MtnComment"><div class="MtnCommentProfile"><img alt="maculi" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Account-Profile-Entry-Picture-by-166730-maculi-.453946.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">maculi</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>03.05.22</span> <span>16:50</span></span></div><div class="MtnCommentText">Ich wollte vor kurzem den Desktop-Browser von DuckDuckGo testen. Leider läuft der erst ab Catalina aufwärts, mein armer kleiner iMac ist dafür zu alt. Wer ein ausreichend junges System hat kann sich den gerne mal ansehen (und berichten). Geht allerdings derzeit nur mit Einladung. Dazu braucht es die iPhone-App, dort unter Einstellungen - More from DuckDuckGo findet sich alles weitere. Freue mich auf Erfahrungen.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1531335});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1531335});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
    
        <h2 class="Title">Kommentieren</h2>
        <h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3><div id="ContentPlaceHolder1_PanelCommentForm">
	
        
            
</div>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Studio-Display-Lieferzeiten-bei-euch-auch-346498.html&#39;);" title="Zum neusten Beitrag springen.">17:22</span></aside><a href="https://www.mactechnews.de/forum/discussion/Studio-Display-Lieferzeiten-bei-euch-auch-346498.html" title="Studio Display - Lieferzeiten :( - bei euch auch?">Studio Display - Lieferzeiten :( - bei euch auch?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Studio-Display-Lieferzeiten-bei-euch-auch-346498.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(42)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Entscheidungshilfe-Mac-Studio-Max-oder-Ultra-reines-Photoediting-346578.html&#39;);" title="Zum neusten Beitrag springen.">17:20</span></aside><a href="https://www.mactechnews.de/forum/discussion/Entscheidungshilfe-Mac-Studio-Max-oder-Ultra-reines-Photoediting-346578.html" title="Entscheidungshilfe: Mac Studio Max oder Ultra > reines Photoediting">Entscheidungshilfe: Mac Studio Max oder Ultra &gt; reines Photoediting</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Entscheidungshilfe-Mac-Studio-Max-oder-Ultra-reines-Photoediting-346578.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(10)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Externe-Festplatte-USB-3-2-Gen-2-mit-MacBookPro-verbinden--346592.html&#39;);" title="Zum neusten Beitrag springen.">17:18</span></aside><a href="https://www.mactechnews.de/forum/discussion/Externe-Festplatte-USB-3-2-Gen-2-mit-MacBookPro-verbinden--346592.html" title="Externe Festplatte USB 3.2 Gen. 2 mit MacBookPro verbinden.">Externe Festplatte USB 3.2 Gen. 2 mit MacBookPro verbinden.</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Externe-Festplatte-USB-3-2-Gen-2-mit-MacBookPro-verbinden--346592.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(2)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Musiktitel-vom-Mac-Musik-direkt-auf-ein-iphone-kopieren-durch-Zu-Geraet-hinzufuegen-346593.html&#39;);" title="Zum neusten Beitrag springen.">17:04</span></aside><a href="https://www.mactechnews.de/forum/discussion/Musiktitel-vom-Mac-Musik-direkt-auf-ein-iphone-kopieren-durch-Zu-Geraet-hinzufuegen-346593.html" title="Musiktitel vom Mac (&quot;Musik&quot;) direkt auf ein iphone kopieren durch &quot;Zu Gerät hinzufügen&quot;">Musiktitel vom Mac (&quot;Musik&quot;) direkt auf ein iphone kopieren durch &quot;Zu Ger&#228;t hinzuf&#252;gen&quot;</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Musiktitel-vom-Mac-Musik-direkt-auf-ein-iphone-kopieren-durch-Zu-Geraet-hinzufuegen-346593.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Apple-Watch-bei-iCloud-anmelden-346487.html&#39;);" title="Zum neusten Beitrag springen.">16:58</span></aside><a href="https://www.mactechnews.de/forum/discussion/Apple-Watch-bei-iCloud-anmelden-346487.html" title="Apple Watch bei iCloud anmelden">Apple Watch bei iCloud anmelden</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Apple-Watch-bei-iCloud-anmelden-346487.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(4)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Monterey-Drucker-und-NAS-ueber-macOS-nicht-mehr-vorhanden-346572.html&#39;);" title="Zum neusten Beitrag springen.">16:49</span></aside><a href="https://www.mactechnews.de/forum/discussion/Monterey-Drucker-und-NAS-ueber-macOS-nicht-mehr-vorhanden-346572.html" title="Monterey: Drucker und NAS über macOS nicht mehr vorhanden">Monterey: Drucker und NAS &#252;ber macOS nicht mehr vorhanden</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Monterey-Drucker-und-NAS-ueber-macOS-nicht-mehr-vorhanden-346572.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(14)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Audio-an-Mac-Studio-346591.html&#39;);" title="Zum neusten Beitrag springen.">16:29</span></aside><a href="https://www.mactechnews.de/forum/discussion/Audio-an-Mac-Studio-346591.html" title="Audio an Mac Studio">Audio an Mac Studio</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Audio-an-Mac-Studio-346591.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(2)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Fenster-ploetzlich-nicht-mehr-ausgewaehlt-346590.html&#39;);" title="Zum neusten Beitrag springen.">16:23</span></aside><a href="https://www.mactechnews.de/forum/discussion/Fenster-ploetzlich-nicht-mehr-ausgewaehlt-346590.html" title="Fenster plötzlich nicht mehr &quot;ausgewählt&quot;">Fenster pl&#246;tzlich nicht mehr &quot;ausgew&#228;hlt&quot;</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Fenster-ploetzlich-nicht-mehr-ausgewaehlt-346590.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(3)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Apple-TV-Musik-kuerzlich-gesucht-loeschen-346548.html&#39;);" title="Zum neusten Beitrag springen.">15:38</span></aside><a href="https://www.mactechnews.de/forum/discussion/Apple-TV-Musik-kuerzlich-gesucht-loeschen-346548.html" title="Apple TV: Musik - kürzlich gesucht / löschen">Apple TV: Musik - k&#252;rzlich gesucht / l&#246;schen</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Apple-TV-Musik-kuerzlich-gesucht-loeschen-346548.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(3)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/HomePod-Mini-346589.html&#39;);" title="Zum neusten Beitrag springen.">15:34</span></aside><a href="https://www.mactechnews.de/forum/discussion/HomePod-Mini-346589.html" title="HomePod Mini">HomePod Mini</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/HomePod-Mini-346589.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(6)</span></li></ul></section>
                                 <div class='Rectangle_2-minheight'>
                                   <div id='traffective-ad-Rectangle_2' class='Rectangle_2' style='display:none;'></div>
                                   </div>
                                <section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Niemand-wird-es-verstehen-aber--121081.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Niemand-wird-es-verstehen-aber-von-tjost.567992.jpg&#39;);" title="Niemand wird es verstehen aber ..... (7)"><span>Niemand wird es verstehen aber ..... (7)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Green-Energy-121076.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Green-Energy-von-FlyingSloth.567984.jpg&#39;);" title="Green Energy (42)"><span>Green Energy (42)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Ruhe--121074.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Ruhe-von-Palau.567982.jpg&#39;);" title="Ruhe ... (3)"><span>Ruhe ... (3)</span></a></li></ul></section><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;https://apps.apple.com/app/fiveacts/id1556415183&#39;, &#39;_blank&#39;);">Neue Mac-App von Synium – Schreiben Sie Geschichten!</span><span onclick="window.open(&#39;https://apps.apple.com/app/fiveacts/id1556415183&#39;, &#39;_blank&#39;);">Geschichten und Theaterst&#252;cke schreiben – mit der neusten App von Synium Software</span></li><li><span onclick="window.open(&#39;https://apps.apple.com/de/app/mtechnews/id929980498&#39;, &#39;_blank&#39;);">MacTechNews werbefrei verwenden</span><span onclick="window.open(&#39;https://apps.apple.com/de/app/mtechnews/id929980498&#39;, &#39;_blank&#39;);">Laden Sie die offizielle App und buchen Sie dort &quot;MTN werbefrei, um die Seite ohne Banner zu genie&#223;en.</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-ProJect-Phono-Neuheiten-BT-Speaker-im-50er-Stil-MagSafe-KFZ-Lader-Sony-Laserprojektoren-und-mehr-180022.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-29-04-22.567964.jpg');" title="TechTicker: ProJect Phono-Neuheiten, BT-Speaker im 50er-Stil, MagSafe KFZ-Lader, Sony Laserprojektoren und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.04.2022.html&#39;);" title="Zu allen News vom Samstag, 30. April 2022 springen">30.04.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-ProJect-Phono-Neuheiten-BT-Speaker-im-50er-Stil-MagSafe-KFZ-Lader-Sony-Laserprojektoren-und-mehr-180022.html&#39;);" title="TechTicker: ProJect Phono-Neuheiten, BT-Speaker im 50er-Stil, MagSafe KFZ-Lader, Sony Laserprojektoren und mehr">TechTicker: ProJect Phono-Neuheiten, BT-Speaker im 50er-Stil, MagSafe KFZ-Lader, Sony...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhones-selbst-reparieren-mit-Originalteilen-Apple-gibt-Startschuss-fuer-offizielles-Reparatur-Programm-180048.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/apple-self-repair.567947.png');" title="iPhones selbst reparieren: So funktioniert Apples neues Programm"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.04.2022.html&#39;);" title="Zu allen News vom Mittwoch, 27. April 2022 springen">27.04.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhones-selbst-reparieren-mit-Originalteilen-Apple-gibt-Startschuss-fuer-offizielles-Reparatur-Programm-180048.html&#39;);" title="iPhones selbst reparieren: So funktioniert Apples neues Programm">iPhones selbst reparieren: So funktioniert Apples neues Programm</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Audirvana-ohne-Abo-flacher-Nubert-Sub-AOC-Gaming-Monitor-Eclipse-Desktop-Speaker-und-mehr-179995.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-22-04-22.567814.jpg');" title="TechTicker: Audirvana ohne Abo, flacher Nubert-Sub, AOC Gaming-Monitor, Eclipse Desktop-Speaker und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-24.04.2022.html&#39;);" title="Zu allen News vom Sonntag, 24. April 2022 springen">24.04.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Audirvana-ohne-Abo-flacher-Nubert-Sub-AOC-Gaming-Monitor-Eclipse-Desktop-Speaker-und-mehr-179995.html&#39;);" title="TechTicker: Audirvana ohne Abo, flacher Nubert-Sub, AOC Gaming-Monitor, Eclipse Desktop-Speaker und mehr">TechTicker: Audirvana ohne Abo, flacher Nubert-Sub, AOC Gaming-Monitor, Eclipse Deskt...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-iFi-Audio-ZEN-One-Signature-DA-Wandler-Youre-the-One-that-I-want-179982.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-ZEN-One-Signature.567726.jpg');" title="Test iFi Audio ZEN One Signature D/A-Wandler – You‘re the One that I want"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.04.2022.html&#39;);" title="Zu allen News vom Samstag, 23. April 2022 springen">23.04.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-iFi-Audio-ZEN-One-Signature-DA-Wandler-Youre-the-One-that-I-want-179982.html&#39;);" title="Test iFi Audio ZEN One Signature D/A-Wandler – You‘re the One that I want">Test iFi Audio ZEN One Signature D/A-Wandler – You‘re the One that I want</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-12-4-und-iOS-15-5-Die-zweite-Beta-ist-erschienen-179958.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/monterey.563936.png');" title="macOS 12.4 und iOS 15.5: Die zweite Beta ist erschienen (Aktualisierung)"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.04.2022.html&#39;);" title="Zu allen News vom Dienstag, 19. April 2022 springen">19.04.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-12-4-und-iOS-15-5-Die-zweite-Beta-ist-erschienen-179958.html&#39;);" title="macOS 12.4 und iOS 15.5: Die zweite Beta ist erschienen (Aktualisierung)">macOS 12.4 und iOS 15.5: Die zweite Beta ist erschienen (Aktualisierung)</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sony-Bravia-2022-Modelle-erhaeltlich-ADAM-Studiolautsprecher-Technics-Plattenspielergeburtstag-und-mehr-179949.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-15-04-22.567660.jpg');" title="TechTicker. Sony Bravia 2022-Modelle erhältlich, ADAM Studiolautsprecher, Technics Plattenspielergeburtstag und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.04.2022.html&#39;);" title="Zu allen News vom Sonntag, 17. April 2022 springen">17.04.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sony-Bravia-2022-Modelle-erhaeltlich-ADAM-Studiolautsprecher-Technics-Plattenspielergeburtstag-und-mehr-179949.html&#39;);" title="TechTicker. Sony Bravia 2022-Modelle erhältlich, ADAM Studiolautsprecher, Technics Plattenspielergeburtstag und mehr">TechTicker. Sony Bravia 2022-Modelle erh&#228;ltlich, ADAM Studiolautsprecher, Technics Pl...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Drei-SD-Karten-nach-UHS-II-Standard-Und-eine-Problemstory-ueber-den-Card-Reader-im-Mac-Studio-179947.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Drei-SD-Karten.567635.jpg');" title="Test: Drei SD-Karten nach UHS-II-Standard – Und eine Problemstory über den Card-Reader im Mac Studio"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.04.2022.html&#39;);" title="Zu allen News vom Samstag, 16. April 2022 springen">16.04.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Drei-SD-Karten-nach-UHS-II-Standard-Und-eine-Problemstory-ueber-den-Card-Reader-im-Mac-Studio-179947.html&#39;);" title="Test: Drei SD-Karten nach UHS-II-Standard – Und eine Problemstory über den Card-Reader im Mac Studio">Test: Drei SD-Karten nach UHS-II-Standard – Und eine Problemstory &#252;ber den Card-Reade...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Nuetzliche-USB-C-Adapter-und-Kabel-Classic-Speakers-von-Wharfedale-Haeubchen-fuer-Studio-Display-Nikon-800mm-179902.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-08-04-22.567543.jpg');" title="TechTicker: Nützliche USB-C-Adapter und -Kabel, Classic-Speakers von Wharfedale, Häubchen für Studio Display, Nikon 800mm"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.04.2022.html&#39;);" title="Zu allen News vom Sonntag, 10. April 2022 springen">10.04.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Nuetzliche-USB-C-Adapter-und-Kabel-Classic-Speakers-von-Wharfedale-Haeubchen-fuer-Studio-Display-Nikon-800mm-179902.html&#39;);" title="TechTicker: Nützliche USB-C-Adapter und -Kabel, Classic-Speakers von Wharfedale, Häubchen für Studio Display, Nikon 800mm">TechTicker: N&#252;tzliche USB-C-Adapter und -Kabel, Classic-Speakers von Wharfedale, H&#228;ub...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Drei-LED-Lampen-fuer-Fotografie-Arbeit-und-FreizeitHobby-Rewind-bringt-Erleuchtung-179639.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-3-LED-Lampen.566804.jpg');" title="Test: Drei LED-Lampen für Fotografie, Arbeit und Freizeit/Hobby – Rewind bringt Erleuchtung"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-09.04.2022.html&#39;);" title="Zu allen News vom Samstag, 9. April 2022 springen">09.04.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Drei-LED-Lampen-fuer-Fotografie-Arbeit-und-FreizeitHobby-Rewind-bringt-Erleuchtung-179639.html&#39;);" title="Test: Drei LED-Lampen für Fotografie, Arbeit und Freizeit/Hobby – Rewind bringt Erleuchtung">Test: Drei LED-Lampen f&#252;r Fotografie, Arbeit und Freizeit/Hobby – Rewind bringt Erleu...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WWDC-2022-Apple-kuendigt-wichtigste-Entwicklermesse-an-179915.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/wwdc2022.567489.jpg');" title="WWDC 2022: Apple kündigt wichtigste Entwicklermesse an – erster Ausblick auf macOS 13 und iOS 16"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.04.2022.html&#39;);" title="Zu allen News vom Dienstag, 5. April 2022 springen">05.04.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WWDC-2022-Apple-kuendigt-wichtigste-Entwicklermesse-an-179915.html&#39;);" title="WWDC 2022: Apple kündigt wichtigste Entwicklermesse an – erster Ausblick auf macOS 13 und iOS 16">WWDC 2022: Apple k&#252;ndigt wichtigste Entwicklermesse an –&nbsp;erster Ausblick auf macOS 13...</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>M1 bis M1 Ultra – Ihr Fazit bis jetzt?</h3><ul><li><div>Komplett beeindruckend, durch die Bank</div><div><div style="width:65.5%;"></div>65,5 %</div></li><li><div>Insgesamt eher überzeugend</div><div><div style="width:28.6%;"></div>28,6 %</div></li><li><div>Bin unschlüssig, sehe es auf Augenhöhe mit Intel</div><div><div style="width:2.5%;"></div>2,5 %</div></li><li><div>Eher enttäuscht, der M1-Umstieg überzeugt mich weniger</div><div><div style="width:1.0%;"></div>1,0 %</div></li><li><div>Apple hätte bei Intel bleiben sollen, die M-Chips sind unterlegen</div><div><div style="width:2.5%;"></div>2,5 %</div></li></ul><aside>524 Stimmen</aside><aside></aside></div></section>
                                 <div class='Rectangle_3-minheight'>
                                   <div id='traffective-ad-Rectangle_3' class='Rectangle_3' style='display:none;'></div>
                                   </div>
                                <section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Monterey-bei-Agelero-in-Erding-1053.html&#39;);">Heute 18:15 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Monterey-bei-Agelero-in-Erding-1053.html&#39;);" titel="After Work Session mit macOS Monterey bei Agelero in Erding!">After Work Session mit macOS Monterey bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-1052.html&#39;);">24.05.22 18:15 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-1052.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!</span></li></ul></section>
			</div>
			<div>
				
                                    <div id="traffective-ad-Rectangle_1" style="display:none;" 
                                    class="Rectangle_1"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Niemand-wird-es-verstehen-aber--121081.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Niemand-wird-es-verstehen-aber-von-tjost.567992.jpg&#39;);" title="Niemand wird es verstehen aber ..... (7)"><span>Niemand wird es verstehen aber ..... (7)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Green-Energy-121076.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Green-Energy-von-FlyingSloth.567984.jpg&#39;);" title="Green Energy (42)"><span>Green Energy (42)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Ruhe--121074.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Ruhe-von-Palau.567982.jpg&#39;);" title="Ruhe ... (3)"><span>Ruhe ... (3)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-ProJect-Phono-Neuheiten-BT-Speaker-im-50er-Stil-MagSafe-KFZ-Lader-Sony-Laserprojektoren-und-mehr-180022.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-29-04-22.567964.jpg');" title="TechTicker: ProJect Phono-Neuheiten, BT-Speaker im 50er-Stil, MagSafe KFZ-Lader, Sony Laserprojektoren und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.04.2022.html&#39;);" title="Zu allen News vom Samstag, 30. April 2022 springen">30.04.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-ProJect-Phono-Neuheiten-BT-Speaker-im-50er-Stil-MagSafe-KFZ-Lader-Sony-Laserprojektoren-und-mehr-180022.html&#39;);" title="TechTicker: ProJect Phono-Neuheiten, BT-Speaker im 50er-Stil, MagSafe KFZ-Lader, Sony Laserprojektoren und mehr">TechTicker: ProJect Phono-Neuheiten, BT-Speaker im 50er-Stil, MagSafe KFZ-Lader, Sony...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhones-selbst-reparieren-mit-Originalteilen-Apple-gibt-Startschuss-fuer-offizielles-Reparatur-Programm-180048.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/apple-self-repair.567947.png');" title="iPhones selbst reparieren: So funktioniert Apples neues Programm"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.04.2022.html&#39;);" title="Zu allen News vom Mittwoch, 27. April 2022 springen">27.04.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhones-selbst-reparieren-mit-Originalteilen-Apple-gibt-Startschuss-fuer-offizielles-Reparatur-Programm-180048.html&#39;);" title="iPhones selbst reparieren: So funktioniert Apples neues Programm">iPhones selbst reparieren: So funktioniert Apples neues Programm</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Audirvana-ohne-Abo-flacher-Nubert-Sub-AOC-Gaming-Monitor-Eclipse-Desktop-Speaker-und-mehr-179995.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-22-04-22.567814.jpg');" title="TechTicker: Audirvana ohne Abo, flacher Nubert-Sub, AOC Gaming-Monitor, Eclipse Desktop-Speaker und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-24.04.2022.html&#39;);" title="Zu allen News vom Sonntag, 24. April 2022 springen">24.04.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Audirvana-ohne-Abo-flacher-Nubert-Sub-AOC-Gaming-Monitor-Eclipse-Desktop-Speaker-und-mehr-179995.html&#39;);" title="TechTicker: Audirvana ohne Abo, flacher Nubert-Sub, AOC Gaming-Monitor, Eclipse Desktop-Speaker und mehr">TechTicker: Audirvana ohne Abo, flacher Nubert-Sub, AOC Gaming-Monitor, Eclipse Deskt...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-iFi-Audio-ZEN-One-Signature-DA-Wandler-Youre-the-One-that-I-want-179982.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-ZEN-One-Signature.567726.jpg');" title="Test iFi Audio ZEN One Signature D/A-Wandler – You‘re the One that I want"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.04.2022.html&#39;);" title="Zu allen News vom Samstag, 23. April 2022 springen">23.04.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-iFi-Audio-ZEN-One-Signature-DA-Wandler-Youre-the-One-that-I-want-179982.html&#39;);" title="Test iFi Audio ZEN One Signature D/A-Wandler – You‘re the One that I want">Test iFi Audio ZEN One Signature D/A-Wandler – You‘re the One that I want</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-12-4-und-iOS-15-5-Die-zweite-Beta-ist-erschienen-179958.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/monterey.563936.png');" title="macOS 12.4 und iOS 15.5: Die zweite Beta ist erschienen (Aktualisierung)"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.04.2022.html&#39;);" title="Zu allen News vom Dienstag, 19. April 2022 springen">19.04.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-12-4-und-iOS-15-5-Die-zweite-Beta-ist-erschienen-179958.html&#39;);" title="macOS 12.4 und iOS 15.5: Die zweite Beta ist erschienen (Aktualisierung)">macOS 12.4 und iOS 15.5: Die zweite Beta ist erschienen (Aktualisierung)</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sony-Bravia-2022-Modelle-erhaeltlich-ADAM-Studiolautsprecher-Technics-Plattenspielergeburtstag-und-mehr-179949.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-15-04-22.567660.jpg');" title="TechTicker. Sony Bravia 2022-Modelle erhältlich, ADAM Studiolautsprecher, Technics Plattenspielergeburtstag und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.04.2022.html&#39;);" title="Zu allen News vom Sonntag, 17. April 2022 springen">17.04.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sony-Bravia-2022-Modelle-erhaeltlich-ADAM-Studiolautsprecher-Technics-Plattenspielergeburtstag-und-mehr-179949.html&#39;);" title="TechTicker. Sony Bravia 2022-Modelle erhältlich, ADAM Studiolautsprecher, Technics Plattenspielergeburtstag und mehr">TechTicker. Sony Bravia 2022-Modelle erh&#228;ltlich, ADAM Studiolautsprecher, Technics Pl...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Drei-SD-Karten-nach-UHS-II-Standard-Und-eine-Problemstory-ueber-den-Card-Reader-im-Mac-Studio-179947.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Drei-SD-Karten.567635.jpg');" title="Test: Drei SD-Karten nach UHS-II-Standard – Und eine Problemstory über den Card-Reader im Mac Studio"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.04.2022.html&#39;);" title="Zu allen News vom Samstag, 16. April 2022 springen">16.04.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Drei-SD-Karten-nach-UHS-II-Standard-Und-eine-Problemstory-ueber-den-Card-Reader-im-Mac-Studio-179947.html&#39;);" title="Test: Drei SD-Karten nach UHS-II-Standard – Und eine Problemstory über den Card-Reader im Mac Studio">Test: Drei SD-Karten nach UHS-II-Standard – Und eine Problemstory &#252;ber den Card-Reade...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Nuetzliche-USB-C-Adapter-und-Kabel-Classic-Speakers-von-Wharfedale-Haeubchen-fuer-Studio-Display-Nikon-800mm-179902.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-08-04-22.567543.jpg');" title="TechTicker: Nützliche USB-C-Adapter und -Kabel, Classic-Speakers von Wharfedale, Häubchen für Studio Display, Nikon 800mm"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.04.2022.html&#39;);" title="Zu allen News vom Sonntag, 10. April 2022 springen">10.04.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Nuetzliche-USB-C-Adapter-und-Kabel-Classic-Speakers-von-Wharfedale-Haeubchen-fuer-Studio-Display-Nikon-800mm-179902.html&#39;);" title="TechTicker: Nützliche USB-C-Adapter und -Kabel, Classic-Speakers von Wharfedale, Häubchen für Studio Display, Nikon 800mm">TechTicker: N&#252;tzliche USB-C-Adapter und -Kabel, Classic-Speakers von Wharfedale, H&#228;ub...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Drei-LED-Lampen-fuer-Fotografie-Arbeit-und-FreizeitHobby-Rewind-bringt-Erleuchtung-179639.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-3-LED-Lampen.566804.jpg');" title="Test: Drei LED-Lampen für Fotografie, Arbeit und Freizeit/Hobby – Rewind bringt Erleuchtung"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-09.04.2022.html&#39;);" title="Zu allen News vom Samstag, 9. April 2022 springen">09.04.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Drei-LED-Lampen-fuer-Fotografie-Arbeit-und-FreizeitHobby-Rewind-bringt-Erleuchtung-179639.html&#39;);" title="Test: Drei LED-Lampen für Fotografie, Arbeit und Freizeit/Hobby – Rewind bringt Erleuchtung">Test: Drei LED-Lampen f&#252;r Fotografie, Arbeit und Freizeit/Hobby – Rewind bringt Erleu...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WWDC-2022-Apple-kuendigt-wichtigste-Entwicklermesse-an-179915.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/wwdc2022.567489.jpg');" title="WWDC 2022: Apple kündigt wichtigste Entwicklermesse an – erster Ausblick auf macOS 13 und iOS 16"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.04.2022.html&#39;);" title="Zu allen News vom Dienstag, 5. April 2022 springen">05.04.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WWDC-2022-Apple-kuendigt-wichtigste-Entwicklermesse-an-179915.html&#39;);" title="WWDC 2022: Apple kündigt wichtigste Entwicklermesse an – erster Ausblick auf macOS 13 und iOS 16">WWDC 2022: Apple k&#252;ndigt wichtigste Entwicklermesse an –&nbsp;erster Ausblick auf macOS 13...</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Monterey-bei-Agelero-in-Erding-1053.html&#39;);">Heute 18:15 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Monterey-bei-Agelero-in-Erding-1053.html&#39;);" titel="After Work Session mit macOS Monterey bei Agelero in Erding!">After Work Session mit macOS Monterey bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-1052.html&#39;);">24.05.22 18:15 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-1052.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!</span></li></ul></section>
				<div class="SynFacebookBox" id="rid2B5552872385"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid2B5552872385'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('rid2B5552872385').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
    
        <div id="fixed-scroll-2">
            
                    <section>
                        <p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Swift-Playgrounds-Aktuelle-Beta-von-Apples-Programmier-Tool-bietet-neue-Features-180054.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/SwiftPlaygroundsAppMedium.514579.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.04.2022.html&#39;);" title="Zu allen News vom Donnerstag, 28. April 2022 springen">28.04.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Swift-Playgrounds-Aktuelle-Beta-von-Apples-Programmier-Tool-bietet-neue-Features-180054.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">1 Kommentar</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Swift-Playgrounds-Aktuelle-Beta-von-Apples-Programmier-Tool-bietet-neue-Features-180054.html">Swift Playgrounds: Aktuelle Beta von Apples Programmier-Tool bietet neue Features</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Datenschutz-Labels-la-Apple-nun-auch-in-Googles-Play-Store-180044.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/GooglePlayLogoLarge.485393.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.04.2022.html&#39;);" title="Zu allen News vom Mittwoch, 27. April 2022 springen">27.04.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Datenschutz-Labels-la-Apple-nun-auch-in-Googles-Play-Store-180044.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">0 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Datenschutz-Labels-la-Apple-nun-auch-in-Googles-Play-Store-180044.html">Datenschutz-Labels &#224; la Apple nun auch in Googles Play Store</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Hinweis-auf-iMessage-fuer-Android-Entwickler-verweist-auf-String-Aenderung-180043.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/imessage-logo-large.564728.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.04.2022.html&#39;);" title="Zu allen News vom Mittwoch, 27. April 2022 springen">27.04.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Hinweis-auf-iMessage-fuer-Android-Entwickler-verweist-auf-String-Aenderung-180043.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">14 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Hinweis-auf-iMessage-fuer-Android-Entwickler-verweist-auf-String-Aenderung-180043.html">iMessage nun doch f&#252;r Android? Entwickler verweist auf String-&#196;nderung</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-12-4-iOS-15-5-Beta-3-Schneller-Release-Zyklus-und-erstmals-Beta-fuer-das-Studio-Display-180029.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/monterey-ios-15-beta-devices.561380.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.04.2022.html&#39;);" title="Zu allen News vom Dienstag, 26. April 2022 springen">26.04.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-12-4-iOS-15-5-Beta-3-Schneller-Release-Zyklus-und-erstmals-Beta-fuer-das-Studio-Display-180029.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">5 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/macOS-12-4-iOS-15-5-Beta-3-Schneller-Release-Zyklus-und-erstmals-Beta-fuer-das-Studio-Display-180029.html">macOS 12.4 &amp; iOS 15.5 Beta 3: Schneller Release-Zyklus – erste Beta f&#252;r das Studio Display (Aktualisierung)</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurz-Erscheiningstermin-fuer-Diablo-Immortal-steht-fest-Microsoft-Teams-fuer-M1-Macs-optimiert-180036.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Diablo-Immortal.567333.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.04.2022.html&#39;);" title="Zu allen News vom Dienstag, 26. April 2022 springen">26.04.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurz-Erscheiningstermin-fuer-Diablo-Immortal-steht-fest-Microsoft-Teams-fuer-M1-Macs-optimiert-180036.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">18 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Kurz-Erscheiningstermin-fuer-Diablo-Immortal-steht-fest-Microsoft-Teams-fuer-M1-Macs-optimiert-180036.html">Kurz: Erscheiningstermin f&#252;r Diablo Immortal steht fest +++ Microsoft Teams f&#252;r M1-Macs optimiert</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-meldet-Ausfall-App-Store-und-Apple-Music-mit-Problemen-180032.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/mac-app-store.562605.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.04.2022.html&#39;);" title="Zu allen News vom Montag, 25. April 2022 springen">25.04.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-meldet-Ausfall-App-Store-und-Apple-Music-mit-Problemen-180032.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">3 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Apple-meldet-Ausfall-App-Store-und-Apple-Music-mit-Problemen-180032.html">Apple meldet Ausfall: App Store und Apple Music (Aktualisierung)</a></div>
                
                    </section>
                
        </div>
    

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2022 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
        <div id="traffective-ad-OutOfPage" style="display: none;" class="OutOfPage"></div>
	    
	</footer>
</body></html>