<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170914" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script 
                type="text/javascript" 
                id="trfAdSetup" 
                async 
                data-traffectiveconf='{"targeting": [{"key":"pagetype", 
                "values":null,"value":"article"}], "dfpAdUrl" : "/307308315/mactechnews.de" }' src="//cdntrf.com/mactechnews.js" ></script><title>
	Apple gibt morgen die Zahlen zum abgelaufenen Quartal bekannt | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
<!-- vor /head -->
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/Apple-gibt-morgen-die-Zahlen-zum-abgelaufenen-Quartal-bekannt-172926.html" /><meta property="og:title" content="Apple gibt morgen die Zahlen zum abgelaufenen Quartal bekannt" /><meta property="og:description" content="Morgen Abend ist es wieder so weit, Apple verk&#252;ndet dann, wie das abgelaufene Quartal lief. Au&#223;erdem ist recht wahrscheinlich, dass sich Apple zum Marktstart eines unmittelbar bevorstehenden Produkts &#228;u&#223;ert, n&#228;mlich zur Apple Card." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"Apple gibt morgen die Zahlen zum abgelaufenen Quartal bekannt" /><meta name="twitter:description" content="Morgen Abend ist es wieder so weit, Apple verk&#252;ndet dann, wie das abgelaufene Quartal lief. Au&#223;erdem ist recht wahrscheinlich, dass sich Apple zum Marktstart eines unmittelbar bevorstehenden Produkts &#228;u&#223;ert, n&#228;mlich zur Apple Card." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/applelogo7large.485564.png" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/applelogo7large.485564.png" /><meta name="twitter:image:alt" content="applelogo7large" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-Akkutechnologie-soll-beinahe-alle-Probleme-heutiger-Li-Ion-Akkus-ausmerzen-Der-Durchbruch-fuer-E-Mobilitaet-172909.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Akkutechnik.544674.jpg&#39;);" title="Neue Akkutechnologie soll beinahe alle Probleme heutiger Li-Ion-Akkus ausmerzen – Der Durchbruch für E-Mobilität?"><span>Neue Akkutechnologie soll beinahe alle Probleme heutiger Li-Ion-Akkus ausmerzen – Der Durchbruch f&#252;r E-Mobilit&#228;t?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-in-Deutschland-Unterstuetzte-Banken-und-Banken-die-nicht-teilnehmen-170132.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Apple-Pay-Terminal.521016.jpg&#39;);" title="Banken mit Apple Pay"><span>Banken mit Apple Pay</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Was-macht-das-2007er-iPhone-Team-heute-172896.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iphone-team-2007.544644.jpg&#39;);" title="2007er iPhone-Team heute"><span>2007er iPhone-Team heute</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Scott-Markkula-Sculley-Spindler-Amelio-Jobs-und-Cook-40-Jahre-Apple-und-7-CEOs-159659.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ipadjobs.483636.jpg&#39;);" title="Die Apple-CEOs – wer Apple in den vier Jahrzehnten leitete"><span>Die Apple-CEOs – wer Apple in den vier Jahrzehnten leitete</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iTunes-Vom-kleinen-Musikplayer-zum-Medienimperium-160034.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/itunescards.479595.png&#39;);" title="18 Jahre iTunes"><span>18 Jahre iTunes</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kuo-Ab-Herbst-neue-Tastaturen-in-Apple-Notebooks-Umstellung-bis-2020-172917.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macbookpro-butterfly-keyboard.533613.jpg&#39;);" title="Neue Notebook-Tastaturen"><span>Neue Notebook-Tastaturen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/30-Jahre-Microsoft-Office-fuer-Mac-Von-einzelnen-Programmen-zur-ersten-Mac-Suite-172852.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/office-1989-history.544543.jpg&#39;);" title="30 Jahre Office für Mac"><span>30 Jahre Office f&#252;r Mac</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-ins-Wasser-gefallen-Tipps-zum-Umgang-mit-Wasserschaeden-163668.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-6s-taucht.505287.jpg&#39;);" title="iPhone nass geworden?"><span>iPhone nass geworden?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-veroeffentlicht-iOS-12-4-watchOS-5-3-macOS-10-4-6-und-tvOS-12-4-172792.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ios-12.536749.png&#39;);" title="Viele Updates: macOS, iOS…"><span>Viele Updates: macOS, iOS…</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-deaktiviert-Walkie-Talkie-wegen-schwerer-Sicherheitsluecke-aus-dem-FaceTime-Debakel-gelernt-172804.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/walkietalkie.536790.png&#39;);" title="Schwere Sicherheitslücke im Walkie Talkie"><span>Schwere Sicherheitsl&#252;cke im Walkie Talkie</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WLAN-Probleme-erfolgreich-beheben-Tipps-fuer-Router-Mac-iPhone-und-iPad-163468.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/wlanwifilogo.490345.png&#39;);" title="WLAN-Probleme beheben"><span>WLAN-Probleme beheben</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mac-App-Store-seit-10-14-Mojave-Wie-sich-Landeseinstellungen-aendern-lassen-170701.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/appstore.531469.png&#39;);" title="Mac App Store: Landeseinstellungen ändern"><span>Mac App Store: Landeseinstellungen &#228;ndern</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bericht-Apple-schickt-80-Kamera-Autos-fuer-besseres-Kartenmaterial-und-Look-Around-nach-Deutschland-172891.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Apple-Maps-Karten-iOS-11.530211.png&#39;);" title="Bericht: Apple schickt 80 Kamera-Autos für besseres Kartenmaterial und &quot;Look Around&quot; nach Deutschland"><span>Bericht: Apple schickt 80 Kamera-Autos f&#252;r besseres Kartenmaterial und &quot;Look Around&quot; nach Deutschland</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Car-Ehemaliger-Tesla-Ingenieur-mit-Erfahrung-im-Bereich-Karosserie-und-Innenraum-angeheuert-172889.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/appleicar2.485075.jpg&#39;);" title="Apple Car: Ehemaliger Tesla Ingenieur mit Erfahrung im Bereich Karosserie und Innenraum angeheuert"><span>Apple Car: Ehemaliger Tesla Ingenieur mit Erfahrung im Bereich Karosserie und Innenraum angeheuert</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Spekulationen-zu-Thunderbolt-4-Was-die-naechste-Generation-des-Schnittstellenstandards-bringen-koennte-172881.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ThunderboltLogoLarge.474992.png&#39;);" title="Spekulationen zu Thunderbolt 4: Was die nächste Generation des Schnittstellenstandards bringen könnte"><span>Spekulationen zu Thunderbolt 4: Was die n&#228;chste Generation des Schnittstellenstandards bringen k&#246;nnte</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/Apple-gibt-morgen-die-Zahlen-zum-abgelaufenen-Quartal-bekannt-172926.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			
			

    
        <div id="traffective-ad-Mobile_Pos1" style="display: none;" class="Mobile_Pos1"></div>
    
    <div id="fixed-scroll-1">
        <div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div>
    </div>
    
    
    
    

    <article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.07.2019.html&#39;);" title="Montag, 29. Juli 2019">Mo, 10:23</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Wirtschaft-8.html&#39;);">Wirtschaft</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/Fenvarien-144225.html&#39;);">fen</span></aside><h1>Apple gibt morgen die Zahlen zum abgelaufenen Quartal bekannt</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/Article/applelogo7large.485564.png" srcset="https://picture.mactechnews.de/Article/applelogo7large.485564.png?=1x 1x, https://picture.mactechnews.de/Article/applelogo7large.485564.png?=2x 2x" style="height:96px;width:80px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/Article/applelogo7large.485564.png" srcset="https://picture.mactechnews.de/Article/applelogo7large.485564.png?=1x 1x, https://picture.mactechnews.de/Article/applelogo7large.485564.png?=2x 2x" style="height:48px;width:40px;" />Morgen findet Apples n&#228;chste Quartalskonferenz mit Bekanntgabe der Zahlen f&#252;r den Dreimonatszeitraum April bis Juni statt. In Apples eigener Z&#228;hlung handelt es sich dabei um das dritte Quartal 2019, denn bekanntlich beginnt das Finanzjahr f&#252;r Cupertino bereits im Oktober. Normalerweise ist besagtes zweites Jahresquartal eher weniger spannend, denn weder kommt es angesichts des &#252;blichen Produktzyklus&#39; zu Rekorden, noch zu massiven R&#252;ckg&#228;ngen im Vergleich zum Quartal zuvor – wie es bei den April-Zahlen stets der Fall ist, also nach dem starken Weihnachtsgesch&#228;ft. Apple selbst prognostiziert einen Umsatz zwischen 52,5 und 54,5 Milliarden Dollar, womit man ungef&#228;hr auf dem Niveau des Vorjahres l&#228;ge.<br /><aside><div id="traffective-ad-Content_1" style="display:none;" class="Content_1"></div></aside><aside><div id="traffective-ad-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div></aside><br /><br /><span class="Texticon TexticonFont Bold" style="">Was machen China, der Mac und das iPhone?</span><br />Marktbeobachter werden vor allem darauf blicken, ob sich Apples einstiges Boom-Gesch&#228;ft in China noch weiter abk&#252;hlte und wie sich die iPhone-Ums&#228;tze verhalten. Obwohl es zwar keine genauen St&#252;ckzahlen mehr gibt, nennt Apple immer noch den Umsatz der verschiedenen Sparten. Ziemlich kontr&#228;re Einsch&#228;tzungen kursieren im Vorfeld zum Mac-Business. Wie vor zwei Wochen berichtet, geht Gartner vom schlechtesten Wert sei acht Jahren aus. Ganz anders die Auffassung der IDC: Sowohl die St&#252;ckzahlen als auch der Umsatz sollen steigen.<br /><br /><span class="Texticon TexticonFont Bold" style="">Dienste – und Apple Card</span><br />Nat&#252;rlich wird sich Apple auch wieder ausf&#252;hrlich zum Dienste-Sektor &#228;u&#223;ern, wenngleich der n&#228;chste Sprung nach vorne erst im Herbst mit den eigenproduzierten Serien ansteht. Seit einigen Wochen bietet Apple zwar kostenpflichtige &quot;Channels&quot; an, diese d&#252;rften jedoch nicht die Gesch&#228;ftszahlen in die H&#246;he schie&#223;en lassen. Da Apple auf den Quartalskonferenzen oft un&#252;blich offen &#252;ber die Zukunft plaudert, bleibt wie immer die Hoffnung, dass es interessante Ank&#252;ndigungen gibt – beispielsweise zum genauen Marktstart der Apple Card, der im August erfolgen soll. Auch auf Informationen zur Internationalisierung der Kreditkarte warten viele.</div><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="ridE3804991B3FC"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridE3804991B3FC'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FApple-gibt-morgen-die-Zahlen-zum-abgelaufenen-Quartal-bekannt-172926.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/Apple-gibt-morgen-die-Zahlen-zum-abgelaufenen-Quartal-bekannt-172926.html',function(result){if(typeof result!='string')return;document.getElementById('ridE3804991B3FC').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="rid4E659F80B9CE"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('rid4E659F80B9CE'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FApple-gibt-morgen-die-Zahlen-zum-abgelaufenen-Quartal-bekannt-172926.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FApple-gibt-morgen-die-Zahlen-zum-abgelaufenen-Quartal-bekannt-172926.html&text=Apple%20gibt%20morgen%20die%20Zahlen%20zum%20abgelaufenen%20Quartal%20bekannt%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FApple-gibt-morgen-die-Zahlen-zum-abgelaufenen-Quartal-bekannt-172926.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('rid4E659F80B9CE').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://vg07.met.vgwort.de/na/bc9859f035ae4b0995bd9677182640ef" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-gibt-morgen-die-Zahlen-zum-abgelaufenen-Quartal-bekannt-172926.html#comments&#39;);" title="https://www.mactechnews.de/news/article/Apple-gibt-morgen-die-Zahlen-zum-abgelaufenen-Quartal-bekannt-172926.html#comments">0 Kommentare</span></div><aside><div id="traffective-ad-Content_3" style="display:none;" class="Content_3"></div></aside>
</aside></article>

    
    <div id="MTNN_Unterhalb_Artikel_Neu" style="display: none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
    
        <div id="traffective-ad-Mobile_Pos3" style="display: none;" class="Mobile_Pos3"></div>
    

    
        <div id="googlenewsarticle">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- MTNN_Newsempfehlung_flexible -->
            <ins class="adsbygoogle"
                style="display: block"
                data-ad-client="ca-pub-9463307744373719"
                data-ad-slot="3382471504"
                data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    
    
        <h2 class="Title" id="comments">Kommentare
			
        </h2>
        <div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=172926"><div class="SynMessageNote">Keine Kommentare vorhanden.</div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
    
        <h2 class="Title">Kommentieren</h2>
        <h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Grundeinstellungen-Affinity-Photo-am-Mac-338153.html&#39;);" title="Zum neusten Beitrag springen.">10:41</span></aside><a href="https://www.mactechnews.de/forum/discussion/Grundeinstellungen-Affinity-Photo-am-Mac-338153.html" title="Grundeinstellungen Affinity Photo am Mac?">Grundeinstellungen Affinity Photo am Mac?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Grundeinstellungen-Affinity-Photo-am-Mac-338153.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(2)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Unsichtbare-Ordner-mit-Subfoldern-per-AppleScript-umbenennen-Loesung-gesucht-338150.html&#39;);" title="Zum neusten Beitrag springen.">10:40</span></aside><a href="https://www.mactechnews.de/forum/discussion/Unsichtbare-Ordner-mit-Subfoldern-per-AppleScript-umbenennen-Loesung-gesucht-338150.html" title="Unsichtbare Ordner mit Subfoldern per AppleScript umbenennen, Lösung gesucht">Unsichtbare Ordner mit Subfoldern per AppleScript umbenennen, L&#246;sung gesucht</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Unsichtbare-Ordner-mit-Subfoldern-per-AppleScript-umbenennen-Loesung-gesucht-338150.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(12)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/macOS-Wifi-und-Lan-Computer-wird-umbenannt-337398.html&#39;);" title="Zum neusten Beitrag springen.">10:36</span></aside><a href="https://www.mactechnews.de/forum/discussion/macOS-Wifi-und-Lan-Computer-wird-umbenannt-337398.html" title="macOS Wifi und Lan - Computer wird umbenannt">macOS Wifi und Lan - Computer wird umbenannt</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/macOS-Wifi-und-Lan-Computer-wird-umbenannt-337398.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(47)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Hilfe-Datenverlust-riesiger-Fotoordner-verschwunden--338149.html&#39;);" title="Zum neusten Beitrag springen.">10:21</span></aside><a href="https://www.mactechnews.de/forum/discussion/Hilfe-Datenverlust-riesiger-Fotoordner-verschwunden--338149.html" title="Hilfe !  Datenverlust  riesiger Fotoordner verschwunden...">Hilfe !  Datenverlust  riesiger Fotoordner verschwunden...</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Hilfe-Datenverlust-riesiger-Fotoordner-verschwunden--338149.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(35)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Nun-hat-auch-Apple-seinen-weiteren-Datenschutzskandal-338148.html&#39;);" title="Zum neusten Beitrag springen.">09:40</span></aside><a href="https://www.mactechnews.de/forum/discussion/Nun-hat-auch-Apple-seinen-weiteren-Datenschutzskandal-338148.html" title="Nun hat auch Apple s(einen) (weiteren) Datenschutzskandal">Nun hat auch Apple s(einen) (weiteren) Datenschutzskandal</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Nun-hat-auch-Apple-seinen-weiteren-Datenschutzskandal-338148.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(19)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Photoshop-Elements-Camera-Raw-11-3-1-kein-JPG-Export-moeglich-338152.html&#39;);" title="Zum neusten Beitrag springen.">09:30</span></aside><a href="https://www.mactechnews.de/forum/discussion/Photoshop-Elements-Camera-Raw-11-3-1-kein-JPG-Export-moeglich-338152.html" title="Photoshop Elements - Camera Raw 11.3.1 - kein JPG Export möglich">Photoshop Elements - Camera Raw 11.3.1 - kein JPG Export m&#246;glich</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Photoshop-Elements-Camera-Raw-11-3-1-kein-JPG-Export-moeglich-338152.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(4)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Neuer-Akku-fuer-Macbook-Air-13-Mid-2012-338135.html&#39;);" title="Zum neusten Beitrag springen.">23:30</span></aside><a href="https://www.mactechnews.de/forum/discussion/Neuer-Akku-fuer-Macbook-Air-13-Mid-2012-338135.html" title="Neuer Akku für Macbook Air 13&quot; Mid 2012">Neuer Akku f&#252;r Macbook Air 13&quot; Mid 2012</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Neuer-Akku-fuer-Macbook-Air-13-Mid-2012-338135.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(4)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wie-Besucherzaehler-fuer-Homepage-einbauen-338151.html&#39;);" title="Zum neusten Beitrag springen.">22:47</span></aside><a href="https://www.mactechnews.de/forum/discussion/Wie-Besucherzaehler-fuer-Homepage-einbauen-338151.html" title="Wie Besucherzähler für Homepage einbauen?">Wie Besucherz&#228;hler f&#252;r Homepage einbauen?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wie-Besucherzaehler-fuer-Homepage-einbauen-338151.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(22)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Fritz-OS-7-12-erschienen-338137.html&#39;);" title="Zum neusten Beitrag springen.">15:04</span></aside><a href="https://www.mactechnews.de/forum/discussion/Fritz-OS-7-12-erschienen-338137.html" title="Fritz OS 7.12 erschienen">Fritz OS 7.12 erschienen</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Fritz-OS-7-12-erschienen-338137.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(10)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/AirPods-gut-oder-besser-andere-338111.html&#39;);" title="Zum neusten Beitrag springen.">12:59</span></aside><a href="https://www.mactechnews.de/forum/discussion/AirPods-gut-oder-besser-andere-338111.html" title="AirPods gut, oder besser andere?">AirPods gut, oder besser andere?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/AirPods-gut-oder-besser-andere-338111.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(47)</span></li></ul></section>
                                <div id="traffective-ad-Rectangle_2" style="display:none;" 
                                class="Rectangle_2"></div><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/SilverSurfer-110103.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-SilverSurfer-von-FlyingSloth.544748.jpg&#39;);" title="SilverSurfer (2)"><span>SilverSurfer (2)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/50-Jahre-Mondlandung-110050.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-50-Jahre-Mondlandung-von-Erbsenspecht.544684.jpg&#39;);" title="50 Jahre Mondlandung (5)"><span>50 Jahre Mondlandung (5)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Sonniger-Wintertag-110042.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Sonniger-Wintertag-von-FlyingSloth.544668.jpg&#39;);" title="Sonniger Wintertag (16)"><span>Sonniger Wintertag (16)</span></a></li></ul></section><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;https://apple.sjv.io/c/1371669/524836/7618?subId=190228applewatch3&amp;u=https://www.apple.com/de/shop/refurbished&#39;, &#39;_blank&#39;);">Apple Refurbished Store</span><span onclick="window.open(&#39;https://apple.sjv.io/c/1371669/524836/7618?subId=190228applewatch3&amp;u=https://www.apple.com/de/shop/refurbished&#39;, &#39;_blank&#39;);">Bis zu 20 Prozent Rabatt auf neuwertige iMacs, MacBook Pro, MacBook Air und Mac mini</span></li><li><span onclick="window.open(&#39;https://amzn.to/2RrdmWk&#39;, &#39;_blank&#39;);">Preissenkung: Neue AirPods mit Ladecase nur noch 162 Euro</span><span onclick="window.open(&#39;https://amzn.to/2RrdmWk&#39;, &#39;_blank&#39;);">Momentan gibt es die AirPods deutlich g&#252;nstiger als direkt bei Apple – f&#252;r 162 Euro statt 179 Euro.</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-Akkutechnologie-soll-beinahe-alle-Probleme-heutiger-Li-Ion-Akkus-ausmerzen-Der-Durchbruch-fuer-E-Mobilitaet-172909.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Akkutechnik.544674.jpg');" title="Neue Akkutechnologie soll beinahe alle Probleme heutiger Li-Ion-Akkus ausmerzen – Der Durchbruch für E-Mobilität?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.07.2019.html&#39;);" title="Zu allen News vom Samstag, 27. Juli 2019 springen">27.07.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-Akkutechnologie-soll-beinahe-alle-Probleme-heutiger-Li-Ion-Akkus-ausmerzen-Der-Durchbruch-fuer-E-Mobilitaet-172909.html&#39;);" title="Neue Akkutechnologie soll beinahe alle Probleme heutiger Li-Ion-Akkus ausmerzen – Der Durchbruch für E-Mobilität?">Neue Akkutechnologie soll beinahe alle Probleme heutiger Li-Ion-Akkus ausmerzen – Der...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-veroeffentlicht-iOS-12-4-watchOS-5-3-macOS-10-4-6-und-tvOS-12-4-172792.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ios-12.536749.png');" title="Apple veröffentlicht iOS 12.4, watchOS 5.3, macOS 10.14.6 und tvOS 12.4"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.07.2019.html&#39;);" title="Zu allen News vom Montag, 22. Juli 2019 springen">22.07.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-veroeffentlicht-iOS-12-4-watchOS-5-3-macOS-10-4-6-und-tvOS-12-4-172792.html&#39;);" title="Apple veröffentlicht iOS 12.4, watchOS 5.3, macOS 10.14.6 und tvOS 12.4">Apple ver&#246;ffentlicht iOS 12.4, watchOS 5.3, macOS 10.14.6 und tvOS 12.4</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sonys-flotter-USB-Hub-Dual-Monitor-Schwenkarm-Audeze-Gaming-Kopfhoerer-iPad-Lederstrumpf-172828.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-19-07-19.544572.jpg');" title="TechTicker: Sonys flotter USB-Hub, Dual-Monitor-Schwenkarm, Audeze Gaming-Kopfhörer, iPad-Lederstrumpf"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.07.2019.html&#39;);" title="Zu allen News vom Sonntag, 21. Juli 2019 springen">21.07.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sonys-flotter-USB-Hub-Dual-Monitor-Schwenkarm-Audeze-Gaming-Kopfhoerer-iPad-Lederstrumpf-172828.html&#39;);" title="TechTicker: Sonys flotter USB-Hub, Dual-Monitor-Schwenkarm, Audeze Gaming-Kopfhörer, iPad-Lederstrumpf">TechTicker: Sonys flotter USB-Hub, Dual-Monitor-Schwenkarm, Audeze Gaming-Kopfh&#246;rer, ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Sony-a7R-IV-Spiegellose-Vollformatkamera-mit-61-Megapixeln-vorgestellt-172846.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-a7R-IV.544534.jpg');" title="Sony a7R IV: Spiegellose Vollformatkamera mit 61 Megapixeln vorgestellt"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.07.2019.html&#39;);" title="Zu allen News vom Samstag, 20. Juli 2019 springen">20.07.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Sony-a7R-IV-Spiegellose-Vollformatkamera-mit-61-Megapixeln-vorgestellt-172846.html&#39;);" title="Sony a7R IV: Spiegellose Vollformatkamera mit 61 Megapixeln vorgestellt">Sony a7R IV: Spiegellose Vollformatkamera mit 61 Megapixeln vorgestellt</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-True-Wireless-Earbuds-von-Sony-Philips-Monitore-mit-USB-Docking-Audioquest-Cobalt-und-mehr-172776.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-12-07-19.544334.jpg');" title="TechTicker: True Wireless Earbuds von Sony, Philips Monitore mit USB-Docking, Audioquest Cobalt und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.07.2019.html&#39;);" title="Zu allen News vom Sonntag, 14. Juli 2019 springen">14.07.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-True-Wireless-Earbuds-von-Sony-Philips-Monitore-mit-USB-Docking-Audioquest-Cobalt-und-mehr-172776.html&#39;);" title="TechTicker: True Wireless Earbuds von Sony, Philips Monitore mit USB-Docking, Audioquest Cobalt und mehr">TechTicker: True Wireless Earbuds von Sony, Philips Monitore mit USB-Docking, Audioqu...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Retro-Rewind-Hardware-die-man-nie-vergisst-Die-besten-Technikprodukte-der-letzten-40-Jahre-172796.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Retro-Hardware-Highlights.544375.jpg');" title="Retro-Rewind: Hardware, die man nie vergisst – Die besten Technikprodukte der letzten 40 Jahre"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.07.2019.html&#39;);" title="Zu allen News vom Samstag, 13. Juli 2019 springen">13.07.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Retro-Rewind-Hardware-die-man-nie-vergisst-Die-besten-Technikprodukte-der-letzten-40-Jahre-172796.html&#39;);" title="Retro-Rewind: Hardware, die man nie vergisst – Die besten Technikprodukte der letzten 40 Jahre">Retro-Rewind: Hardware, die man nie vergisst – Die besten Technikprodukte der letzten...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-vor-Neues-guenstigeres-MacBook-Air-Einstiegsmodell-des-MacBook-Pro-13-ueberbeitet-12-MacBook-eingestellt-172789.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/macbookair2019.544342.png');" title="Apple stellt vor: Neues, günstigeres MacBook Air, Einstiegsmodell des MacBook Pro 13&quot; überbeitet, 12&quot;-MacBook eingestellt"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-09.07.2019.html&#39;);" title="Zu allen News vom Dienstag, 9. Juli 2019 springen">09.07.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-vor-Neues-guenstigeres-MacBook-Air-Einstiegsmodell-des-MacBook-Pro-13-ueberbeitet-12-MacBook-eingestellt-172789.html&#39;);" title="Apple stellt vor: Neues, günstigeres MacBook Air, Einstiegsmodell des MacBook Pro 13&quot; überbeitet, 12&quot;-MacBook eingestellt">Apple stellt vor: Neues, g&#252;nstigeres MacBook Air, Einstiegsmodell des MacBook Pro 13&quot;...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iotty-Smart-Switch-guenstiger-4K-Monitor-von-AOC-Stativ-fuer-Makro-Fans-und-Tablet-Halterung-gegen-Langfinger-172732.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-05-07-19.544293.jpg');" title="TechTicker: iotty Smart Switch, günstiger 4K-Monitor von AOC, Stativ für Makro-Fans und Tablet-Halterung gegen Langfinger"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-07.07.2019.html&#39;);" title="Zu allen News vom Sonntag, 7. Juli 2019 springen">07.07.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iotty-Smart-Switch-guenstiger-4K-Monitor-von-AOC-Stativ-fuer-Makro-Fans-und-Tablet-Halterung-gegen-Langfinger-172732.html&#39;);" title="TechTicker: iotty Smart Switch, günstiger 4K-Monitor von AOC, Stativ für Makro-Fans und Tablet-Halterung gegen Langfinger">TechTicker: iotty Smart Switch, g&#252;nstiger 4K-Monitor von AOC, Stativ f&#252;r Makro-Fans u...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/40-Jahre-Walkman-Als-Sony-die-Musikwelt-neu-erfand-und-dann-einschlief-172714.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/walkman-1979.544205.jpg');" title="40 Jahre Walkman: Als Sony die Musikwelt neu erfand und dann einschlief"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-01.07.2019.html&#39;);" title="Zu allen News vom Montag, 1. Juli 2019 springen">01.07.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/40-Jahre-Walkman-Als-Sony-die-Musikwelt-neu-erfand-und-dann-einschlief-172714.html&#39;);" title="40 Jahre Walkman: Als Sony die Musikwelt neu erfand und dann einschlief">40 Jahre Walkman: Als Sony die Musikwelt neu erfand und dann einschlief</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Ring-Tuerspion-guenstige-Wireless-Kopfhoerer-Wireless-Charger-von-Twelve-South-172666.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-28-06-19.544182.jpg');" title="TechTicker: Ring Türspion, günstige Wireless Kopfhörer, Wireless Charger von Twelve South"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.06.2019.html&#39;);" title="Zu allen News vom Sonntag, 30. Juni 2019 springen">30.06.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Ring-Tuerspion-guenstige-Wireless-Kopfhoerer-Wireless-Charger-von-Twelve-South-172666.html&#39;);" title="TechTicker: Ring Türspion, günstige Wireless Kopfhörer, Wireless Charger von Twelve South">TechTicker: Ring T&#252;rspion, g&#252;nstige Wireless Kopfh&#246;rer, Wireless Charger von Twelve S...</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Ihre Meinung zur WWDC-Keynote 2019?</h3><ul><li><div>Ein Produktfeuerwerk und super Darbietung, bin begeistert</div><div><div style="width:24.9%;"></div>24,9 %</div></li><li><div>Eine gute Veranstaltung, hat mich angesprochen</div><div><div style="width:37.8%;"></div>37,8 %</div></li><li><div>Tendenziell eher geglückte Veranstaltung</div><div><div style="width:23.6%;"></div>23,6 %</div></li><li><div>Tendenziell eher nicht geglückte Veranstaltung</div><div><div style="width:2.9%;"></div>2,9 %</div></li><li><div>Eine langweilige Veranstaltung, hat mich nicht angesprochen</div><div><div style="width:8.6%;"></div>8,6 %</div></li><li><div>Das war eine fürchterliche Keynote, ich bin sehr enttäuscht</div><div><div style="width:2.1%;"></div>2,1 %</div></li></ul><aside>373 Stimmen</aside><aside></aside></div></section>
                                <div id="traffective-ad-Rectangle_3" style="display:none;" 
                                class="Rectangle_3"></div><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1020.html&#39;);">14.08.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1020.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1009.html&#39;);">16.08.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1009.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1033.html&#39;);">10.09.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1033.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Erding!">After Work Session mit macOS Mojave bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1034.html&#39;);">11.09.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1034.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Landshut!">After Work Session mit macOS Mojave bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1021.html&#39;);">11.09.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1021.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1010.html&#39;);">20.09.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1010.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1022.html&#39;);">09.10.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1022.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1011.html&#39;);">18.10.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1011.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-1037.html&#39;);">29.10.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-1037.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-1038.html&#39;);">30.10.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-1038.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!</span></li></ul></section>
			</div>
			<div>
				
                                    <div id="traffective-ad-Rectangle_1" style="display:none;" 
                                    class="Rectangle_1"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/SilverSurfer-110103.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-SilverSurfer-von-FlyingSloth.544748.jpg&#39;);" title="SilverSurfer (2)"><span>SilverSurfer (2)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/50-Jahre-Mondlandung-110050.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-50-Jahre-Mondlandung-von-Erbsenspecht.544684.jpg&#39;);" title="50 Jahre Mondlandung (5)"><span>50 Jahre Mondlandung (5)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Sonniger-Wintertag-110042.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Sonniger-Wintertag-von-FlyingSloth.544668.jpg&#39;);" title="Sonniger Wintertag (16)"><span>Sonniger Wintertag (16)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-Akkutechnologie-soll-beinahe-alle-Probleme-heutiger-Li-Ion-Akkus-ausmerzen-Der-Durchbruch-fuer-E-Mobilitaet-172909.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Akkutechnik.544674.jpg');" title="Neue Akkutechnologie soll beinahe alle Probleme heutiger Li-Ion-Akkus ausmerzen – Der Durchbruch für E-Mobilität?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.07.2019.html&#39;);" title="Zu allen News vom Samstag, 27. Juli 2019 springen">27.07.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-Akkutechnologie-soll-beinahe-alle-Probleme-heutiger-Li-Ion-Akkus-ausmerzen-Der-Durchbruch-fuer-E-Mobilitaet-172909.html&#39;);" title="Neue Akkutechnologie soll beinahe alle Probleme heutiger Li-Ion-Akkus ausmerzen – Der Durchbruch für E-Mobilität?">Neue Akkutechnologie soll beinahe alle Probleme heutiger Li-Ion-Akkus ausmerzen – Der...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-veroeffentlicht-iOS-12-4-watchOS-5-3-macOS-10-4-6-und-tvOS-12-4-172792.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ios-12.536749.png');" title="Apple veröffentlicht iOS 12.4, watchOS 5.3, macOS 10.14.6 und tvOS 12.4"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.07.2019.html&#39;);" title="Zu allen News vom Montag, 22. Juli 2019 springen">22.07.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-veroeffentlicht-iOS-12-4-watchOS-5-3-macOS-10-4-6-und-tvOS-12-4-172792.html&#39;);" title="Apple veröffentlicht iOS 12.4, watchOS 5.3, macOS 10.14.6 und tvOS 12.4">Apple ver&#246;ffentlicht iOS 12.4, watchOS 5.3, macOS 10.14.6 und tvOS 12.4</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sonys-flotter-USB-Hub-Dual-Monitor-Schwenkarm-Audeze-Gaming-Kopfhoerer-iPad-Lederstrumpf-172828.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-19-07-19.544572.jpg');" title="TechTicker: Sonys flotter USB-Hub, Dual-Monitor-Schwenkarm, Audeze Gaming-Kopfhörer, iPad-Lederstrumpf"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.07.2019.html&#39;);" title="Zu allen News vom Sonntag, 21. Juli 2019 springen">21.07.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sonys-flotter-USB-Hub-Dual-Monitor-Schwenkarm-Audeze-Gaming-Kopfhoerer-iPad-Lederstrumpf-172828.html&#39;);" title="TechTicker: Sonys flotter USB-Hub, Dual-Monitor-Schwenkarm, Audeze Gaming-Kopfhörer, iPad-Lederstrumpf">TechTicker: Sonys flotter USB-Hub, Dual-Monitor-Schwenkarm, Audeze Gaming-Kopfh&#246;rer, ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Sony-a7R-IV-Spiegellose-Vollformatkamera-mit-61-Megapixeln-vorgestellt-172846.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-a7R-IV.544534.jpg');" title="Sony a7R IV: Spiegellose Vollformatkamera mit 61 Megapixeln vorgestellt"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.07.2019.html&#39;);" title="Zu allen News vom Samstag, 20. Juli 2019 springen">20.07.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Sony-a7R-IV-Spiegellose-Vollformatkamera-mit-61-Megapixeln-vorgestellt-172846.html&#39;);" title="Sony a7R IV: Spiegellose Vollformatkamera mit 61 Megapixeln vorgestellt">Sony a7R IV: Spiegellose Vollformatkamera mit 61 Megapixeln vorgestellt</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-True-Wireless-Earbuds-von-Sony-Philips-Monitore-mit-USB-Docking-Audioquest-Cobalt-und-mehr-172776.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-12-07-19.544334.jpg');" title="TechTicker: True Wireless Earbuds von Sony, Philips Monitore mit USB-Docking, Audioquest Cobalt und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.07.2019.html&#39;);" title="Zu allen News vom Sonntag, 14. Juli 2019 springen">14.07.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-True-Wireless-Earbuds-von-Sony-Philips-Monitore-mit-USB-Docking-Audioquest-Cobalt-und-mehr-172776.html&#39;);" title="TechTicker: True Wireless Earbuds von Sony, Philips Monitore mit USB-Docking, Audioquest Cobalt und mehr">TechTicker: True Wireless Earbuds von Sony, Philips Monitore mit USB-Docking, Audioqu...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Retro-Rewind-Hardware-die-man-nie-vergisst-Die-besten-Technikprodukte-der-letzten-40-Jahre-172796.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Retro-Hardware-Highlights.544375.jpg');" title="Retro-Rewind: Hardware, die man nie vergisst – Die besten Technikprodukte der letzten 40 Jahre"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.07.2019.html&#39;);" title="Zu allen News vom Samstag, 13. Juli 2019 springen">13.07.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Retro-Rewind-Hardware-die-man-nie-vergisst-Die-besten-Technikprodukte-der-letzten-40-Jahre-172796.html&#39;);" title="Retro-Rewind: Hardware, die man nie vergisst – Die besten Technikprodukte der letzten 40 Jahre">Retro-Rewind: Hardware, die man nie vergisst – Die besten Technikprodukte der letzten...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-vor-Neues-guenstigeres-MacBook-Air-Einstiegsmodell-des-MacBook-Pro-13-ueberbeitet-12-MacBook-eingestellt-172789.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/macbookair2019.544342.png');" title="Apple stellt vor: Neues, günstigeres MacBook Air, Einstiegsmodell des MacBook Pro 13&quot; überbeitet, 12&quot;-MacBook eingestellt"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-09.07.2019.html&#39;);" title="Zu allen News vom Dienstag, 9. Juli 2019 springen">09.07.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-vor-Neues-guenstigeres-MacBook-Air-Einstiegsmodell-des-MacBook-Pro-13-ueberbeitet-12-MacBook-eingestellt-172789.html&#39;);" title="Apple stellt vor: Neues, günstigeres MacBook Air, Einstiegsmodell des MacBook Pro 13&quot; überbeitet, 12&quot;-MacBook eingestellt">Apple stellt vor: Neues, g&#252;nstigeres MacBook Air, Einstiegsmodell des MacBook Pro 13&quot;...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iotty-Smart-Switch-guenstiger-4K-Monitor-von-AOC-Stativ-fuer-Makro-Fans-und-Tablet-Halterung-gegen-Langfinger-172732.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-05-07-19.544293.jpg');" title="TechTicker: iotty Smart Switch, günstiger 4K-Monitor von AOC, Stativ für Makro-Fans und Tablet-Halterung gegen Langfinger"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-07.07.2019.html&#39;);" title="Zu allen News vom Sonntag, 7. Juli 2019 springen">07.07.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iotty-Smart-Switch-guenstiger-4K-Monitor-von-AOC-Stativ-fuer-Makro-Fans-und-Tablet-Halterung-gegen-Langfinger-172732.html&#39;);" title="TechTicker: iotty Smart Switch, günstiger 4K-Monitor von AOC, Stativ für Makro-Fans und Tablet-Halterung gegen Langfinger">TechTicker: iotty Smart Switch, g&#252;nstiger 4K-Monitor von AOC, Stativ f&#252;r Makro-Fans u...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/40-Jahre-Walkman-Als-Sony-die-Musikwelt-neu-erfand-und-dann-einschlief-172714.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/walkman-1979.544205.jpg');" title="40 Jahre Walkman: Als Sony die Musikwelt neu erfand und dann einschlief"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-01.07.2019.html&#39;);" title="Zu allen News vom Montag, 1. Juli 2019 springen">01.07.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/40-Jahre-Walkman-Als-Sony-die-Musikwelt-neu-erfand-und-dann-einschlief-172714.html&#39;);" title="40 Jahre Walkman: Als Sony die Musikwelt neu erfand und dann einschlief">40 Jahre Walkman: Als Sony die Musikwelt neu erfand und dann einschlief</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Ring-Tuerspion-guenstige-Wireless-Kopfhoerer-Wireless-Charger-von-Twelve-South-172666.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-28-06-19.544182.jpg');" title="TechTicker: Ring Türspion, günstige Wireless Kopfhörer, Wireless Charger von Twelve South"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.06.2019.html&#39;);" title="Zu allen News vom Sonntag, 30. Juni 2019 springen">30.06.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Ring-Tuerspion-guenstige-Wireless-Kopfhoerer-Wireless-Charger-von-Twelve-South-172666.html&#39;);" title="TechTicker: Ring Türspion, günstige Wireless Kopfhörer, Wireless Charger von Twelve South">TechTicker: Ring T&#252;rspion, g&#252;nstige Wireless Kopfh&#246;rer, Wireless Charger von Twelve S...</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1020.html&#39;);">14.08.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1020.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1009.html&#39;);">16.08.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1009.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1033.html&#39;);">10.09.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1033.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Erding!">After Work Session mit macOS Mojave bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1034.html&#39;);">11.09.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1034.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Landshut!">After Work Session mit macOS Mojave bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1021.html&#39;);">11.09.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1021.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1010.html&#39;);">20.09.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1010.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1022.html&#39;);">09.10.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1022.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1011.html&#39;);">18.10.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1011.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-1037.html&#39;);">29.10.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-1037.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-1038.html&#39;);">30.10.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-1038.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!</span></li></ul></section>
				<div class="SynFacebookBox" id="rid515B3A8F5302"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid515B3A8F5302'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('rid515B3A8F5302').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
    
        <div id="fixed-scroll-2">
            
                    <section>
                        <p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-laesst-Siri-Befehle-von-externen-Partnern-mithoeren-Ein-Blick-auf-den-Bericht-Apples-Vorgehen-und-die-Stellungnahme-172925.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Siri-show-me-something.508314.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.07.2019.html&#39;);" title="Zu allen News vom Montag, 29. Juli 2019 springen">29.07.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-laesst-Siri-Befehle-von-externen-Partnern-mithoeren-Ein-Blick-auf-den-Bericht-Apples-Vorgehen-und-die-Stellungnahme-172925.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">9 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Apple-laesst-Siri-Befehle-von-externen-Partnern-mithoeren-Ein-Blick-auf-den-Bericht-Apples-Vorgehen-und-die-Stellungnahme-172925.html">Apple l&#228;sst Siri-Befehle von externen Partnern mith&#246;ren – Ein Blick auf den Bericht, Apples Vorgehen und die Stellungnahme</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Umweltengagement-Apple-groesster-Solaranlagen-Betreiber-in-den-USA-172921.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/GreenApple2016Medium.507120.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.07.2019.html&#39;);" title="Zu allen News vom Freitag, 26. Juli 2019 springen">26.07.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Umweltengagement-Apple-groesster-Solaranlagen-Betreiber-in-den-USA-172921.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">10 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Umweltengagement-Apple-groesster-Solaranlagen-Betreiber-in-den-USA-172921.html">Umweltengagement: Apple gr&#246;&#223;ter Solaranlagen-Betreiber in den USA</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-Gewinner-des-iPhone-Photography-Awards-2019-172918.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/ippawards.544693.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.07.2019.html&#39;);" title="Zu allen News vom Freitag, 26. Juli 2019 springen">26.07.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-Gewinner-des-iPhone-Photography-Awards-2019-172918.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">9 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Die-Gewinner-des-iPhone-Photography-Awards-2019-172918.html">Die Gewinner der iPhone Photography Awards 2019</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-uebernimmt-Intels-Modemsparte-fuer-eine-Milliarde-Dollar-172916.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/intel_Logo.539930.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.07.2019.html&#39;);" title="Zu allen News vom Freitag, 26. Juli 2019 springen">26.07.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-uebernimmt-Intels-Modemsparte-fuer-eine-Milliarde-Dollar-172916.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">11 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Apple-uebernimmt-Intels-Modemsparte-fuer-eine-Milliarde-Dollar-172916.html">Apple &#252;bernimmt Intels Modemsparte f&#252;r eine Milliarde Dollar</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurz-notiert-iPhone-Produktionsprognose-Microsoft-leakt-neues-Startmenue-fuer-Windows-10-172911.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iPhone-XI-Rendering.544214.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.07.2019.html&#39;);" title="Zu allen News vom Donnerstag, 25. Juli 2019 springen">25.07.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurz-notiert-iPhone-Produktionsprognose-Microsoft-leakt-neues-Startmenue-fuer-Windows-10-172911.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">15 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Kurz-notiert-iPhone-Produktionsprognose-Microsoft-leakt-neues-Startmenue-fuer-Windows-10-172911.html">Kurz notiert: iPhone-Produktionsprognose, Microsoft leakt neues Startmen&#252; f&#252;r Windows 10</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-einstiger-Kampf-gegen-den-Markteintritt-von-Spotify-und-als-Jobs-angeblich-Telefonstreiche-spielte-172906.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/spotify.530595.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.07.2019.html&#39;);" title="Zu allen News vom Donnerstag, 25. Juli 2019 springen">25.07.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-einstiger-Kampf-gegen-den-Markteintritt-von-Spotify-und-als-Jobs-angeblich-Telefonstreiche-spielte-172906.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">13 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Apple-einstiger-Kampf-gegen-den-Markteintritt-von-Spotify-und-als-Jobs-angeblich-Telefonstreiche-spielte-172906.html">Apple einstiger Kampf gegen den Markteintritt von Spotify – und als Jobs angeblich Telefonstreiche spielte</a></div>
                
                    </section>
                
        </div>
    

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2019 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
        <div id="traffective-ad-OutOfPage" style="display: none;" class="OutOfPage"></div>
	    
	</footer>

					<div id="cookiechoice" style="height:5em;">
						<div style="background:#EEE;border-top:1px solid #CCC;box-sizing:border-box;color:#000;bottom:0;font-size:1em;left:0;line-height:1.5em;max-height:5em;overflow:auto;padding:0.5em;position:fixed;right:0;text-align:center;width:100%;z-index:9999;">
							<span onclick="document.cookie='cookieconsent_dismissed=no; path=/; expires='+(new Date(1596012713178)).toGMTString();this.parentNode.parentNode.parentNode.removeChild(this.parentNode.parentNode);" style="border:1px solid #000;color:inherit;display:inline-block;float:right;line-height:1.5em;margin:0 0 1em 1em;padding:0 0.75em;text-decoration:none;" title="JavaScript erforderlich">OK</span>
							<span style="color:inherit;margin-right:5em;text-decoration:none;">
								MacTechNews.de verwendet Cookies unter anderem f&#252;r personalisierte Inhalte, Seitenanalyse und bei der Auslieferung von Google-Anzeigen. Dies war zwar schon immer so, auf Wunsch der EU muss nun jedoch explizit darauf hingewiesen werden. Durch Nutzung der Website erkl&#228;ren Sie sich damit einverstanden.
								<span onclick="location.href='https://www.mactechnews.de/others/privacy.html';" style="color:inherit;text-decoration:underline;" title="JavaScript erforderlich">Weitere Informationen</span>
							</span>
						</div>
					</div>
					<script type="text/javascript">
(function(window){var body=window.document.getElementsByTagName('body')[0];var cookies='; '+document.cookie+';';var note=window.document.getElementById('cookiechoice');if(cookies.indexOf('; cookieconsent_dismissed=no;')>=0){note.parentNode.removeChild(note);}else{var buttons=note.getElementsByTagName('span');for(var i=0,ie=buttons.length;i<ie;++i){buttons[i].removeAttribute('title');}}})(this);</script>
				</body></html>