<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170914" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script
				type="text/javascript"
				id="trfAdSetup"
				async
				data-traffectiveConf="{&quot;targeting&quot;:[{&quot;key&quot;:&quot;URL1&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;news&quot;}],&quot;dfpAdUrl&quot;:&quot;/4990131/mactechnews.de&quot;}"
				src="//cdntrf.com/trf_mactechnews.js"
	        ></script><title>
	macOS 10.14 Mojave ist erschienen | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/macOS-10-14-Mojave-ist-erschienen-170555.html" /><meta property="og:title" content="macOS 10.14 Mojave ist erschienen" /><meta property="og:description" content="Apple gab soeben den Startschuss f&#252;r eine gro&#223;e neue Version von macOS. Zum Mac App Store: https://itunes.apple.com/de/app/macos-mojave/id1398502828?mt=12&amp;at=11lteS&amp;ct=180924mojave Diesmal war die W&#252;ste Mojave der Namenspatron und bezeichnet ein System, das neben einer optionalen neuen Oberfl&#228;che (&quot;Dark Mode&quot;) auch einige funktionelle Neuerungen mitbringt." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"macOS 10.14 Mojave ist erschienen" /><meta name="twitter:description" content="Apple gab soeben den Startschuss f&#252;r eine gro&#223;e neue Version von macOS. Zum Mac App Store: https://itunes.apple.com/de/app/macos-mojave/id1398502828?mt=12&amp;at=11lteS&amp;ct=180924mojave Diesmal war die W&#252;ste Mojave der Namenspatron und bezeichnet ein System, das neben einer optionalen neuen Oberfl&#228;che (&quot;Dark Mode&quot;) auch einige funktionelle Neuerungen mitbringt." /><meta property="og:image" content="https://picture.mactechnews.de/FacebookCover/mojave-cover.536999.png" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="https://picture.mactechnews.de/TwitterCover/mojave-cover.536999.png" /><meta name="twitter:image:alt" content="mojave cover" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/1-649-Euro-fuer-ein-iPhone-Wie-lange-spielen-die-Verbraucher-noch-mit-170521.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-iPhone-Preise.536840.jpg&#39;);" title="iPhone-Preise"><span>iPhone-Preise</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MTN-Live-Test-Erste-Eindruecke-vom-neuen-iPhone-Xs-170544.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iphonexsgold.536922.png&#39;);" title="Eindrücke zum iPhone Xs"><span>Eindr&#252;cke zum iPhone Xs</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MTN-Live-Test-Die-brandneue-Apple-Watch-Series-4-170531.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/applewatch4closeup.536838.png&#39;);" title="Test: Apple Watch Series 4"><span>Test: Apple Watch Series 4</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Sturzerkennung-Wann-die-Apple-Watch-4-Alarm-schlaegt-und-wann-nicht-170549.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/watchseries4fire.536863.jpg&#39;);" title="Sturzerkennung der Apple Watch"><span>Sturzerkennung der Apple Watch</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Canon-Superzoom-Sony-Weitwinkel-und-ein-Fast-Wireless-Charger-aus-Kuhhaut-170542.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/RewindFlatLogoLarge.474360.png&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Scott-Markkula-Sculley-Spindler-Amelio-Jobs-und-Cook-40-Jahre-Apple-und-7-CEOs-159659.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Gil-Amelio-Cover.521824.jpg&#39;);" title="7 Apple-CEOs"><span>7 Apple-CEOs</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-ins-Wasser-gefallen-Tipps-zum-Umgang-mit-Wasserschaeden-163668.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-6s-taucht.505287.jpg&#39;);" title="iPhone nass geworden?"><span>iPhone nass geworden?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-Xs-von-innen-und-in-Einzelteilen-Erstes-Zerlege-Video-erschienen-170534.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iphonecs-zerlegt-video-screenshot.536850.png&#39;);" title="iPhone Xs von innen und in Einzelteilen: Erstes Zerlege-Video erschienen"><span>iPhone Xs von innen und in Einzelteilen: Erstes Zerlege-Video erschienen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iTunes-Music-Store-Vor-15-Jahren-begann-die-Revolution-169414.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/itunes2003.471714.jpg&#39;);" title="15 Jahre iTunes Music Store"><span>15 Jahre iTunes Music Store</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-neuen-iPhones-iPhone-XS-und-iPhone-XS-Max-170462.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iphonexs-screenshot.536580.png&#39;);" title="iPhone Xs und iPhone Xs Max"><span>iPhone Xs und iPhone Xs Max</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WLAN-Probleme-erfolgreich-beheben-Tipps-fuer-Router-Mac-iPhone-und-iPad-163468.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/wlanwifilogo.490345.png&#39;);" title="WLAN-Probleme beheben"><span>WLAN-Probleme beheben</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-Xs-vs-iPhone-X-im-Kameravergleich-170519.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/john-gruber-iphone-xs.536824.png&#39;);" title="iPhone Xs vs. iPhone X im Kameravergleich"><span>iPhone Xs vs. iPhone X im Kameravergleich</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-in-Deutschland-Unterstuetzte-Banken-und-Banken-die-nicht-teilnehmen-170132.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/apple-pay-deutschland.535584.png&#39;);" title="Banken mit Apple Pay"><span>Banken mit Apple Pay</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Safari-12-fuer-Mac-und-Siri-Shortcuts-fuer-iOS-12-freigegeben-170503.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Safari9.514719.png&#39;);" title="Safari 12 für Mac"><span>Safari 12 f&#252;r Mac</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-Xr-Der-guenstigere-Einstieg-in-die-aktuelle-iPhone-Welt-170465.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iphone-xr-screenshot.536584.png&#39;);" title="Das iPhone XR"><span>Das iPhone XR</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/macOS-10-14-Mojave-ist-erschienen-170555.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			
			
	<div id="fixed-scroll-1"><div id="MTNN-Sticky-Sky" style="display:none;" class="MTNN-Sticky-Sky"></div></div>
	
	
	
	
	<article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-24.09.2018.html&#39;);" title="Montag, 24. September 2018">Mo, 19:01</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Mac-Software-1.html&#39;);">Mac: Software</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/Fenvarien-144225.html&#39;);">fen</span></aside><h1>macOS 10.14 Mojave ist erschienen</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/Article/mojaveinstaller.534756.png" srcset="https://picture.mactechnews.de/Article/mojaveinstaller.534756.png?=1x 1x, https://picture.mactechnews.de/Article/mojaveinstaller.534756.png?=2x 2x" style="height:96px;width:96px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/Article/mojaveinstaller.534756.png" srcset="https://picture.mactechnews.de/Article/mojaveinstaller.534756.png?=1x 1x, https://picture.mactechnews.de/Article/mojaveinstaller.534756.png?=2x 2x" style="height:48px;width:48px;" />Ab sofort steht die finale Version von macOS 10.14 Mojave zur Verf&#252;gung – dreieinhalb Monate nach der Vorstellung auf Apples Entwicklerkonferenz und elf Betaversionen sp&#228;ter. Kurioserweise verzichtete Apple diesmal &#252;brigens darauf, einen &quot;Golden Master&quot;-Release zu verteilen, stattdessen war Beta 11 von vorletzter Woche der letzte Testbuild. Wer direkt auf macOS Mojave aktualisieren m&#246;chte, muss dazu wie &#252;blich den Mac App Store aufrufen. Direkt in der Hauptansicht prangt zwar noch nicht der Verweis auf die Produktseite von Mojave, dies d&#252;rfte aber in K&#252;rze nachgeholt werden. &#220;ber diesen Link geht es direkt zur Mojave-Seite im Mac App Store: <a class="Texticon TexticonUrl" href="https://itunes.apple.com/de/app/macos-mojave/id1398502828?mt=12&amp;at=11lteS&amp;ct=180924mojave"" target="_blank" title="Link zu itunes.apple.com"></a><br /><br /><br />Zur Installation vorausgesetzt wird ein Mac von Mitte 2012 oder neuer. Es ist egal, ob auf dem Mac bereits High Sierra in der aktuellen Version oder eine &#228;ltere macOS-Ausgabe l&#228;uft, denn der Updater kann auch ganze Versionen &#252;berspringen. N&#228;here Informationen zur erforderlichen Hardware, der Installation und neuen Funktionen finden Sie in diesem Artikel: <a class="Texticon TexticonUrl" href="https://www.mactechnews.de/news/article/macOS-10-14-Mojave-erscheint-heute-Voraussetzungen-Installation-und-neue-Funktionen-170551.html" title="Link zu www.mactechnews.de"></a><br /><aside><div id="MTNN_Artikel_Absatz_1_AdSense" style="display:none;" class="MTNN_Artikel_Absatz_1_AdSense"></div></aside><br />Die Apple-Welt hofft nun nat&#252;rlich, dass mit dem Update auf Mojave alles ebenso reibungslos verl&#228;uft, wie es vor genau einer Woche bei iOS 12 der Fall war. Sobald es erste Nutzerr&#252;ckmeldungen gibt, fassen wir diese in einem gesonderten Artikel zusammen. Dass Apple die letzte Betaversion derart lange ohne Update belie&#223;, kann aber als deutliches Zeichen darauf gewertet werden, wie zuversichtlich das macOS-Team bez&#252;glich Stabilit&#228;t und allgemeiner Qualit&#228;t ist. Die R&#252;ckmeldungen der Betatester fielen &#228;hnlich aus – w&#228;hrend in den ersten Betas noch &#252;berdurchschnittlich viele Probleme auftraten und manch einer schon den Septembertermin f&#252;r nicht haltbar ansah, arbeiteten Apples Entwickler konsequent die bekannten Probleme ab.<br /><br /><span class="Texticon TexticonFont Bold" style="">Release Nummer 15 – seit 2001</span><br />Bei Mojave handelt es sich um die inzwischen f&#252;nfzehnte Version des Mac-Betriebsystems – nach Cheetah (2001), Puma (2001), Jaguar (2002), Panther (2003), Tiger (2005), Leopard (2007), Snow Leopard (2009), Lion (2011), Mountain Lion (2012), Mavericks (2013), Yosemite (2014), El Capitan (2015), Sierra (2016) und High Sierra (2017). Neun Katzennamen stehen damit nun sechs geografischen Bezeichnungen gegen&#252;ber.</div><aside class="AdditionalNavigation"><h3>Erg&#228;nzende Artikel:</h3><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-10-14-Mojave-erscheint-heute-Voraussetzungen-Installation-und-neue-Funktionen-170551.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/mojave-cover.536999.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-24.09.2018.html&#39;);" title="Zu allen News vom Montag, 24. September 2018 springen">24.09.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-10-14-Mojave-erscheint-heute-Voraussetzungen-Installation-und-neue-Funktionen-170551.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">79 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-10-14-Mojave-erscheint-heute-Voraussetzungen-Installation-und-neue-Funktionen-170551.html&#39;);">macOS 10.14 Mojave erscheint heute: Voraussetzungen, Installation und neue Funktionen</span></div></aside><aside class="AdditionalText"><div class="MtnPoll" style><h3>Steigen Sie sofort auf Mojave um?</h3><p>Hinweis: Sie m&#252;ssen sich <a href="https://www.mactechnews.de/account/login.html">anmelden</a>, um an der Abstimmung teilnehmen zu k&#246;nnen.</p><ul><li><div>Ja, noch heute</div><div><div style="width:66.7%;"></div>66,7 %</div></li><li><div>Ja, morgen oder übermorgen</div><div><div style="width:17.6%;"></div>17,6 %</div></li><li><div>Ich warte ein bis zwei Wochen</div><div><div style="width:2.0%;"></div>2,0 %</div></li><li><div>Ich werde erst mindestens ein Update abwarten (10.14.1, 10.14.2)</div><div><div style="width:7.8%;"></div>7,8 %</div></li><li><div>Ich steige gar nicht um</div><div><div style="width:5.9%;"></div>5,9 %</div></li></ul><aside>51 Stimmen</aside><aside></aside></div></aside><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="ridA5E36F0359BE"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridA5E36F0359BE'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FmacOS-10-14-Mojave-ist-erschienen-170555.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/macOS-10-14-Mojave-ist-erschienen-170555.html',function(result){if(typeof result!='string')return;document.getElementById('ridA5E36F0359BE').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="rid90AB2BBFF2BB"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('rid90AB2BBFF2BB'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FmacOS-10-14-Mojave-ist-erschienen-170555.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FmacOS-10-14-Mojave-ist-erschienen-170555.html&text=macOS%2010.14%20Mojave%20ist%20erschienen%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FmacOS-10-14-Mojave-ist-erschienen-170555.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('rid90AB2BBFF2BB').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://ssl-vg03.met.vgwort.de/na/d5f92601e8e342a0a36e5ae17d890b13" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-10-14-Mojave-ist-erschienen-170555.html#comments&#39;);" title="https://www.mactechnews.de/news/article/macOS-10-14-Mojave-ist-erschienen-170555.html#comments">21 Kommentare</span></div></aside></article>
	
	<div id="MTNN_Unterhalb_Artikel_Neu" style="display:none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
	
		<div id="googlenewsarticle">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- MTNN_Newsempfehlung_flexible -->
			<ins class="adsbygoogle"
    			 style="display:block"
    			 data-ad-client="ca-pub-9463307744373719"
    			 data-ad-slot="3382471504"
    			 data-ad-format="autorelaxed"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	
	
		<h2 class="Title" id="comments">
			Kommentare
			
		</h2>
		<div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=170555"><div class="MtnComment" id="newscomment1389719"><div class="MtnCommentProfile"><img alt="mk27ja95" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-153236-mk27ja95-.497564.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">mk27ja95</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>24.09.18</span> <span>19:05</span></span></div><div class="MtnCommentText">1 GB hab ich bereits geladen, hab aber nur ne 13000 Leitung, also Geduld</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1389719});" title="2 positive Stimmen"></span><span class="Counter">+2</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1389719});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1389722"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Tomboman</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>24.09.18</span> <span>19:07</span></span></div><div class="MtnCommentText">Hat wer nen Terminal Befehl für USB Stick zum erstellen zufällig grad zur Hand? <span class="EmoticonSmile"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1389722});" title="1 positive Stimme"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1389722});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1389723"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">edgelord</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>24.09.18</span> <span>19:07</span></span></div><div class="MtnCommentText">Die 5,7GB brauchen leider noch ein bisschen ^^</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1389723});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1389723});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1389724"><div class="MtnCommentProfile"><img alt="BigLebowski" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-188211-BigLebowski-.528247.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">BigLebowski</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>24.09.18</span> <span>19:07</span></span></div><div class="MtnCommentText">Lädt bei mir gerade mit 10-11 MB/s, noch 7 Minuten.<br />bin nicht zuhause bei meiner 16er Leitung. <span class="EmoticonInnocent"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1389724});" title="1 positive Stimme"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1389724});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1389725"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Moneying</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>24.09.18</span> <span>19:11</span></span></div><div class="MtnCommentText">Fertig! Neustart...</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1389725});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1389725});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1389726"><div class="MtnCommentProfile"><img alt="larsvonhier" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-186194-larsvonhier-.507280.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">larsvonhier</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>24.09.18</span> <span>19:12</span></span></div><div class="MtnCommentText">build nr. please !</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1389726});" title="1 positive Stimme"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1389726});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1389727"><div class="MtnCommentProfile"><img alt="hrk23" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Account-Profile-Entry-Picture-by-160382-hrk23-.467712.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">hrk23</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>24.09.18</span> <span>19:12</span></span></div><div class="MtnCommentText">Update Warnung von Entwicklern auf <a class="Texticon TexticonUrl" href="https://www.heise.de/mac-and-i/meldung/macOS-Mojave-Update-Warnungen-von-Entwicklern-4171776.html"" target="_blank" title="Link zu www.heise.de"></a> heise.de</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1389727});" title="0 positive Stimmen"></span><span class="Counter">-3</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1389727});" title="3 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1389728"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Embrace</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>24.09.18</span> <span>19:12</span></span></div><div class="MtnCommentText">Wie ist die Buildnummer für die, die bisher nicht die Beta hatten?<br /><br />Beta 11 hat ja Build 18A389.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1389728});" title="2 positive Stimmen"></span><span class="Counter">+2</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1389728});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1389729"><div class="MtnCommentProfile"><img alt="sonorman" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-144229-sonorman-.531564.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">sonorman</span><span class="IconAdmin"></span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>24.09.18</span> <span>19:13</span></span></div><div class="MtnCommentText">Erste Frage: Läuft InDesign CS6 noch?<br />Nach früheren Informationen <span class="Texticon TexticonFont Italic" style="">sollte</span> es noch laufen, aber wäre schön, wenn‘s jemand bestätigen kann,  <span class="EmoticonSmile"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1389729});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1389729});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1389730"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">PaulMuadDib</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>24.09.18</span> <span>19:13</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">hrk23</div><div class="Texticon TexticonQuoteText">Update Warnung von Entwicklern auf <a class="Texticon TexticonUrl" href="https://www.heise.de/mac-and-i/meldung/macOS-Mojave-Update-Warnungen-von-Entwicklern-4171776.html"" target="_blank" title="Link zu www.heise.de"></a> heise.de</div></div>Und Steinberg ist wie immer dabei. Wozu gibt es eigentlich Beta-Phasen?</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1389730});" title="2 positive Stimmen"></span><span class="Counter">+2</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1389730});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1389733"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Hulahup</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>24.09.18</span> <span>19:14</span></span></div><div class="MtnCommentText">Da ich noch bis Mittwoch im Urlaub bin, kann ich erst am Donnerstag updaten. Mal schauen, wie die Rückmeldungen bis dahin sind. Nach den letzten Jahren bin ich da etwas Vorsichtig geworden aber dieses Jahr bin ich zuversichtlich 👍</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1389733});" title="2 positive Stimmen"></span><span class="Counter">+2</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1389733});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1389735"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Moneying</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>24.09.18</span> <span>19:15</span></span></div><div class="MtnCommentText">installation dauert doch noch 15 min...</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1389735});" title="1 positive Stimme"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1389735});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1389736"><div class="MtnCommentProfile"><img alt="wormstar" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-154739-wormstar-.517006.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">wormstar</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>24.09.18</span> <span>19:17</span></span></div><div class="MtnCommentText">Aus dem Heise-Artikel:<br />Für Adobe InDesign CC 2018 stehen schon seit August <a class="Texticon TexticonUrl" href="https://helpx.adobe.com/de/indesign/kb/crash-on-launch-macOS-mojave-beta.html"" target="_blank" title="Link zu helpx.adobe.com"></a> die Nutzer von Hand installieren müssen – dies soll einen unmittelbaren Absturz beim Starten der Anwendung verhindern. Photoshop (CC 2018 und CS 6) scheint ohne Probleme in macOS 10.14 zu laufen, Nutzer müssen das Programm für bestimmte Funktionen aber unter Umständen in den Sicherheitseinstellungen freigeben.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1389736});" title="1 positive Stimme"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1389736});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1389737"><div class="MtnCommentProfile"><img alt="shotekitehi" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Account-Profile-Entry-Picture-by-159651-shotekitehi-.358181.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">shotekitehi</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>24.09.18</span> <span>19:17</span></span></div><div class="MtnCommentText">hier sind  n o c h  keine Updates verfügbar</div><div class="MtnCommentAccountSlogan">Auf der Schachtel stand: ‘Ben&#246;tigt Windows XP oder besser’. Also habe ich mir einen Mac gekauft.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1389737});" title="0 positive Stimmen"></span><span class="Counter">-1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1389737});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1389739"><div class="MtnCommentProfile"><img alt="itomaci" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-186594-itomaci-.530091.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">itomaci</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>24.09.18</span> <span>19:18</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">hrk23</div><div class="Texticon TexticonQuoteText">Update Warnung von Entwicklern auf <a class="Texticon TexticonUrl" href="https://www.heise.de/mac-and-i/meldung/macOS-Mojave-Update-Warnungen-von-Entwicklern-4171776.html"" target="_blank" title="Link zu www.heise.de"></a> heise.de</div></div><br />kommt zum glück zu spät - läuft schon wie geschmiert  <span class="EmoticonLaugh"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1389739});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1389739});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1389740"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">PaulMuadDib</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>24.09.18</span> <span>19:19</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">shotekitehi</div><div class="Texticon TexticonQuoteText">hier sind  n o c h  keine Updates verfügbar</div></div>Ich habe es über den Link oben im Artikel gemacht. Damit ging es.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1389740});" title="1 positive Stimme"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1389740});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1389741"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Taunus</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>24.09.18</span> <span>19:19</span></span></div><div class="MtnCommentText">Den Download kann man im Launchpad verfolgen. <a class="Texticon TexticonThumbPicture Forum Lightbox1137707791" href="https://data.mactechnews.de/537102.png" rel="lightbox[1137707791]" target="_blank"><img alt="" src="https://picture.mactechnews.de/Forum/Bild.537102.png" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Forum/Bild.537102.png?=2x') 2x, url('https://picture.mactechnews.de/Forum/Bild.537102.png?=1x') 1x);" /></a></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1389741});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1389741});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1389743"><div class="MtnCommentProfile"><img alt="daschmc" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Account-Profile-Entry-Picture-by-183014-daschmc-.470835.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">daschmc</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>24.09.18</span> <span>19:21</span></span></div><div class="MtnCommentText">Build ist 18A390<br /><br />Habe die Beta 11 laufen und mir wird kein Update angeboten, da Mojave auf dem neuesten Stand sei <span class="EmoticonWink"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1389743});" title="1 positive Stimme"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1389743});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1389744"><div class="MtnCommentProfile"><img alt="tk69" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Account-Profile-Entry-Picture-by-150716-tk69-.456161.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">tk69</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>24.09.18</span> <span>19:23</span></span></div><div class="MtnCommentText">Die obligatorische Frage:<br /><br />Hat jemand schon den Link gefunden zum Combo-Update?<br /><br />Cu und Gruß<br />tk</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1389744});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1389744});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1389745"><div class="MtnCommentProfile"><img alt="Der Schlonz" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/DerSchlonz_avatar-jpg.187166.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Der Schlonz</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>24.09.18</span> <span>19:23</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">Tomboman</div><div class="Texticon TexticonQuoteText">Hat wer nen Terminal Befehl für USB Stick zum erstellen zufällig grad zur Hand? <span class="EmoticonSmile"></span></div></div><br /><div class="Texticon TexticonCode">sudo&nbsp;/Applications/Install\&nbsp;macOS\&nbsp;Mojave.app/Contents/Resources/createinstallmedia&nbsp;--volume&nbsp;/Volumes/NAME_DES_USB-MEDIUMS&nbsp;--applicationpath&nbsp;/Applications/Install\&nbsp;macOS\&nbsp;Mojave.app&nbsp;--nointeraction</div></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1389745});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1389745});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1389747"><div class="MtnCommentProfile"><img alt="shotekitehi" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Account-Profile-Entry-Picture-by-159651-shotekitehi-.358181.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">shotekitehi</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>24.09.18</span> <span>19:25</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">PaulMuadDib</div><div class="Texticon TexticonQuoteText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">shotekitehi</div><div class="Texticon TexticonQuoteText">hier sind  n o c h  keine Updates verfügbar</div></div>Ich habe es über den Link oben im Artikel gemacht. Damit ging es.</div></div><br /><span class="Texticon TexticonFont Bold" style="">Danke</span></div><div class="MtnCommentAccountSlogan">Auf der Schachtel stand: ‘Ben&#246;tigt Windows XP oder besser’. Also habe ich mir einen Mac gekauft.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1389747});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1389747});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
	
		<h2 class="Title">Kommentieren</h2>
		<h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iTunes-12-9-kommt-das-auch-separat-fuer-10-13-6-oder-nicht-335605.html&#39;);" title="Zum neusten Beitrag springen.">19:15</span></aside><a href="https://www.mactechnews.de/forum/discussion/iTunes-12-9-kommt-das-auch-separat-fuer-10-13-6-oder-nicht-335605.html" title="iTunes 12.9 kommt das auch separat für 10.13.6 oder nicht???">iTunes 12.9 kommt das auch separat f&#252;r 10.13.6 oder nicht???</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iTunes-12-9-kommt-das-auch-separat-fuer-10-13-6-oder-nicht-335605.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(1)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Omnifocus-3-fuer-Mac-ist-verfuegbar-335599.html&#39;);" title="Zum neusten Beitrag springen.">19:15</span></aside><a href="https://www.mactechnews.de/forum/discussion/Omnifocus-3-fuer-Mac-ist-verfuegbar-335599.html" title="Omnifocus 3 für Mac ist verfügbar">Omnifocus 3 f&#252;r Mac ist verf&#252;gbar</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Omnifocus-3-fuer-Mac-ist-verfuegbar-335599.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(6)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Screenshot-ganzes-Fenster-mit-komplettem-Scrollbereich-335563.html&#39;);" title="Zum neusten Beitrag springen.">19:14</span></aside><a href="https://www.mactechnews.de/forum/discussion/Screenshot-ganzes-Fenster-mit-komplettem-Scrollbereich-335563.html" title="Screenshot, ganzes Fenster mit komplettem Scrollbereich">Screenshot, ganzes Fenster mit komplettem Scrollbereich</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Screenshot-ganzes-Fenster-mit-komplettem-Scrollbereich-335563.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(23)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Siri-Shortcuts-Diskussion-335505.html&#39;);" title="Zum neusten Beitrag springen.">19:12</span></aside><a href="https://www.mactechnews.de/forum/discussion/Siri-Shortcuts-Diskussion-335505.html" title="Siri Shortcuts (Diskussion)">Siri Shortcuts (Diskussion)</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Siri-Shortcuts-Diskussion-335505.html?page=2#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(94)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Unterschied-Festplatten-Verschluesslung-zu-File-Vault-335604.html&#39;);" title="Zum neusten Beitrag springen.">19:09</span></aside><a href="https://www.mactechnews.de/forum/discussion/Unterschied-Festplatten-Verschluesslung-zu-File-Vault-335604.html" title="Unterschied Festplatten Verschlüsslung zu File Vault">Unterschied Festplatten Verschl&#252;sslung zu File Vault</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Unterschied-Festplatten-Verschluesslung-zu-File-Vault-335604.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Nach-Update-auf-iOS-12-wird-iPad-nicht-mehr-erkannt-335603.html&#39;);" title="Zum neusten Beitrag springen.">18:08</span></aside><a href="https://www.mactechnews.de/forum/discussion/Nach-Update-auf-iOS-12-wird-iPad-nicht-mehr-erkannt-335603.html" title="Nach Update auf iOS 12 wird iPad nicht mehr erkannt">Nach Update auf iOS 12 wird iPad nicht mehr erkannt</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Nach-Update-auf-iOS-12-wird-iPad-nicht-mehr-erkannt-335603.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(3)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iPhone-Xs-Max-wird-warm-beim-laden-335601.html&#39;);" title="Zum neusten Beitrag springen.">17:53</span></aside><a href="https://www.mactechnews.de/forum/discussion/iPhone-Xs-Max-wird-warm-beim-laden-335601.html" title="iPhone Xs Max wird warm beim laden">iPhone Xs Max wird warm beim laden</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iPhone-Xs-Max-wird-warm-beim-laden-335601.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(6)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wie-empfindlich-ist-die-Edelstahl-Version-Space-Black--335588.html&#39;);" title="Zum neusten Beitrag springen.">17:25</span></aside><a href="https://www.mactechnews.de/forum/discussion/Wie-empfindlich-ist-die-Edelstahl-Version-Space-Black--335588.html" title="Wie empfindlich ist die Edelstahl Version Space Black ?">Wie empfindlich ist die Edelstahl Version Space Black ?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wie-empfindlich-ist-die-Edelstahl-Version-Space-Black--335588.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(19)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Dinge-die-beim-HomePod-noch-verbessert-werden-muessen-335590.html&#39;);" title="Zum neusten Beitrag springen.">17:02</span></aside><a href="https://www.mactechnews.de/forum/discussion/Dinge-die-beim-HomePod-noch-verbessert-werden-muessen-335590.html" title="Dinge die beim HomePod noch verbessert werden müssen">Dinge die beim HomePod noch verbessert werden m&#252;ssen</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Dinge-die-beim-HomePod-noch-verbessert-werden-muessen-335590.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(7)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Mojave-GM-335594.html&#39;);" title="Zum neusten Beitrag springen.">16:17</span></aside><a href="https://www.mactechnews.de/forum/discussion/Mojave-GM-335594.html" title="Mojave GM">Mojave GM</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Mojave-GM-335594.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(10)</span></li></ul><div class="ThemeWeek"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);" title="Abstimmung zur nächsten Themenwoche">Abstimmung zur n&#228;chsten Themenwoche</span></div></section><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Easteregg-in-High-Sierra-Hintergrundbild-107207.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Easteregg-in-High-Sierra-Hintergrundbild-von-PaHe.537098.png&#39;);" title="Easteregg in High Sierra Hintergrundbild (2)"><span>Easteregg in High Sierra Hintergrundbild (2)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Kinderarbeit-in-den-USA-Anfang-des-20-Jahrhunderts-107205.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Kinderarbeit-in-den-USA-Anfang-des-20-Jahrhunderts-von-BigLebowski.537089.jpg&#39;);" title="Kinderarbeit in den USA Anfang des 20. Jahrhunderts (0)"><span>Kinderarbeit in den USA Anfang des 20. Jahrhunderts (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Terrassenzufallsschnappschuss-mit-iPhone-SE-107179.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Terrassenzufallsschnappschuss-mit-iPhone-SE-von-Ajay.536985.jpg&#39;);" title="Terrassenzufallsschnappschuss mit iPhone SE (3)"><span>Terrassenzufallsschnappschuss mit iPhone SE (3)</span></a></li></ul></section><div id="MTNN_Artikel_Sidebar_unterhalb_Forum" style="display:none;" class="MTNN_Artikel_Sidebar_unterhalb_Forum"></div><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;https://itunes.apple.com/de/app/logoist-3/id1247301872?mt=12&amp;at=11lteS&amp;ct=171027mtnlogo&#39;, &#39;_blank&#39;);">Sonderangebot: Logoist 3 f&#252;r 16,99 Euro – nur wenige Tage lang!</span><span onclick="window.open(&#39;https://itunes.apple.com/de/app/logoist-3/id1247301872?mt=12&amp;at=11lteS&amp;ct=171027mtnlogo&#39;, &#39;_blank&#39;);">Logoist beherrscht die breite Spanne von einfachen Logos &#252;ber komfortable Assistenten bis hin zu ausgefeilten und komplexen Vektorgrafiken. Mehrfach ausgezeichnet.</span></li><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Apple Refurbished Store</span><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Bis zu 20 Prozent Rabatt auf neuwertige iMacs, MacBook Pro, MacBook Air und Mac mini</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/1-649-Euro-fuer-ein-iPhone-Wie-lange-spielen-die-Verbraucher-noch-mit-170521.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-iPhone-Preise.536840.jpg');" title="1.649 Euro für ein iPhone – Wie lange spielen die Verbraucher noch mit?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.09.2018.html&#39;);" title="Zu allen News vom Samstag, 22. September 2018 springen">22.09.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/1-649-Euro-fuer-ein-iPhone-Wie-lange-spielen-die-Verbraucher-noch-mit-170521.html&#39;);" title="1.649 Euro für ein iPhone – Wie lange spielen die Verbraucher noch mit?">1.649 Euro f&#252;r ein iPhone – Wie lange spielen die Verbraucher noch mit?</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MTN-Live-Test-Erste-Eindruecke-vom-neuen-iPhone-Xs-170544.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iphonexsgold.536922.png');" title="MTN-Live-Test: Erste Eindrücke vom neuen iPhone Xs"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.09.2018.html&#39;);" title="Zu allen News vom Freitag, 21. September 2018 springen">21.09.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MTN-Live-Test-Erste-Eindruecke-vom-neuen-iPhone-Xs-170544.html&#39;);" title="MTN-Live-Test: Erste Eindrücke vom neuen iPhone Xs">MTN-Live-Test: Erste Eindr&#252;cke vom neuen iPhone Xs</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MTN-Live-Test-Die-brandneue-Apple-Watch-Series-4-170531.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/applewatch4closeup.536838.png');" title="MTN-Live-Test: Die brandneue Apple Watch Series 4"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.09.2018.html&#39;);" title="Zu allen News vom Freitag, 21. September 2018 springen">21.09.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MTN-Live-Test-Die-brandneue-Apple-Watch-Series-4-170531.html&#39;);" title="MTN-Live-Test: Die brandneue Apple Watch Series 4">MTN-Live-Test: Die brandneue Apple Watch Series 4</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Update-Abend-iOS-12-watchOS-5-und-tvOS-12-erschienen-170499.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ios-12.536749.png');" title="Update-Abend: iOS 12, watchOS 5 und tvOS 12 erschienen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.09.2018.html&#39;);" title="Zu allen News vom Montag, 17. September 2018 springen">17.09.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Update-Abend-iOS-12-watchOS-5-und-tvOS-12-erschienen-170499.html&#39;);" title="Update-Abend: iOS 12, watchOS 5 und tvOS 12 erschienen">Update-Abend: iOS 12, watchOS 5 und tvOS 12 erschienen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-12-erscheint-Voraussetzungen-Installation-Funktionen-170495.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ios-12.536749.png');" title="iOS 12 erscheint – Voraussetzungen, Installation, Funktionen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.09.2018.html&#39;);" title="Zu allen News vom Montag, 17. September 2018 springen">17.09.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-12-erscheint-Voraussetzungen-Installation-Funktionen-170495.html&#39;);" title="iOS 12 erscheint – Voraussetzungen, Installation, Funktionen">iOS 12 erscheint – Voraussetzungen, Installation, Funktionen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-IFA-Nachlese-Extra-breite-Monitore-edle-Lautsprecher-und-Zubehoer-fuer-Mac-Co-170435.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-16-09-18.536722.jpg');" title="TechTicker – IFA Nachlese: Extra breite Monitore, edle Lautsprecher und Zubehör für Mac &amp; Co."></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.09.2018.html&#39;);" title="Zu allen News vom Sonntag, 16. September 2018 springen">16.09.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-IFA-Nachlese-Extra-breite-Monitore-edle-Lautsprecher-und-Zubehoer-fuer-Mac-Co-170435.html&#39;);" title="TechTicker – IFA Nachlese: Extra breite Monitore, edle Lautsprecher und Zubehör für Mac &amp; Co.">TechTicker – IFA Nachlese: Extra breite Monitore, edle Lautsprecher und Zubeh&#246;r f&#252;r M...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Gather-Round-After-Show-Der-rituelle-Tanz-um-Apples-Produktneuheiten-beginnt-Was-mich-begeistert-und-was-weniger-170430.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-iPhone-AW4.536634.jpg');" title="Gather Round After Show: Der rituelle Tanz um Apples Produktneuheiten beginnt – Was mich begeistert, und was weniger"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.09.2018.html&#39;);" title="Zu allen News vom Samstag, 15. September 2018 springen">15.09.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Gather-Round-After-Show-Der-rituelle-Tanz-um-Apples-Produktneuheiten-beginnt-Was-mich-begeistert-und-was-weniger-170430.html&#39;);" title="Gather Round After Show: Der rituelle Tanz um Apples Produktneuheiten beginnt – Was mich begeistert, und was weniger">Gather Round After Show: Der rituelle Tanz um Apples Produktneuheiten beginnt – Was m...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-7-8-XR-und-Xs-Alle-wichtigen-Daten-im-Vergleich-170470.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iphones-2018.536614.png');" title="iPhone 7, 8, XR und Xs: Alle wichtigen Daten im Vergleich"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.09.2018.html&#39;);" title="Zu allen News vom Donnerstag, 13. September 2018 springen">13.09.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-7-8-XR-und-Xs-Alle-wichtigen-Daten-im-Vergleich-170470.html&#39;);" title="iPhone 7, 8, XR und Xs: Alle wichtigen Daten im Vergleich">iPhone 7, 8, XR und Xs: Alle wichtigen Daten im Vergleich</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-und-Bewertung-Das-neue-iPhone-Sortiment-und-die-Apple-Watch-Series-4-170469.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/applecom-startpage-iphone-xr.536602.png');" title="Kommentar und Bewertung: Das neue iPhone-Sortiment und die Apple Watch Series 4"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.09.2018.html&#39;);" title="Zu allen News vom Mittwoch, 12. September 2018 springen">12.09.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-und-Bewertung-Das-neue-iPhone-Sortiment-und-die-Apple-Watch-Series-4-170469.html&#39;);" title="Kommentar und Bewertung: Das neue iPhone-Sortiment und die Apple Watch Series 4">Kommentar und Bewertung: Das neue iPhone-Sortiment und die Apple Watch Series 4</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-Xr-Der-guenstigere-Einstieg-in-die-aktuelle-iPhone-Welt-170465.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iphone-xr-screenshot.536584.png');" title="iPhone XR: Der günstigere Einstieg in die aktuelle iPhone-Welt"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.09.2018.html&#39;);" title="Zu allen News vom Mittwoch, 12. September 2018 springen">12.09.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-Xr-Der-guenstigere-Einstieg-in-die-aktuelle-iPhone-Welt-170465.html&#39;);" title="iPhone XR: Der günstigere Einstieg in die aktuelle iPhone-Welt">iPhone XR: Der g&#252;nstigere Einstieg in die aktuelle iPhone-Welt</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Was halten Sie vom neuen Dark Mode in macOS 10.14 Mojave?</h3><ul><li><div>Sieht super aus, das werde ich auf jeden Fall nutzen</div><div><div style="width:31.4%;"></div>31,4 %</div></li><li><div>Sieht gut aus, vermutlich steige ich um</div><div><div style="width:21.1%;"></div>21,1 %</div></li><li><div>Bin noch unentschlossen</div><div><div style="width:23.5%;"></div>23,5 %</div></li><li><div>Gefällt mir eher nicht, bleibe wohl beim hellen Modus</div><div><div style="width:17.8%;"></div>17,8 %</div></li><li><div>Das sieht fürchterlich aus, für mich ist das nichts</div><div><div style="width:6.2%;"></div>6,2 %</div></li></ul><aside>663 Stimmen</aside><aside></aside></div></section><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-989.html&#39;);">10.10.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-989.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-992.html&#39;);">10.10.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-992.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-929.html&#39;);">10.10.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-929.html&#39;);" titel="Macintisch Würzburg">Macintisch W&#252;rzburg</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-990.html&#39;);">11.10.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-990.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-948.html&#39;);">19.10.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-948.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-Bei-Agelero-in-Landshut-984.html&#39;);">24.10.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-Bei-Agelero-in-Landshut-984.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote Bei Agelero in Landshut">After Work Session mit Pages, Numbers, Keynote Bei Agelero in Landshut</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-985.html&#39;);">25.10.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-985.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-979.html&#39;);">14.11.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-979.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-949.html&#39;);">16.11.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-949.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-980.html&#39;);">12.12.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-980.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li></ul></section>
			</div>
			<div>
				<div id="MTNN_Artikel_Sidebar_2_oberhalb_News" style="display:none;" class="MTNN_Artikel_Sidebar_2_oberhalb_News"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Easteregg-in-High-Sierra-Hintergrundbild-107207.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Easteregg-in-High-Sierra-Hintergrundbild-von-PaHe.537098.png&#39;);" title="Easteregg in High Sierra Hintergrundbild (2)"><span>Easteregg in High Sierra Hintergrundbild (2)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Kinderarbeit-in-den-USA-Anfang-des-20-Jahrhunderts-107205.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Kinderarbeit-in-den-USA-Anfang-des-20-Jahrhunderts-von-BigLebowski.537089.jpg&#39;);" title="Kinderarbeit in den USA Anfang des 20. Jahrhunderts (0)"><span>Kinderarbeit in den USA Anfang des 20. Jahrhunderts (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Terrassenzufallsschnappschuss-mit-iPhone-SE-107179.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Terrassenzufallsschnappschuss-mit-iPhone-SE-von-Ajay.536985.jpg&#39;);" title="Terrassenzufallsschnappschuss mit iPhone SE (3)"><span>Terrassenzufallsschnappschuss mit iPhone SE (3)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/1-649-Euro-fuer-ein-iPhone-Wie-lange-spielen-die-Verbraucher-noch-mit-170521.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-iPhone-Preise.536840.jpg');" title="1.649 Euro für ein iPhone – Wie lange spielen die Verbraucher noch mit?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.09.2018.html&#39;);" title="Zu allen News vom Samstag, 22. September 2018 springen">22.09.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/1-649-Euro-fuer-ein-iPhone-Wie-lange-spielen-die-Verbraucher-noch-mit-170521.html&#39;);" title="1.649 Euro für ein iPhone – Wie lange spielen die Verbraucher noch mit?">1.649 Euro f&#252;r ein iPhone – Wie lange spielen die Verbraucher noch mit?</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MTN-Live-Test-Erste-Eindruecke-vom-neuen-iPhone-Xs-170544.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iphonexsgold.536922.png');" title="MTN-Live-Test: Erste Eindrücke vom neuen iPhone Xs"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.09.2018.html&#39;);" title="Zu allen News vom Freitag, 21. September 2018 springen">21.09.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MTN-Live-Test-Erste-Eindruecke-vom-neuen-iPhone-Xs-170544.html&#39;);" title="MTN-Live-Test: Erste Eindrücke vom neuen iPhone Xs">MTN-Live-Test: Erste Eindr&#252;cke vom neuen iPhone Xs</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MTN-Live-Test-Die-brandneue-Apple-Watch-Series-4-170531.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/applewatch4closeup.536838.png');" title="MTN-Live-Test: Die brandneue Apple Watch Series 4"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.09.2018.html&#39;);" title="Zu allen News vom Freitag, 21. September 2018 springen">21.09.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MTN-Live-Test-Die-brandneue-Apple-Watch-Series-4-170531.html&#39;);" title="MTN-Live-Test: Die brandneue Apple Watch Series 4">MTN-Live-Test: Die brandneue Apple Watch Series 4</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Update-Abend-iOS-12-watchOS-5-und-tvOS-12-erschienen-170499.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ios-12.536749.png');" title="Update-Abend: iOS 12, watchOS 5 und tvOS 12 erschienen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.09.2018.html&#39;);" title="Zu allen News vom Montag, 17. September 2018 springen">17.09.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Update-Abend-iOS-12-watchOS-5-und-tvOS-12-erschienen-170499.html&#39;);" title="Update-Abend: iOS 12, watchOS 5 und tvOS 12 erschienen">Update-Abend: iOS 12, watchOS 5 und tvOS 12 erschienen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-12-erscheint-Voraussetzungen-Installation-Funktionen-170495.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ios-12.536749.png');" title="iOS 12 erscheint – Voraussetzungen, Installation, Funktionen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.09.2018.html&#39;);" title="Zu allen News vom Montag, 17. September 2018 springen">17.09.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-12-erscheint-Voraussetzungen-Installation-Funktionen-170495.html&#39;);" title="iOS 12 erscheint – Voraussetzungen, Installation, Funktionen">iOS 12 erscheint – Voraussetzungen, Installation, Funktionen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-IFA-Nachlese-Extra-breite-Monitore-edle-Lautsprecher-und-Zubehoer-fuer-Mac-Co-170435.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-16-09-18.536722.jpg');" title="TechTicker – IFA Nachlese: Extra breite Monitore, edle Lautsprecher und Zubehör für Mac &amp; Co."></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.09.2018.html&#39;);" title="Zu allen News vom Sonntag, 16. September 2018 springen">16.09.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-IFA-Nachlese-Extra-breite-Monitore-edle-Lautsprecher-und-Zubehoer-fuer-Mac-Co-170435.html&#39;);" title="TechTicker – IFA Nachlese: Extra breite Monitore, edle Lautsprecher und Zubehör für Mac &amp; Co.">TechTicker – IFA Nachlese: Extra breite Monitore, edle Lautsprecher und Zubeh&#246;r f&#252;r M...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Gather-Round-After-Show-Der-rituelle-Tanz-um-Apples-Produktneuheiten-beginnt-Was-mich-begeistert-und-was-weniger-170430.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-iPhone-AW4.536634.jpg');" title="Gather Round After Show: Der rituelle Tanz um Apples Produktneuheiten beginnt – Was mich begeistert, und was weniger"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.09.2018.html&#39;);" title="Zu allen News vom Samstag, 15. September 2018 springen">15.09.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Gather-Round-After-Show-Der-rituelle-Tanz-um-Apples-Produktneuheiten-beginnt-Was-mich-begeistert-und-was-weniger-170430.html&#39;);" title="Gather Round After Show: Der rituelle Tanz um Apples Produktneuheiten beginnt – Was mich begeistert, und was weniger">Gather Round After Show: Der rituelle Tanz um Apples Produktneuheiten beginnt – Was m...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-7-8-XR-und-Xs-Alle-wichtigen-Daten-im-Vergleich-170470.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iphones-2018.536614.png');" title="iPhone 7, 8, XR und Xs: Alle wichtigen Daten im Vergleich"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.09.2018.html&#39;);" title="Zu allen News vom Donnerstag, 13. September 2018 springen">13.09.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-7-8-XR-und-Xs-Alle-wichtigen-Daten-im-Vergleich-170470.html&#39;);" title="iPhone 7, 8, XR und Xs: Alle wichtigen Daten im Vergleich">iPhone 7, 8, XR und Xs: Alle wichtigen Daten im Vergleich</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-und-Bewertung-Das-neue-iPhone-Sortiment-und-die-Apple-Watch-Series-4-170469.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/applecom-startpage-iphone-xr.536602.png');" title="Kommentar und Bewertung: Das neue iPhone-Sortiment und die Apple Watch Series 4"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.09.2018.html&#39;);" title="Zu allen News vom Mittwoch, 12. September 2018 springen">12.09.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-und-Bewertung-Das-neue-iPhone-Sortiment-und-die-Apple-Watch-Series-4-170469.html&#39;);" title="Kommentar und Bewertung: Das neue iPhone-Sortiment und die Apple Watch Series 4">Kommentar und Bewertung: Das neue iPhone-Sortiment und die Apple Watch Series 4</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-Xr-Der-guenstigere-Einstieg-in-die-aktuelle-iPhone-Welt-170465.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iphone-xr-screenshot.536584.png');" title="iPhone XR: Der günstigere Einstieg in die aktuelle iPhone-Welt"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.09.2018.html&#39;);" title="Zu allen News vom Mittwoch, 12. September 2018 springen">12.09.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-Xr-Der-guenstigere-Einstieg-in-die-aktuelle-iPhone-Welt-170465.html&#39;);" title="iPhone XR: Der günstigere Einstieg in die aktuelle iPhone-Welt">iPhone XR: Der g&#252;nstigere Einstieg in die aktuelle iPhone-Welt</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-989.html&#39;);">10.10.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-989.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-992.html&#39;);">10.10.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-992.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-929.html&#39;);">10.10.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-929.html&#39;);" titel="Macintisch Würzburg">Macintisch W&#252;rzburg</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-990.html&#39;);">11.10.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-990.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-948.html&#39;);">19.10.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-948.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-Bei-Agelero-in-Landshut-984.html&#39;);">24.10.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-Bei-Agelero-in-Landshut-984.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote Bei Agelero in Landshut">After Work Session mit Pages, Numbers, Keynote Bei Agelero in Landshut</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-985.html&#39;);">25.10.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-985.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-979.html&#39;);">14.11.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-979.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-949.html&#39;);">16.11.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-949.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-980.html&#39;);">12.12.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-980.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li></ul></section>
				<div class="SynFacebookBox" id="ridBCCEFA8FCA88"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridBCCEFA8FCA88'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('ridBCCEFA8FCA88').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
	
		<div id="fixed-scroll-2">
			
					<section>
						<p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-10-14-Mojave-erscheint-heute-Voraussetzungen-Installation-und-neue-Funktionen-170551.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/mojave-cover.536999.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-24.09.2018.html&#39;);" title="Zu allen News vom Montag, 24. September 2018 springen">24.09.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-10-14-Mojave-erscheint-heute-Voraussetzungen-Installation-und-neue-Funktionen-170551.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">79 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-10-14-Mojave-erscheint-heute-Voraussetzungen-Installation-und-neue-Funktionen-170551.html&#39;);">macOS 10.14 Mojave erscheint heute: Voraussetzungen, Installation und neue Funktionen</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Final-Cut-Pro-X-Doku-beleuchtet-holprigen-Start-von-Apples-Schnittsoftware-170537.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/FinalCutProX2016Large.522152.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.09.2018.html&#39;);" title="Zu allen News vom Donnerstag, 20. September 2018 springen">20.09.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Final-Cut-Pro-X-Doku-beleuchtet-holprigen-Start-von-Apples-Schnittsoftware-170537.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">12 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Final-Cut-Pro-X-Doku-beleuchtet-holprigen-Start-von-Apples-Schnittsoftware-170537.html&#39;);">Final Cut Pro X: Doku beleuchtet holprigen Start von Apples Schnittsoftware</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-Update-auf-iOS-12-so-sollte-es-immer-sein-170509.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/ios12-high-res.534275.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.09.2018.html&#39;);" title="Zu allen News vom Dienstag, 18. September 2018 springen">18.09.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-Update-auf-iOS-12-so-sollte-es-immer-sein-170509.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">64 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-Update-auf-iOS-12-so-sollte-es-immer-sein-170509.html&#39;);">Kommentar: Update auf iOS 12 – so sollte es immer sein</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Trend-Micro-aeussert-sich-warum-der-Browserverlauf-des-Nutzers-in-China-landet-170446.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/drunarchiver.536534.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.09.2018.html&#39;);" title="Zu allen News vom Dienstag, 11. September 2018 springen">11.09.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Trend-Micro-aeussert-sich-warum-der-Browserverlauf-des-Nutzers-in-China-landet-170446.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">17 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Trend-Micro-aeussert-sich-warum-der-Browserverlauf-des-Nutzers-in-China-landet-170446.html&#39;);">Trend Micro &#228;u&#223;ert sich, warum der Browserverlauf des Nutzers in China landet</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mac-App-Store-Tools-von-Trend-Micro-spaehen-ebenfalls-den-Verlauf-aus-ist-es-wirklich-Trend-Micro-170433.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/drcleaner.536515.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.09.2018.html&#39;);" title="Zu allen News vom Montag, 10. September 2018 springen">10.09.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mac-App-Store-Tools-von-Trend-Micro-spaehen-ebenfalls-den-Verlauf-aus-ist-es-wirklich-Trend-Micro-170433.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">18 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mac-App-Store-Tools-von-Trend-Micro-spaehen-ebenfalls-den-Verlauf-aus-ist-es-wirklich-Trend-Micro-170433.html&#39;);">Mac App Store: Tools von Trend Micro schicken ebenfalls Daten nach China – ist es wirklich Trend Micro?</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Meistverkauftes-Utility-im-Mac-App-Store-schickt-Nutezrdaten-nach-China-Apple-reagiert-nicht-170429.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/appstore.531469.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-07.09.2018.html&#39;);" title="Zu allen News vom Freitag, 7. September 2018 springen">07.09.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Meistverkauftes-Utility-im-Mac-App-Store-schickt-Nutezrdaten-nach-China-Apple-reagiert-nicht-170429.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">29 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Meistverkauftes-Utility-im-Mac-App-Store-schickt-Nutezrdaten-nach-China-Apple-reagiert-nicht-170429.html&#39;);">Meistverkauftes Utility im Mac App Store schickt Nutzerdaten nach China – Apple reagiert nicht (Aktualisierung)</span></div>
				
					</section>
				
		</div>
	

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://twitter.com/MTNRedaktion" title="Twitter">Twitter</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2018 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
	</footer>

					<div id="cookiechoice" style="height:5em;">
						<div style="background:#EEE;border-top:1px solid #CCC;box-sizing:border-box;color:#000;bottom:0;font-size:1em;left:0;line-height:1.5em;max-height:5em;overflow:auto;padding:0.5em;position:fixed;right:0;text-align:center;width:100%;z-index:9999;">
							<span onclick="document.cookie='cookieconsent_dismissed=no; path=/; expires='+(new Date(1569345903831)).toGMTString();this.parentNode.parentNode.parentNode.removeChild(this.parentNode.parentNode);" style="border:1px solid #000;color:inherit;display:inline-block;float:right;line-height:1.5em;margin:0 0 1em 1em;padding:0 0.75em;text-decoration:none;" title="JavaScript erforderlich">OK</span>
							<span style="color:inherit;margin-right:5em;text-decoration:none;">
								MacTechNews.de verwendet Cookies unter anderem f&#252;r personalisierte Inhalte, Seitenanalyse und bei der Auslieferung von Google-Anzeigen. Dies war zwar schon immer so, auf Wunsch der EU muss nun jedoch explizit darauf hingewiesen werden. Durch Nutzung der Website erkl&#228;ren Sie sich damit einverstanden.
								<span onclick="location.href='https://www.mactechnews.de/others/privacy.html';" style="color:inherit;text-decoration:underline;" title="JavaScript erforderlich">Weitere Informationen</span>
							</span>
						</div>
					</div>
					<script type="text/javascript">
(function(window){var body=window.document.getElementsByTagName('body')[0];var cookies='; '+document.cookie+';';var note=window.document.getElementById('cookiechoice');if(cookies.indexOf('; cookieconsent_dismissed=no;')>=0){note.parentNode.removeChild(note);}else{var buttons=note.getElementsByTagName('span');for(var i=0,ie=buttons.length;i<ie;++i){buttons[i].removeAttribute('title');}}})(this);</script>
				</body></html>