<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170914" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script 
                type="text/javascript" 
                id="trfAdSetup" 
                async 
                data-traffectiveconf='{"targeting": [{"key":"pagetype", 
                "values":null,"value":"article"}], "dfpAdUrl" : "/307308315/mactechnews.de" }' src="//cdntrf.com/mactechnews.js" ></script><script type='text/javascript' src='https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js' id='open-cmp-stub' data-domain='mactechnews.de' ></script><title>
	iPhone 5c nun &quot;Vintage&quot; | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
	<script type="text/javascript">
	   
       var userWantsPush = function (e)
	        {
	          
	                window.safari.pushNotification.requestPermission('https://secure.mactechnews.de/Push/Handle.x?path=', 'web.de.mactechnews.www', {},
                    function (result)
                    {
                        switch (result.permission)
                        {
                            default:
                            case 'default':
                            case 'denied':
                                break;
                            case 'granted':
                                window.location.href='/settings/';
                                break;
                        }
                    }
                );
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	            } ;
							
	   
       var userDeniedPush = function (e)
	        {
	                ScriptUtility.setCookie('PushDialogDisabled', '1', 10000);
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	        };
			   
       var shouldShowPushDiv = function (e)
       {
                       if (typeof window.safari == 'undefined'
                           || typeof window.safari.pushNotification == 'undefined')
					   {
                           return;
                       }
                      
                       if (window.safari.pushNotification.permission('web.de.mactechnews.www').permission!='default')
                       {
                           return;
                       }
                       if (ScriptUtility.getCookie('PushDialogDisabled') == '1') {
                           return;
                       }
           var divPushOrNotPush = document.getElementById('divPushOrNotPush');
           divPushOrNotPush.style.display = "block";
       };


       document.addEventListener('DOMContentLoaded', (event) => {
           shouldShowPushDiv();
       })
			
	</script>

<!-- vor /head -->
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/iPhone-5c-nun-Vintage-176352.html" /><meta property="og:title" content="iPhone 5c nun &quot;Vintage&quot;" /><meta property="og:description" content="Apples erster versuch, ein g&#252;nstigeres iPhone-Modell auf den Markt zu bringen, steht nun auf der &quot;Vintage&quot;-Liste –&#160;Reparaturen gibt es nur noch, solange die bereits produzierten Teile reichen." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"iPhone 5c nun &quot;Vintage&quot;" /><meta name="twitter:description" content="Apples erster versuch, ein g&#252;nstigeres iPhone-Modell auf den Markt zu bringen, steht nun auf der &quot;Vintage&quot;-Liste –&#160;Reparaturen gibt es nur noch, solange die bereits produzierten Teile reichen." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/iPhone-5c-Retinagro%C3%9F.500814.jpg" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/iPhone-5c-Retinagro%C3%9F.500814.jpg" /><meta name="twitter:image:alt" content="iPhone 5c Retinagro&#223;" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-Event-fuer-den-10-November-an-One-More-Thing-176340.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/onemorething.555398.jpg&#39;);" title="10. Nov.: One More Thing"><span>10. Nov.: One More Thing</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Zwei-Canon-Neuheiten-Rugged-iPhone-Cases-aus-Leder-iPad-Tastatur-Cases-und-mehr-176280.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-30-10-20.555324.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Synium-Software-stellt-neue-App-Vectorize-vor-176264.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Vectorize-logo.555173.png&#39;);" title="&quot;Vectorize!&quot; von Synium"><span>&quot;Vectorize!&quot; von Synium</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-in-Deutschland-Unterstuetzte-Banken-und-Banken-die-nicht-teilnehmen-170132.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Apple-Pay-Terminal.521016.jpg&#39;);" title="Banken mit Apple Pay"><span>Banken mit Apple Pay</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-neuer-Marketing-Chef-ein-kurzes-Portraet-von-Greg-Joswiak-175637.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/greg-joswiak.553120.png&#39;);" title="Apples neuer Marketing-Chef – ein kurzes Porträt über Greg Joswiak"><span>Apples neuer Marketing-Chef – ein kurzes Portr&#228;t &#252;ber Greg Joswiak</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Pilotprojekt-zu-AppleCare-wohl-erfolgreich-Apple-weitet-Zeitraum-aus-aber-noch-nicht-ueberall-175733.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/AppleCarePlusLarge.538116.jpg&#39;);" title="Pilotprojekt AppleCare+"><span>Pilotprojekt AppleCare+</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/ARM-iMac-A14T-Chip-und-Apple-GPU-aber-erst-2021-176296.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/imac-rendering-2020.550042.png&#39;);" title="ARM-iMac: Gerüchte"><span>ARM-iMac: Ger&#252;chte</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Uebersicht-Lange-Lieferzeiten-bei-Macs-und-iPhones-teils-bis-in-den-Dezember-176293.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macbook-pro-16-2019.547363.png&#39;);" title="Mac&amp;iPhone: Lange Lieferzeiten"><span>Mac&amp;iPhone: Lange Lieferzeiten</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Streaming-Alleskoenner-aus-Sued-Korea-KEF-mit-Tidal-Connect-Devialet-Gemini-Earbuds-guenstiger-DALI-Standlautsprecher-176254.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-23-10-20.555206.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Meinung-Warum-es-gut-ist-dass-Apple-kuenftig-keine-Ladegeraete-und-Ohrhoerer-mehr-mit-dem-iPhone-liefert-176232.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-iPhone-Zubeh%C3%B6r.555107.jpg&#39;);" title="Keine Ladegeräte mehr"><span>Keine Ladeger&#228;te mehr</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iPhone-12-MagSafe-Zubehoer-Tragbares-15-6-Display-von-AOC-Canon-Supertele-Taschenkamera-und-mehr-176185.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-16-10-20.555022.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-iPhone-12-HomePod-mini-und-Apples-Corona-bedingter-Strategiewandel-fuer-Produktpraesentationen-176205.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Iphone-12-und-HomePod-mini.554967.jpg&#39;);" title="Kommentar: iPhone 12, HomePod mini"><span>Kommentar: iPhone 12, HomePod mini</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-das-iPhone-12-vor-in-vier-Varianten-von-mini-bis-Pro-Max-176187.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-12-announcement.554931.png&#39;);" title="Apple stellt das iPhone 12 vor – in vier Varianten, von mini bis Pro Max"><span>Apple stellt das iPhone 12 vor – in vier Varianten, von mini bis Pro Max</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Lautsprecher-von-Q-Acoustics-ELAC-und-MK-MediaMarktSaturn-als-Apple-Service-Provider-smarte-Schloesser-und-mehr-176122.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-09-10-20.554774.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Hinter-den-Kulissen-von-MK-Sound-in-Daenemark-Studiolautsprecher-im-Einsatz-fuer-den-guten-Ton-daheim-176113.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-MK-Tour.554596.jpg&#39;);" title="M&amp;K Sound Dänemark"><span>M&amp;K Sound D&#228;nemark</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/iPhone-5c-nun-Vintage-176352.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			<div id="divPushOrNotPush" style="display:none;margin-bottom:50px;text-align:center;background-color:rgb(255,200,200);border-radius:10px;margin-right:32px;padding:12px;">
				<div style="font-weight:bold;margin-bottom:10px;">Push-Nachrichten von MacTechNews.de</div>
				<span>Würden Sie gerne aktuelle Nachrichten aus der Apple-Welt direkt über Push-Nachrichten erhalten?</span>
				<div style="text-align:center;margin-top:10px;">
					<input type="button" ID="ButtonYesPushNotif" value="Push-Nachrichten aktivieren" onclick="userWantsPush()"></input>
					<input type="button" ID="ButtonNoPushNotif" value="Nein, Danke" onclick="userDeniedPush()"></input>
				</div>
			</div>
			
			

    
        <div id="traffective-ad-Mobile_Pos1" style="display: none;" class="Mobile_Pos1"></div>
    
    <div id="fixed-scroll-1">
        <div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div>
    </div>
    
    
    
    

    <article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.11.2020.html&#39;);" title="Mittwoch, 4. November 2020">Mi, 09:29</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Hardware-iPhone-5.html&#39;);">Hardware: iPhone</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/Mendel-Kucharzeck-144223.html&#39;);">cmk</span></aside><h1>iPhone 5c nun &quot;Vintage&quot;</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/Article/iPhone-5c-Retinagro%C3%9F.500814.jpg" srcset="https://picture.mactechnews.de/Article/iPhone-5c-Retinagro%C3%9F.500814.jpg?=1x 1x, https://picture.mactechnews.de/Article/iPhone-5c-Retinagro%C3%9F.500814.jpg?=2x 2x" style="height:96px;width:90px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/Article/iPhone-5c-Retinagro%C3%9F.500814.jpg" srcset="https://picture.mactechnews.de/Article/iPhone-5c-Retinagro%C3%9F.500814.jpg?=1x 1x, https://picture.mactechnews.de/Article/iPhone-5c-Retinagro%C3%9F.500814.jpg?=2x 2x" style="height:48px;width:45px;" />Apple stellte Ende 2013 das iPhone 5c zusammen mit dem iPhone 5s vor –&#160;ein g&#252;nstigeres iPhone mit farbenfrohem Plastik-Geh&#228;use. Apple bewarb das damalige Einsteiger-iPhone mit dem Slogan &quot;For the colorful&quot;. Wie das iPhone 5s brachte das iPhone 5c ein 4&quot;-Display mit –&#160;hier enden aber auch fast schon die Gemeinsamkeiten. Beim 5c setzte Apple noch auf den Apple A6-Prozessor aus dem iPhone 5 und nicht auf den Apple A7 aus dem 5s. Auch auf Touch ID mussten 5c-Kunden verzichten.<br /><aside><div id="traffective-ad-Content_1" style="display:none;" class="Content_1"></div></aside><aside><div id="traffective-ad-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div></aside><br /><br />Das iPhone 5c verkaufte sich nur in den ersten Tagen einigerma&#223;en. Wenige Wochen nach der Markteinf&#252;hrung musste Tim Cook zugeben, dass man erheblich zu viele iPhone 5c produzierte, aber beim iPhone 5s Lieferschwierigkeiten habe. Ein Grund f&#252;r die schwache Nachfrage war sicher der Preis: Trotz alter Hardware aus dem iPhone 5 (Apple A6, kein Touch ID) und einem deutlich minderwertigerem Geh&#228;use war das iPhone 5c mit 599 Euro gerade einmal 100 Euro g&#252;nstiger als das iPhone 5s. Auch Tester waren vom iPhone 5c wenig beeindruckt: Das Geh&#228;use wurde aufgrund  der &quot;billigen&quot; Anmutung kritisiert und der Preis als deutlich zu hoch eingesch&#228;tzt.<br /><br />Erst einige Monate vor Ende des Produktzyklus im Jahr 2014 fand das iPhone 5c doch noch einige K&#228;ufer: &#220;ber diverse H&#228;ndler waren die Ger&#228;te teils deutlich unter Apples aufgerufenem Preis zu bekommen, sodass sich einige Kunden f&#252;r ein iPhone 5c entschieden.<br /><br /><div class="Texticon TexticonCenter"><a class="Texticon TexticonThumbPicture Full Lightbox725853153" href="https://data.mactechnews.de/536142.jpg" rel="lightbox[725853153]" target="_blank"><img alt="" src="https://picture.mactechnews.de/Full/Bild.536142.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Full/Bild.536142.jpg?=2x') 2x, url('https://picture.mactechnews.de/Full/Bild.536142.jpg?=1x') 1x);" /></a></div><br /><span class="Texticon TexticonFont Bold" style="">Nun &quot;Vintage&quot;</span><br />Ger&#228;te, die &#228;lter als 5 Jahre, aber j&#252;nger als 7 Jahre sind, landen bei Apple auf der &quot;Vintage&quot;-Liste. Dies hat erst einmal keine konkreten Auswirkungen – die Ger&#228;te funktionieren nat&#252;rlich weiterhin. Doch will man ein altes Ger&#228;t reparieren (beispielsweise den Akku tauschen), geht das mit einer Einschr&#228;nkung: Es m&#252;ssen Ersatzteile vorr&#228;tig sein. Apple produziert nun keine Original-Ersatzteile mehr –&#160;ist der Vorrat ersch&#246;pft, ist keine Reparatur mehr bei Apple oder bei autorisierten Partnern m&#246;glich.<br /><br />Erst im Jahr 2022 wird Apple den kompletten Support f&#252;r das iPhone 5c einstellen - dann deklariert Apple das Produkt als Obsolet. Dies bedeutet, dass man keinerlei Reparaturen oder sonstige Unterst&#252;tzung bez&#252;glich dieses Modells mehr von Apple erh&#228;lt.</div><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="ridA743E1613D70"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridA743E1613D70'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FiPhone-5c-nun-Vintage-176352.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/iPhone-5c-nun-Vintage-176352.html',function(result){if(typeof result!='string')return;document.getElementById('ridA743E1613D70').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="rid7D78D4CA5374"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('rid7D78D4CA5374'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FiPhone-5c-nun-Vintage-176352.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FiPhone-5c-nun-Vintage-176352.html&text=iPhone%205c%20nun%20%22Vintage%22%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FiPhone-5c-nun-Vintage-176352.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('rid7D78D4CA5374').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://vg07.met.vgwort.de/na/aec0e185f4fc4fe7b3f54b4c5a52e2d5" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-5c-nun-Vintage-176352.html#comments&#39;);" title="https://www.mactechnews.de/news/article/iPhone-5c-nun-Vintage-176352.html#comments">3 Kommentare</span></div><aside><div id="traffective-ad-Content_3" style="display:none;" class="Content_3"></div></aside>
</aside></article>

    
    <div id="MTNN_Unterhalb_Artikel_Neu" style="display: none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
    
        <div id="traffective-ad-Mobile_Pos3" style="display: none;" class="Mobile_Pos3"></div>
    

    
        <div id="googlenewsarticle">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- MTNN_Newsempfehlung_flexible -->
            <ins class="adsbygoogle"
                style="display: block"
                data-ad-client="ca-pub-9463307744373719"
                data-ad-slot="3382471504"
                data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    
    
        <h2 class="Title" id="comments">Kommentare
			
        </h2>
        <div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=176352"><div class="MtnComment" id="newscomment1475450"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">didimac</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>04.11.20</span> <span>09:40</span></span></div><div class="MtnCommentText">F&#252;r mich war das 5c der Anlass, nach zwei Android-Ger&#228;ten wieder ein iPhone zu kaufen. Aber nat&#252;rlich nicht zum UVP, sondern erst als man es g&#252;nstiger bekommen konnte. Mir gefielen das Plastikgeh&#228;use und die bunten Farben gut. Ich finde, es liegt sehr angenehm in der Hand, und die Kamera war seinerzeit durchaus von konkurrenzf&#228;higer Qualit&#228;t. Ich verzichte gerne auf eine H&#252;lle und fand deshalb das Alu-Design des 5 und 5s haptisch zu &quot;kalt&quot;. In der Familie hatten wir eine zeitlang drei 5c im Einsatz und alle waren zufrieden damit. Irgendwann wurden die max. 32GB aber dann doch zu knapp. Heute habe ich noch ein gr&#252;nes im Bestand, das als Fernbedienung gute Dienste leistet.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1475450});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1475450});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1475451"><div class="MtnCommentProfile"><img alt="Mendel Kucharzeck" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/MendelKucharzeck_Bild1-png.184946.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Mendel Kucharzeck</span><span class="IconAdmin"></span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>04.11.20</span> <span>09:47</span></span></div><div class="MtnCommentText"><span class="TexticonArrow"></span>didimac<br />Es war ja kein schlechtes Gerät – nur der Preis war im Vergleich zum 5s komplett bescheuert gewählt.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1475451});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1475451});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1475452"><div class="MtnCommentProfile"><img alt="becreart" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-182972-becreart-.548504.gif" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">becreart</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>04.11.20</span> <span>09:47</span></span></div><div class="MtnCommentText">Das 5c war nie attraktiv für mich.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1475452});" title="1 positive Stimme"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1475452});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
    
        <h2 class="Title">Kommentieren</h2>
        <h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3><div id="ContentPlaceHolder1_PanelCommentForm">
	
        
            
</div>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Monitor-und-brennende-Augen-342172.html&#39;);" title="Zum neusten Beitrag springen.">09:46</span></aside><a href="https://www.mactechnews.de/forum/discussion/Monitor-und-brennende-Augen-342172.html" title="Monitor und brennende Augen">Monitor und brennende Augen</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Monitor-und-brennende-Augen-342172.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(12)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/rsync-offene-files-342176.html&#39;);" title="Zum neusten Beitrag springen.">09:38</span></aside><a href="https://www.mactechnews.de/forum/discussion/rsync-offene-files-342176.html" title="rsync ... offene files">rsync ... offene files</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/rsync-offene-files-342176.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Migrationsassistent-Daten-von-Mojave-auf-Catalina-migrieren-342143.html&#39;);" title="Zum neusten Beitrag springen.">09:19</span></aside><a href="https://www.mactechnews.de/forum/discussion/Migrationsassistent-Daten-von-Mojave-auf-Catalina-migrieren-342143.html" title="Migrationsassistent: Daten von Mojave auf Catalina migrieren?">Migrationsassistent: Daten von Mojave auf Catalina migrieren?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Migrationsassistent-Daten-von-Mojave-auf-Catalina-migrieren-342143.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(9)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/kernel-file-table-is-full-342151.html&#39;);" title="Zum neusten Beitrag springen.">09:02</span></aside><a href="https://www.mactechnews.de/forum/discussion/kernel-file-table-is-full-342151.html" title="kernel: file: table is full">kernel: file: table is full</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/kernel-file-table-is-full-342151.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(26)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iMac-startet-nicht-neufaehrt-nicht-herunter-342137.html&#39;);" title="Zum neusten Beitrag springen.">08:30</span></aside><a href="https://www.mactechnews.de/forum/discussion/iMac-startet-nicht-neufaehrt-nicht-herunter-342137.html" title="iMac startet nicht neu/fährt nicht herunter">iMac startet nicht neu/f&#228;hrt nicht herunter</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iMac-startet-nicht-neufaehrt-nicht-herunter-342137.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(21)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Lernt-der-mail-app-Spam-Filter-eigentlich-noch-342175.html&#39;);" title="Zum neusten Beitrag springen.">08:23</span></aside><a href="https://www.mactechnews.de/forum/discussion/Lernt-der-mail-app-Spam-Filter-eigentlich-noch-342175.html" title="Lernt der mail.app Spam Filter eigentlich noch?">Lernt der mail.app Spam Filter eigentlich noch?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Lernt-der-mail-app-Spam-Filter-eigentlich-noch-342175.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Big-Sur-Public-Beta-und-Drucktreiber-fuer-Epson-342174.html&#39;);" title="Zum neusten Beitrag springen.">08:03</span></aside><a href="https://www.mactechnews.de/forum/discussion/Big-Sur-Public-Beta-und-Drucktreiber-fuer-Epson-342174.html" title="Big Sur Public Beta und Drucktreiber für Epson">Big Sur Public Beta und Drucktreiber f&#252;r Epson</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Big-Sur-Public-Beta-und-Drucktreiber-fuer-Epson-342174.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(1)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Karten-findet-Adresse-Arbeit-nicht-342173.html&#39;);" title="Zum neusten Beitrag springen.">07:38</span></aside><a href="https://www.mactechnews.de/forum/discussion/Karten-findet-Adresse-Arbeit-nicht-342173.html" title="Karten findet Adresse &quot;Arbeit&quot; nicht">Karten findet Adresse &quot;Arbeit&quot; nicht</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Karten-findet-Adresse-Arbeit-nicht-342173.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(3)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iPad-fuer-Lehrerinnen-vs-Surface-Go-341479.html&#39;);" title="Zum neusten Beitrag springen.">23:38</span></aside><a href="https://www.mactechnews.de/forum/discussion/iPad-fuer-Lehrerinnen-vs-Surface-Go-341479.html" title="iPad für Lehrer*innen vs. Surface Go">iPad f&#252;r Lehrer*innen vs. Surface Go</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iPad-fuer-Lehrerinnen-vs-Surface-Go-341479.html?page=2#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(61)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Kein-editieren-mehr-moeglich-bei-geteilten-Keynote-Praesentationen-unter-Mojave-342161.html&#39;);" title="Zum neusten Beitrag springen.">22:42</span></aside><a href="https://www.mactechnews.de/forum/discussion/Kein-editieren-mehr-moeglich-bei-geteilten-Keynote-Praesentationen-unter-Mojave-342161.html" title="Kein editieren mehr möglich bei geteilten Keynote Präsentationen unter Mojave">Kein editieren mehr m&#246;glich bei geteilten Keynote Pr&#228;sentationen unter Mojave</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Kein-editieren-mehr-moeglich-bei-geteilten-Keynote-Praesentationen-unter-Mojave-342161.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(3)</span></li></ul><div class="ThemeWeek"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);" title="Abstimmung zur nächsten Themenwoche">Abstimmung zur n&#228;chsten Themenwoche</span></div></section>
                                <div id="traffective-ad-Rectangle_2" style="display:none;" 
                                class="Rectangle_2"></div><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Abschied-vom-Herbst--114863.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Abschied-vom-Herbst-von-Bozol.555367.jpg&#39;);" title="Abschied vom Herbst  (7)"><span>Abschied vom Herbst  (7)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Ich-Sportskanone-114861.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Ich-Sportskanone-von-Legoman.555365.jpg&#39;);" title="Ich, Sportskanone (22)"><span>Ich, Sportskanone (22)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Genius-114859.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Genius-von-Legoman.555363.jpg&#39;);" title="Genius (6)"><span>Genius (6)</span></a></li></ul></section><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;https://www.syniumsoftware.com/de/logoist&#39;, &#39;_blank&#39;);">Logoist 4 – Bilder, Vektorgrafiken, Grafikdesign und mehr</span><span onclick="window.open(&#39;https://www.syniumsoftware.com/de/logoist&#39;, &#39;_blank&#39;);">Logoist 4 ist erschienen! Vektor- und Grafikdesign auf einem ganz neuen Level – und momentan mit 50% Rabatt.</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-Event-fuer-den-10-November-an-One-More-Thing-176340.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/onemorething.555398.jpg');" title="Apple kündigt Event für den 10. November an – &quot;One More Thing&quot;"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.11.2020.html&#39;);" title="Zu allen News vom Montag, 2. November 2020 springen">02.11.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-Event-fuer-den-10-November-an-One-More-Thing-176340.html&#39;);" title="Apple kündigt Event für den 10. November an – &quot;One More Thing&quot;">Apple k&#252;ndigt Event f&#252;r den 10. November an –&nbsp;&quot;One More Thing&quot;</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Zwei-Canon-Neuheiten-Rugged-iPhone-Cases-aus-Leder-iPad-Tastatur-Cases-und-mehr-176280.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-30-10-20.555324.jpg');" title="TechTicker: Zwei Canon-Neuheiten, Rugged-iPhone-Cases aus Leder, iPad Tastatur-Cases und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-31.10.2020.html&#39;);" title="Zu allen News vom Samstag, 31. Oktober 2020 springen">31.10.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Zwei-Canon-Neuheiten-Rugged-iPhone-Cases-aus-Leder-iPad-Tastatur-Cases-und-mehr-176280.html&#39;);" title="TechTicker: Zwei Canon-Neuheiten, Rugged-iPhone-Cases aus Leder, iPad Tastatur-Cases und mehr">TechTicker: Zwei Canon-Neuheiten, Rugged-iPhone-Cases aus Leder, iPad Tastatur-Cases ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Uebersicht-Lange-Lieferzeiten-bei-Macs-und-iPhones-teils-bis-in-den-Dezember-176293.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/macbook-pro-16-2019.547363.png');" title="Übersicht: Lange Lieferzeiten bei Macs und iPhones – teils bis in den Dezember"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.10.2020.html&#39;);" title="Zu allen News vom Dienstag, 27. Oktober 2020 springen">27.10.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Uebersicht-Lange-Lieferzeiten-bei-Macs-und-iPhones-teils-bis-in-den-Dezember-176293.html&#39;);" title="Übersicht: Lange Lieferzeiten bei Macs und iPhones – teils bis in den Dezember">&#220;bersicht: Lange Lieferzeiten bei Macs und iPhones – teils bis in den Dezember</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Streaming-Alleskoenner-aus-Sued-Korea-KEF-mit-Tidal-Connect-Devialet-Gemini-Earbuds-guenstiger-DALI-Standlautsprecher-176254.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-23-10-20.555206.jpg');" title="TechTicker: Streaming-Alleskönner aus Süd-Korea, KEF mit Tidal Connect, Devialet Gemini Earbuds, günstiger DALI Standlautsprecher"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.10.2020.html&#39;);" title="Zu allen News vom Sonntag, 25. Oktober 2020 springen">25.10.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Streaming-Alleskoenner-aus-Sued-Korea-KEF-mit-Tidal-Connect-Devialet-Gemini-Earbuds-guenstiger-DALI-Standlautsprecher-176254.html&#39;);" title="TechTicker: Streaming-Alleskönner aus Süd-Korea, KEF mit Tidal Connect, Devialet Gemini Earbuds, günstiger DALI Standlautsprecher">TechTicker: Streaming-Allesk&#246;nner aus S&#252;d-Korea, KEF mit Tidal Connect, Devialet Gemi...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Meinung-Warum-es-gut-ist-dass-Apple-kuenftig-keine-Ladegeraete-und-Ohrhoerer-mehr-mit-dem-iPhone-liefert-176232.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-iPhone-Zubeh%C3%B6r.555107.jpg');" title="Meinung: Warum es gut ist, dass Apple künftig keine Ladegeräte und Ohrhörer mehr mit dem iPhone liefert"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-24.10.2020.html&#39;);" title="Zu allen News vom Samstag, 24. Oktober 2020 springen">24.10.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Meinung-Warum-es-gut-ist-dass-Apple-kuenftig-keine-Ladegeraete-und-Ohrhoerer-mehr-mit-dem-iPhone-liefert-176232.html&#39;);" title="Meinung: Warum es gut ist, dass Apple künftig keine Ladegeräte und Ohrhörer mehr mit dem iPhone liefert">Meinung: Warum es gut ist, dass Apple k&#252;nftig keine Ladeger&#228;te und Ohrh&#246;rer mehr mit ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iPhone-12-MagSafe-Zubehoer-Tragbares-15-6-Display-von-AOC-Canon-Supertele-Taschenkamera-und-mehr-176185.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-16-10-20.555022.jpg');" title="TechTicker: iPhone 12 MagSafe-Zubehör, Tragbares 15,6&quot;-Display von AOC, Canon Supertele-Taschenkamera und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.10.2020.html&#39;);" title="Zu allen News vom Sonntag, 18. Oktober 2020 springen">18.10.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iPhone-12-MagSafe-Zubehoer-Tragbares-15-6-Display-von-AOC-Canon-Supertele-Taschenkamera-und-mehr-176185.html&#39;);" title="TechTicker: iPhone 12 MagSafe-Zubehör, Tragbares 15,6&quot;-Display von AOC, Canon Supertele-Taschenkamera und mehr">TechTicker: iPhone 12 MagSafe-Zubeh&#246;r, Tragbares 15,6&quot;-Display von AOC, Canon Superte...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-iPhone-12-HomePod-mini-und-Apples-Corona-bedingter-Strategiewandel-fuer-Produktpraesentationen-176205.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Iphone-12-und-HomePod-mini.554967.jpg');" title="Kommentar: iPhone 12, HomePod mini und Apples Corona-bedingter Strategiewandel für Produktpräsentationen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.10.2020.html&#39;);" title="Zu allen News vom Samstag, 17. Oktober 2020 springen">17.10.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-iPhone-12-HomePod-mini-und-Apples-Corona-bedingter-Strategiewandel-fuer-Produktpraesentationen-176205.html&#39;);" title="Kommentar: iPhone 12, HomePod mini und Apples Corona-bedingter Strategiewandel für Produktpräsentationen">Kommentar: iPhone 12, HomePod mini und Apples Corona-bedingter Strategiewandel f&#252;r Pr...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-das-iPhone-12-vor-in-vier-Varianten-von-mini-bis-Pro-Max-176187.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iPhone-12-announcement.554931.png');" title="Apple stellt das iPhone 12 vor – in vier Varianten, von mini bis Pro Max"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.10.2020.html&#39;);" title="Zu allen News vom Dienstag, 13. Oktober 2020 springen">13.10.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-das-iPhone-12-vor-in-vier-Varianten-von-mini-bis-Pro-Max-176187.html&#39;);" title="Apple stellt das iPhone 12 vor – in vier Varianten, von mini bis Pro Max">Apple stellt das iPhone 12 vor – in vier Varianten, von mini bis Pro Max</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Lautsprecher-von-Q-Acoustics-ELAC-und-MK-MediaMarktSaturn-als-Apple-Service-Provider-smarte-Schloesser-und-mehr-176122.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-09-10-20.554774.jpg');" title="TechTicker: Lautsprecher von Q Acoustics, ELAC  und M&amp;K, MediaMarkt/Saturn als Apple-Service-Provider, smarte Schlösser und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.10.2020.html&#39;);" title="Zu allen News vom Samstag, 10. Oktober 2020 springen">10.10.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Lautsprecher-von-Q-Acoustics-ELAC-und-MK-MediaMarktSaturn-als-Apple-Service-Provider-smarte-Schloesser-und-mehr-176122.html&#39;);" title="TechTicker: Lautsprecher von Q Acoustics, ELAC  und M&amp;K, MediaMarkt/Saturn als Apple-Service-Provider, smarte Schlösser und mehr">TechTicker: Lautsprecher von Q Acoustics, ELAC  und M&amp;K, MediaMarkt/Saturn als Apple-...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Hinter-den-Kulissen-von-MK-Sound-in-Daenemark-Studiolautsprecher-im-Einsatz-fuer-den-guten-Ton-daheim-176113.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-MK-Tour.554596.jpg');" title="Hinter den Kulissen von M&amp;K Sound in Dänemark – Studiolautsprecher im Einsatz für den guten Ton daheim"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.10.2020.html&#39;);" title="Zu allen News vom Samstag, 10. Oktober 2020 springen">10.10.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Hinter-den-Kulissen-von-MK-Sound-in-Daenemark-Studiolautsprecher-im-Einsatz-fuer-den-guten-Ton-daheim-176113.html&#39;);" title="Hinter den Kulissen von M&amp;K Sound in Dänemark – Studiolautsprecher im Einsatz für den guten Ton daheim">Hinter den Kulissen von M&amp;K Sound in D&#228;nemark – Studiolautsprecher im Einsatz f&#252;r den...</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Das iPhone 12 ist da  – greifen Sie zu?</h3><ul><li><div>Ja, iPhone 12 mini</div><div><div style="width:13.5%;"></div>13,5 %</div></li><li><div>Ja, iPhone 12</div><div><div style="width:4.8%;"></div>4,8 %</div></li><li><div>Ja, iPhone 12 Pro</div><div><div style="width:18.1%;"></div>18,1 %</div></li><li><div>Ja, iPhone 12 Pro Max</div><div><div style="width:11.3%;"></div>11,3 %</div></li><li><div>Nein, kaufe jetzt ein SE</div><div><div style="width:2.6%;"></div>2,6 %</div></li><li><div>Nein, kaufe jetzt eine ältere Serie</div><div><div style="width:1.7%;"></div>1,7 %</div></li><li><div>Nein, behalte mein aktuelles iPhone</div><div><div style="width:47.9%;"></div>47,9 %</div></li></ul><aside>689 Stimmen</aside><aside></aside></div></section>
                                <div id="traffective-ad-Rectangle_3" style="display:none;" 
                                class="Rectangle_3"></div><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
			</div>
			<div>
				
                                    <div id="traffective-ad-Rectangle_1" style="display:none;" 
                                    class="Rectangle_1"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Abschied-vom-Herbst--114863.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Abschied-vom-Herbst-von-Bozol.555367.jpg&#39;);" title="Abschied vom Herbst  (7)"><span>Abschied vom Herbst  (7)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Ich-Sportskanone-114861.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Ich-Sportskanone-von-Legoman.555365.jpg&#39;);" title="Ich, Sportskanone (22)"><span>Ich, Sportskanone (22)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Genius-114859.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Genius-von-Legoman.555363.jpg&#39;);" title="Genius (6)"><span>Genius (6)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-Event-fuer-den-10-November-an-One-More-Thing-176340.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/onemorething.555398.jpg');" title="Apple kündigt Event für den 10. November an – &quot;One More Thing&quot;"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.11.2020.html&#39;);" title="Zu allen News vom Montag, 2. November 2020 springen">02.11.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-Event-fuer-den-10-November-an-One-More-Thing-176340.html&#39;);" title="Apple kündigt Event für den 10. November an – &quot;One More Thing&quot;">Apple k&#252;ndigt Event f&#252;r den 10. November an –&nbsp;&quot;One More Thing&quot;</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Zwei-Canon-Neuheiten-Rugged-iPhone-Cases-aus-Leder-iPad-Tastatur-Cases-und-mehr-176280.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-30-10-20.555324.jpg');" title="TechTicker: Zwei Canon-Neuheiten, Rugged-iPhone-Cases aus Leder, iPad Tastatur-Cases und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-31.10.2020.html&#39;);" title="Zu allen News vom Samstag, 31. Oktober 2020 springen">31.10.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Zwei-Canon-Neuheiten-Rugged-iPhone-Cases-aus-Leder-iPad-Tastatur-Cases-und-mehr-176280.html&#39;);" title="TechTicker: Zwei Canon-Neuheiten, Rugged-iPhone-Cases aus Leder, iPad Tastatur-Cases und mehr">TechTicker: Zwei Canon-Neuheiten, Rugged-iPhone-Cases aus Leder, iPad Tastatur-Cases ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Uebersicht-Lange-Lieferzeiten-bei-Macs-und-iPhones-teils-bis-in-den-Dezember-176293.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/macbook-pro-16-2019.547363.png');" title="Übersicht: Lange Lieferzeiten bei Macs und iPhones – teils bis in den Dezember"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.10.2020.html&#39;);" title="Zu allen News vom Dienstag, 27. Oktober 2020 springen">27.10.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Uebersicht-Lange-Lieferzeiten-bei-Macs-und-iPhones-teils-bis-in-den-Dezember-176293.html&#39;);" title="Übersicht: Lange Lieferzeiten bei Macs und iPhones – teils bis in den Dezember">&#220;bersicht: Lange Lieferzeiten bei Macs und iPhones – teils bis in den Dezember</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Streaming-Alleskoenner-aus-Sued-Korea-KEF-mit-Tidal-Connect-Devialet-Gemini-Earbuds-guenstiger-DALI-Standlautsprecher-176254.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-23-10-20.555206.jpg');" title="TechTicker: Streaming-Alleskönner aus Süd-Korea, KEF mit Tidal Connect, Devialet Gemini Earbuds, günstiger DALI Standlautsprecher"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.10.2020.html&#39;);" title="Zu allen News vom Sonntag, 25. Oktober 2020 springen">25.10.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Streaming-Alleskoenner-aus-Sued-Korea-KEF-mit-Tidal-Connect-Devialet-Gemini-Earbuds-guenstiger-DALI-Standlautsprecher-176254.html&#39;);" title="TechTicker: Streaming-Alleskönner aus Süd-Korea, KEF mit Tidal Connect, Devialet Gemini Earbuds, günstiger DALI Standlautsprecher">TechTicker: Streaming-Allesk&#246;nner aus S&#252;d-Korea, KEF mit Tidal Connect, Devialet Gemi...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Meinung-Warum-es-gut-ist-dass-Apple-kuenftig-keine-Ladegeraete-und-Ohrhoerer-mehr-mit-dem-iPhone-liefert-176232.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-iPhone-Zubeh%C3%B6r.555107.jpg');" title="Meinung: Warum es gut ist, dass Apple künftig keine Ladegeräte und Ohrhörer mehr mit dem iPhone liefert"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-24.10.2020.html&#39;);" title="Zu allen News vom Samstag, 24. Oktober 2020 springen">24.10.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Meinung-Warum-es-gut-ist-dass-Apple-kuenftig-keine-Ladegeraete-und-Ohrhoerer-mehr-mit-dem-iPhone-liefert-176232.html&#39;);" title="Meinung: Warum es gut ist, dass Apple künftig keine Ladegeräte und Ohrhörer mehr mit dem iPhone liefert">Meinung: Warum es gut ist, dass Apple k&#252;nftig keine Ladeger&#228;te und Ohrh&#246;rer mehr mit ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iPhone-12-MagSafe-Zubehoer-Tragbares-15-6-Display-von-AOC-Canon-Supertele-Taschenkamera-und-mehr-176185.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-16-10-20.555022.jpg');" title="TechTicker: iPhone 12 MagSafe-Zubehör, Tragbares 15,6&quot;-Display von AOC, Canon Supertele-Taschenkamera und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.10.2020.html&#39;);" title="Zu allen News vom Sonntag, 18. Oktober 2020 springen">18.10.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iPhone-12-MagSafe-Zubehoer-Tragbares-15-6-Display-von-AOC-Canon-Supertele-Taschenkamera-und-mehr-176185.html&#39;);" title="TechTicker: iPhone 12 MagSafe-Zubehör, Tragbares 15,6&quot;-Display von AOC, Canon Supertele-Taschenkamera und mehr">TechTicker: iPhone 12 MagSafe-Zubeh&#246;r, Tragbares 15,6&quot;-Display von AOC, Canon Superte...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-iPhone-12-HomePod-mini-und-Apples-Corona-bedingter-Strategiewandel-fuer-Produktpraesentationen-176205.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Iphone-12-und-HomePod-mini.554967.jpg');" title="Kommentar: iPhone 12, HomePod mini und Apples Corona-bedingter Strategiewandel für Produktpräsentationen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.10.2020.html&#39;);" title="Zu allen News vom Samstag, 17. Oktober 2020 springen">17.10.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-iPhone-12-HomePod-mini-und-Apples-Corona-bedingter-Strategiewandel-fuer-Produktpraesentationen-176205.html&#39;);" title="Kommentar: iPhone 12, HomePod mini und Apples Corona-bedingter Strategiewandel für Produktpräsentationen">Kommentar: iPhone 12, HomePod mini und Apples Corona-bedingter Strategiewandel f&#252;r Pr...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-das-iPhone-12-vor-in-vier-Varianten-von-mini-bis-Pro-Max-176187.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iPhone-12-announcement.554931.png');" title="Apple stellt das iPhone 12 vor – in vier Varianten, von mini bis Pro Max"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.10.2020.html&#39;);" title="Zu allen News vom Dienstag, 13. Oktober 2020 springen">13.10.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-das-iPhone-12-vor-in-vier-Varianten-von-mini-bis-Pro-Max-176187.html&#39;);" title="Apple stellt das iPhone 12 vor – in vier Varianten, von mini bis Pro Max">Apple stellt das iPhone 12 vor – in vier Varianten, von mini bis Pro Max</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Lautsprecher-von-Q-Acoustics-ELAC-und-MK-MediaMarktSaturn-als-Apple-Service-Provider-smarte-Schloesser-und-mehr-176122.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-09-10-20.554774.jpg');" title="TechTicker: Lautsprecher von Q Acoustics, ELAC  und M&amp;K, MediaMarkt/Saturn als Apple-Service-Provider, smarte Schlösser und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.10.2020.html&#39;);" title="Zu allen News vom Samstag, 10. Oktober 2020 springen">10.10.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Lautsprecher-von-Q-Acoustics-ELAC-und-MK-MediaMarktSaturn-als-Apple-Service-Provider-smarte-Schloesser-und-mehr-176122.html&#39;);" title="TechTicker: Lautsprecher von Q Acoustics, ELAC  und M&amp;K, MediaMarkt/Saturn als Apple-Service-Provider, smarte Schlösser und mehr">TechTicker: Lautsprecher von Q Acoustics, ELAC  und M&amp;K, MediaMarkt/Saturn als Apple-...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Hinter-den-Kulissen-von-MK-Sound-in-Daenemark-Studiolautsprecher-im-Einsatz-fuer-den-guten-Ton-daheim-176113.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-MK-Tour.554596.jpg');" title="Hinter den Kulissen von M&amp;K Sound in Dänemark – Studiolautsprecher im Einsatz für den guten Ton daheim"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.10.2020.html&#39;);" title="Zu allen News vom Samstag, 10. Oktober 2020 springen">10.10.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Hinter-den-Kulissen-von-MK-Sound-in-Daenemark-Studiolautsprecher-im-Einsatz-fuer-den-guten-Ton-daheim-176113.html&#39;);" title="Hinter den Kulissen von M&amp;K Sound in Dänemark – Studiolautsprecher im Einsatz für den guten Ton daheim">Hinter den Kulissen von M&amp;K Sound in D&#228;nemark – Studiolautsprecher im Einsatz f&#252;r den...</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
				<div class="SynFacebookBox" id="rid88DC371FB70B"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid88DC371FB70B'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('rid88DC371FB70B').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
    
        <div id="fixed-scroll-2">
            
                    <section>
                        <p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-12-mini-Nur-12-statt-15-Watt-via-MagSafe-weitere-Details-zu-MagSafe-176351.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/magsafe.555090.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.11.2020.html&#39;);" title="Zu allen News vom Mittwoch, 4. November 2020 springen">04.11.20</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-12-mini-Nur-12-statt-15-Watt-via-MagSafe-weitere-Details-zu-MagSafe-176351.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">1 Kommentar</span></div><a class="Title" href="https://www.mactechnews.de/news/article/iPhone-12-mini-Nur-12-statt-15-Watt-via-MagSafe-weitere-Details-zu-MagSafe-176351.html">iPhone 12 mini: Nur 12 statt 15 Watt via MagSafe &amp; weitere Details zu MagSafe</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MagSafe-Apple-nennt-Auflagen-fuer-Zubehoerhersteller-in-einem-komplexen-Regelwerk-176345.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/magsafe-iPhone.554942.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.11.2020.html&#39;);" title="Zu allen News vom Dienstag, 3. November 2020 springen">03.11.20</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MagSafe-Apple-nennt-Auflagen-fuer-Zubehoerhersteller-in-einem-komplexen-Regelwerk-176345.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">1 Kommentar</span></div><a class="Title" href="https://www.mactechnews.de/news/article/MagSafe-Apple-nennt-Auflagen-fuer-Zubehoerhersteller-in-einem-komplexen-Regelwerk-176345.html">MagSafe: Apple nennt Auflagen f&#252;r Zubeh&#246;rhersteller in einem komplexen Regelwerk</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-A14-Bionic-Elektronenmikroskop-enthuellt-das-Innenleben-des-Prozessors-176339.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/a14-large.554879.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.11.2020.html&#39;);" title="Zu allen News vom Montag, 2. November 2020 springen">02.11.20</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-A14-Bionic-Elektronenmikroskop-enthuellt-das-Innenleben-des-Prozessors-176339.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">6 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Apple-A14-Bionic-Elektronenmikroskop-enthuellt-das-Innenleben-des-Prozessors-176339.html">Apple A14 Bionic: Elektronenmikroskop enth&#252;llt das Innenleben des Prozessors</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-12-und-MagSafe-Volle-Ladeleistung-auch-mit-Netzteilen-von-Drittherstellern-mit-Video-176338.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/magsafe.555090.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.11.2020.html&#39;);" title="Zu allen News vom Montag, 2. November 2020 springen">02.11.20</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-12-und-MagSafe-Volle-Ladeleistung-auch-mit-Netzteilen-von-Drittherstellern-mit-Video-176338.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">3 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/iPhone-12-und-MagSafe-Volle-Ladeleistung-auch-mit-Netzteilen-von-Drittherstellern-mit-Video-176338.html">iPhone 12 und MagSafe: Volle Ladeleistung auch mit Netzteilen von Drittherstellern (mit Video)</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neues-Feature-im-Anmarsch-People-Detection-misst-dank-LiDAR-den-Abstand-zu-anderen-Personen-176332.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Bedienungshilfen-Icon-Selfmade.514421.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.11.2020.html&#39;);" title="Zu allen News vom Montag, 2. November 2020 springen">02.11.20</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neues-Feature-im-Anmarsch-People-Detection-misst-dank-LiDAR-den-Abstand-zu-anderen-Personen-176332.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">6 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Neues-Feature-im-Anmarsch-People-Detection-misst-dank-LiDAR-den-Abstand-zu-anderen-Personen-176332.html">Neues Feature im Anmarsch: „People Detection“ misst dank LiDAR den Abstand zu anderen Personen</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/SMS-Probleme-beim-iPhone-12-176330.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Nachrichten-App-Logo.511697.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.11.2020.html&#39;);" title="Zu allen News vom Montag, 2. November 2020 springen">02.11.20</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/SMS-Probleme-beim-iPhone-12-176330.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">10 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/SMS-Probleme-beim-iPhone-12-176330.html">SMS-Probleme beim iPhone 12?</a></div>
                
                    </section>
                
        </div>
    

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2020 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
        <div id="traffective-ad-OutOfPage" style="display: none;" class="OutOfPage"></div>
	    
	</footer>
</body></html>