<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170914" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script
				type="text/javascript"
				id="trfAdSetup"
				async
				data-traffectiveConf="{&quot;targeting&quot;:[{&quot;key&quot;:&quot;URL1&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;news&quot;}],&quot;dfpAdUrl&quot;:&quot;/4990131/mactechnews.de&quot;}"
				src="//cdntrf.com/trf_mactechnews.js"
	        ></script><title>
	Woher die Apple-Krise kommt und wie Cook darauf reagiert… | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/Woher-die-Apple-Krise-kommt-und-wie-Cook-darauf-reagiert-171272.html" /><meta property="og:title" content="Woher die Apple-Krise kommt und wie Cook darauf reagiert…" /><meta property="og:description" content="Apple warnt vor zur&#252;ckgehendem Umsatz und der Kurs f&#228;llt und f&#228;llt und f&#228;llt. Nun fragen Analysten, Experten und Journalisten nach den Gr&#252;nden und alle schauen auf Tim Cook, der sich als Krisenmanager hervortun kann." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"Woher die Apple-Krise kommt und wie Cook darauf reagiert…" /><meta name="twitter:description" content="Apple warnt vor zur&#252;ckgehendem Umsatz und der Kurs f&#228;llt und f&#228;llt und f&#228;llt. Nun fragen Analysten, Experten und Journalisten nach den Gr&#252;nden und alle schauen auf Tim Cook, der sich als Krisenmanager hervortun kann." /><meta property="og:image" content="https://picture.mactechnews.de/FacebookCover/cookkeynote.536011.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="https://picture.mactechnews.de/TwitterCover/cookkeynote.536011.jpg" /><meta name="twitter:image:alt" content="cookkeynote" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-korrigiert-Umsatzerwartungen-nach-unten-171255.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Apple-Park-Donut-Cover.525130.jpg&#39;);" title="Apple verfehlt Prognose"><span>Apple verfehlt Prognose</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-Deutschland-Fragen-und-Antworten-170888.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/applepay-visa-handy.535567.png&#39;);" title="Apple Pay – FAQ"><span>Apple Pay – FAQ</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mac-App-Store-seit-10-14-Mojave-Wie-sich-Landeseinstellungen-aendern-lassen-170701.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/appstore.531469.png&#39;);" title="Mac App Store: Landeseinstellungen ändern"><span>Mac App Store: Landeseinstellungen &#228;ndern</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-in-Deutschland-Unterstuetzte-Banken-und-Banken-die-nicht-teilnehmen-170132.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Apple-Pay-Terminal.521016.jpg&#39;);" title="Banken mit Apple Pay"><span>Banken mit Apple Pay</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Scott-Markkula-Sculley-Spindler-Amelio-Jobs-und-Cook-40-Jahre-Apple-und-7-CEOs-159659.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ipadjobs.483636.jpg&#39;);" title="Die Apple-CEOs – wer Apple in den vier Jahrzehnten leitete"><span>Die Apple-CEOs – wer Apple in den vier Jahrzehnten leitete</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Rewind-2018-in-der-Uebersicht-Die-besten-Tests-und-Berichte-des-Jahres-171187.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Rewind-2018.539368.jpg&#39;);" title="Rewind 2018 Übersicht"><span>Rewind 2018 &#220;bersicht</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/In-den-Startloechern-Apples-Flatrate-fuer-Zeitungen-und-Zeitschrifte-171156.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/applenews-large.536519.png&#39;);" title="Apples Flatrate für Zeitungen"><span>Apples Flatrate f&#252;r Zeitungen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-ins-Wasser-gefallen-Tipps-zum-Umgang-mit-Wasserschaeden-163668.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-6s-taucht.505287.jpg&#39;);" title="iPhone nass geworden?"><span>iPhone nass geworden?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iFinance-4-5-mit-Kategorie-Assistenten-und-Unterstuetzung-der-MilesMore-Kreditkarte-171053.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ifinance4large.523306.png&#39;);" title="iFinance 4.5 erschienen"><span>iFinance 4.5 erschienen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WLAN-Probleme-erfolgreich-beheben-Tipps-fuer-Router-Mac-iPhone-und-iPad-163468.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/wlanwifilogo.490345.png&#39;);" title="WLAN-Probleme beheben"><span>WLAN-Probleme beheben</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Google-droht-Ungemach-wegen-Nutzerortung-171036.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Tracking-Google.535793.jpg&#39;);" title="Google droht Ungemach"><span>Google droht Ungemach</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-25-besten-Werbeclips-des-Jahres-Apple-dreimal-vertreten-171173.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/apple-ad-gifts-2018.539266.png&#39;);" title="Clips des Jahres"><span>Clips des Jahres</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-veroeffentlicht-iOS-12-1-1-macOS-Mojave-10-14-2-und-tvOS-12-1-1-171067.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ios-12.536749.png&#39;);" title="macOS 10.14.2 und iOS 12.1.1"><span>macOS 10.14.2 und iOS 12.1.1</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Carbon-Reisestativ-Dynaudio-Evoke-Lego-Leica-und-weitere-Tipps-fuer-einen-guten-Start-ins-neue-Technikjahr-171209.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-22-12-18.539391.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Praxistest-XLayer-Powerbank-PLUS-All-In-One-Power-to-the-Traveling-People-171198.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/XLayer-PBP_01.539349.jpg&#39;);" title="XLayer Powerbank Test"><span>XLayer Powerbank Test</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/Woher-die-Apple-Krise-kommt-und-wie-Cook-darauf-reagiert-171272.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			
			
	<div id="fixed-scroll-1"><div id="MTNN-Sticky-Sky" style="display:none;" class="MTNN-Sticky-Sky"></div></div>
	
	
	
	
	<article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.01.2019.html&#39;);" title="Freitag, 4. Januar 2019">Fr, 12:44</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Wirtschaft-8.html&#39;);">Wirtschaft</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/rs-184712.html&#39;);">rs</span></aside><h1>Woher die Apple-Krise kommt und wie Cook darauf reagiert…</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/Article/AppleLogo2013.464654.png" srcset="https://picture.mactechnews.de/Article/AppleLogo2013.464654.png?=1x 1x, https://picture.mactechnews.de/Article/AppleLogo2013.464654.png?=2x 2x" style="height:96px;width:80px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/Article/AppleLogo2013.464654.png" srcset="https://picture.mactechnews.de/Article/AppleLogo2013.464654.png?=1x 1x, https://picture.mactechnews.de/Article/AppleLogo2013.464654.png?=2x 2x" style="height:48px;width:40px;" />Zwei Tage nach der Umsatzwarnung haben sich Einsch&#228;tzungen und Analysen von allerlei Seiten angesammelt. Zun&#228;chst interessiert die Gemeinschaft, wie schlimm die Situation eigentlich ist, denn  ein paar Milliarden Umsatzminus fallen zun&#228;chst einmal nicht ins Gewicht. Oder ist dies der Beginn eines Trendes, einer tieferen Krise? Zudem fragt man sich, ob die Gr&#252;nde von au&#223;en kommen oder wom&#246;glich strukturelle Probleme in der Konzernpolitik offenlegen. Daneben geht es um Handlungsm&#246;glichkeiten Apples.<br /><aside><div id="MTNN_Artikel_Absatz_1_AdSense" style="display:none;" class="MTNN_Artikel_Absatz_1_AdSense"></div></aside><br /><br /><span class="Texticon TexticonFont Bold" style="">Schluckauf oder Trend nach unten? Preise, Kurse und die Weltwirtschaft</span><br />Je nach Perspektive rollt Apple gerade in die gr&#246;&#223;te Krise seit den 90er Jahren oder hat nur ein kleines Schlagloch &#252;berfahren. Wer den Aktienkurs als Indikator heranzieht, spricht von &#252;ber 30 Prozent Verlust seit November und beziffert den &quot;Schaden&quot; f&#252;r Aktion&#228;re auf rund 300 Milliarden US-Dollar. Der Kursturz zieht ganze B&#246;rsen in seinen Strudel, zun&#228;chst nur Zulieferer- und Technik-Titel, nun ganze Indizes – sp&#228;testens seit dem Wirtschaftsberater aus dem Wei&#223;en Haus <a class="Texticon TexticonUrlText" href="https://www.reuters.com/article/us-apple-stocks/apple-shares-dive-rare-revenue-warning-drags-global-markets-idUSKCN1OX0ZZ"" target="_blank" title="Link zu www.reuters.com">erwarten</a>, dass die Handelsprobleme zwischen USA und China die Gewinne von noch mehr Unternehmen schm&#228;lern werden. Apple selbst schmerzt die <a class="Texticon TexticonUrlText" href="https://www.mactechnews.de/news/article/Apple-korrigiert-Umsatzerwartungen-nach-unten-171255.html" title="Link zu www.mactechnews.de">Umsatzsenkung von erwarteten 88 bis 93 Milliarden auf 84 Milliarden</a> US-Dollar kaum. Es ist eher der <a class="Texticon TexticonUrlText" href="https://finance.yahoo.com/news/apple-mind-blowing-warning-means-132913885.html"" target="_blank" title="Link zu finance.yahoo.com">Vertrauensverlust an der B&#246;rse</a>, der Apple langfristig schaden kann. Schon als der Konzern verlautbaren lie&#223;, <a class="Texticon TexticonUrlText" href="https://www.mactechnews.de/news/article/Apples-Ergebnisse-Die-wichtigsten-Aussagen-der-Pressekonferenz-170860.html" title="Link zu www.mactechnews.de">keine St&#252;ckzahlen mehr zu ver&#246;ffentlichen</a>, wurden einige skeptisch und sehen sich nun best&#228;tigt. Beobachter und Marktforscher wollen <a class="Texticon TexticonUrlText" href="https://www.reuters.com/article/us-apple-stocks/apple-shares-dive-rare-revenue-warning-drags-global-markets-idUSKCN1OX0ZZ"" target="_blank" title="Link zu www.reuters.com">in dem R&#252;ckgang einen Trend</a> erkannt haben, der auf Apples Preisstrategie zur&#252;ckzuf&#252;hren ist und erwarten weiter sinkende Marktanteile. Bei Bloomberg hingegen <a class="Texticon TexticonUrlText" href="https://www.bloomberg.com/opinion/articles/2019-01-04/apple-sales-shock-isn-t-the-worst-of-tech-s-troubles"" target="_blank" title="Link zu www.bloomberg.com">stellt Tim Culpan fest</a>, Apple sei besser auf die Probleme des chinesischen Marktes vorbereitet als alle anderen Teilnehmer. Schlie&#223;lich habe der Konzern seine Lagerbest&#228;nde auf ein Minimum heruntergefahren und sei insgesamt gut vorbereitet f&#252;r den wirtschaftlichen &quot;Abschwung&quot;. Allerdings bezweifelt der Autor Cooks F&#228;higkeit, Apple aus der iPhone-&#196;ra herauszuf&#252;hren. Goldman-Sachs <a class="Texticon TexticonUrlText" href="https://www.cultofmac.com/598782/goldman-sachs-thinks-apple-could-be-the-next-nokia/#more-598782"" target="_blank" title="Link zu www.cultofmac.com">vergleicht Apple schon mit Nokia</a> und sieht den Umsatzschwund als Beginn einer l&#228;ngeren Talfahrt.<br /><br /><div class="Texticon TexticonCenter"><img alt="" class="Texticon TexticonPicture Full" src="https://picture.mactechnews.de/Full/Bild.539572.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Full/Bild.539572.jpg?=2x') 2x, url('https://picture.mactechnews.de/Full/Bild.539572.jpg?=1x') 1x);" title="Eingefügtes Bild" /><br /><span class="Texticon TexticonFont Italic" style="">Die Senkung der Lagerbest&#228;nde sieht Bloomberg als gute Vorbereitung Apples an. Quelle: Bloomberg</span></div><br /><span class="Texticon TexticonFont Bold" style="">Wer ist Schuld? Trump, China und die iPhone-Zahlen</span><br />Apples F&#252;hrung weist die Schuld von sich: In Chinas schw&#228;chelnder Wirtschaft liege der Grund f&#252;r die Umsatzschw&#228;che. Dabei sollte man sich dar&#252;ber klar werden, dass sich die &#214;konomie des Reichs der Mitte keineswegs in einer Rezension befindet, die Wirtschaft dort w&#228;chst weiterhin, nur nicht mehr so stark. <a class="Texticon TexticonUrlText" href="https://www.mactechnews.de/news/article/Pessimistische-Marktanalyse-iPhone-schwach-iPad-Pro-schwach-und-Dienste-wachsen-auch-nicht-genug-171109.html" title="Link zu www.mactechnews.de">Analysten warnten bereits zuvor</a>, Apples Hochpreisstrategie f&#252;hre zu niedrigerem Absatz, doch von strategischen Fehlern will man in Cupertino nichts wissen. <a class="Texticon TexticonUrlText" href="https://www.mactechnews.de/news/article/Interview-Cook-spricht-ueber-Umsatzwarnung-Handelsstreit-und-Produktpolitik-171259.html" title="Link zu www.mactechnews.de">Tim Cook ist sich in einem Interview</a> einen Tag nach der Warnung keiner Schuld bewu&#223;t. Er weist sanft auf den Handelskrieg mit China hin, ein Konflikt, den Apple bisher nicht direkt betrifft. Den sieht etwa Daniel Eran Dilger aus dem Mac-Umfeld als <a class="Texticon TexticonUrlText" href="https://appleinsider.com/articles/19/01/03/apples-guidance-correction-in-china-would-be-great-news-from-samsung"" target="_blank" title="Link zu appleinsider.com">wirklichen Grund</a> an und pocht darauf, dass Apple weiterhin die M&#228;rkte dominiert und jeder Wettbewerber sich selbst &#252;ber die gesunkenen Ums&#228;tze freuen w&#252;rde. Er betont, die Umsatzsenkung betrage nur etwa ein Prozent.<br /><br /><div class="Texticon TexticonCenter"><img alt="" class="Texticon TexticonPicture Full" src="https://picture.mactechnews.de/Full/Bild.539573.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Full/Bild.539573.jpg?=2x') 2x, url('https://picture.mactechnews.de/Full/Bild.539573.jpg?=1x') 1x);" title="Eingefügtes Bild" /><br /><span class="Texticon TexticonFont Italic" style="">Dass Apple Rekorde in der Dienste-Sparte erzielt, macht im Gesamtumsatz wenig aus. Grafik: Bloomberg</span></div><br /><span class="Texticon TexticonFont Bold" style="">Wie geht Apple damit um? Trade-In, Ratenzahlungen und one more thing</span><br />In dem schon erw&#228;hnten Interview erkl&#228;rt Tim Cook, man steuere schon den sinkenden Ums&#228;tzen gegen. Als Beispiel nennt er das eilig aufgelegte Trade-In-Programm. Beobachter kritisieren es, denn es senkt nicht den Preis der Premiumger&#228;te, sondern offeriert nur die Inzahlungnahme von Altger&#228;ten – und das nicht zu konkurrenzlos guten Konditionen. Auch Cooks Ratenzahlungsprogramm hilft nur kosmetisch. Dass er im vergangenen Sommer empfohlen hat, die Menschen sollten doch die neuen, teureren Ger&#228;te einfach per Raten kaufen, dann liege der Anstieg  in nur wenigen Dollar pro Monat, zeugt vor allem von fehlendem Problemverst&#228;ndnis. Entsprechend <a class="Texticon TexticonUrlText" href="https://venturebeat.com/2019/01/03/if-tim-cooks-all-hands-meeting-doesnt-fix-apples-pricing-its-pointless/"" target="_blank" title="Link zu venturebeat.com">skeptisch sind die Beobachter</a> bez&#252;glich der L&#246;sungsans&#228;tze aus Cupertino. Es sei nicht verwunderlich, dass Kunden lieber 29 Dollar f&#252;r einen Akku-Tausch ausgeben (Cook hatte das Programm als weiteren Grund erw&#228;hnt) als 749 Dollar f&#252;r das neuste Modell. Von der &quot;schwerwiegenden Entscheidung, die wahnsinnige 38-prozentige Gewinnmarge zu reduzieren&quot; ist dort die Rede. Cook trommelt nun seine Mitarbeiter zusammen, um den Trend umzukehren. In einem <a class="Texticon TexticonUrlText" href="https://appleinsider.com/articles/19/01/03/cook-promises-apple-will-learn-and-take-action-in-memo-to-workers"" target="_blank" title="Link zu appleinsider.com">entsprechenden Memo</a> wiederholt er seine Ansicht, makro&#246;konomische Faktoren seien der Grund – und nicht, dass speziell in Schwellenl&#228;ndern Wettbewerber Smartphones mit &#228;hnlichen F&#228;higkeiten mehrere Hundert Dollar g&#252;nstiger anbieten. Dort gelobt er,  aus der Krise &quot;zu lernen und zu handeln&quot;. So k&#246;nnte es im Zuge eines m&#246;glichen Umbruchs vielleicht doch noch dazu kommen, dass der iPhone-Hersteller wieder ein Produkt zu einem niedrigeren Preis entwickelt – und eventuell als &quot;one more thing…&quot; in einer der kommenden Pr&#228;sentationen herausbringt. Das zumindest <a class="Texticon TexticonUrlText" href="https://finance.yahoo.com/news/apple-mind-blowing-warning-means-132913885.html"" target="_blank" title="Link zu finance.yahoo.com">sieht</a> Gene Munster neben massiven Aktienr&#252;ckk&#228;ufen und h&#246;herer Transparenz den Investoren gegen&#252;ber als m&#246;gliche Wege, den Kurs wieder zu stabilisieren.</div><aside class="AdditionalNavigation"><h3>Erg&#228;nzende Artikel:</h3><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Nach-der-Umsatzwarnung-Analysten-korrigieren-Zielpreise-fuer-die-Apple-Aktie-171271.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/applelogovintage.529564.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.01.2019.html&#39;);" title="Zu allen News vom Freitag, 4. Januar 2019 springen">04.01.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Nach-der-Umsatzwarnung-Analysten-korrigieren-Zielpreise-fuer-die-Apple-Aktie-171271.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">3 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Nach-der-Umsatzwarnung-Analysten-korrigieren-Zielpreise-fuer-die-Apple-Aktie-171271.html&#39;);">Nach der Umsatzwarnung: Analysten korrigieren Zielpreise f&#252;r die Apple-Aktie</span></div><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Anwaltskanzlei-untersucht-moeglichen-Wertpapierbetrug-durch-Apple-171256.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Apple-China.510702.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.01.2019.html&#39;);" title="Zu allen News vom Donnerstag, 3. Januar 2019 springen">03.01.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Anwaltskanzlei-untersucht-moeglichen-Wertpapierbetrug-durch-Apple-171256.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">6 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Anwaltskanzlei-untersucht-moeglichen-Wertpapierbetrug-durch-Apple-171256.html&#39;);">Anwaltskanzlei untersucht m&#246;glichen Wertpapierbetrug durch Apple</span></div><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Zur-Umsatzwarnung-Quartalszahlen-am-29-Januar-Konferenz-mit-allen-Mitarbeitern-heute-Nachmittag-171257.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/applelogovintage.529564.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.01.2019.html&#39;);" title="Zu allen News vom Donnerstag, 3. Januar 2019 springen">03.01.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Zur-Umsatzwarnung-Quartalszahlen-am-29-Januar-Konferenz-mit-allen-Mitarbeitern-heute-Nachmittag-171257.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">18 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Zur-Umsatzwarnung-Quartalszahlen-am-29-Januar-Konferenz-mit-allen-Mitarbeitern-heute-Nachmittag-171257.html&#39;);">Zur Umsatzwarnung: Quartalszahlen am 29. Januar, Konferenz mit allen Mitarbeitern heute Nachmittag</span></div></aside><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="rid7029EB752F8E"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid7029EB752F8E'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FWoher-die-Apple-Krise-kommt-und-wie-Cook-darauf-reagiert-171272.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/Woher-die-Apple-Krise-kommt-und-wie-Cook-darauf-reagiert-171272.html',function(result){if(typeof result!='string')return;document.getElementById('rid7029EB752F8E').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="ridF48072EE946A"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('ridF48072EE946A'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FWoher-die-Apple-Krise-kommt-und-wie-Cook-darauf-reagiert-171272.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FWoher-die-Apple-Krise-kommt-und-wie-Cook-darauf-reagiert-171272.html&text=Woher%20die%20Apple-Krise%20kommt%20und%20wie%20Cook%20darauf%20reagiert%E2%80%A6%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FWoher-die-Apple-Krise-kommt-und-wie-Cook-darauf-reagiert-171272.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('ridF48072EE946A').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://ssl-vg03.met.vgwort.de/na/3d7d36f2fc734990a244b6bc5f90e011" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Woher-die-Apple-Krise-kommt-und-wie-Cook-darauf-reagiert-171272.html#comments&#39;);" title="https://www.mactechnews.de/news/article/Woher-die-Apple-Krise-kommt-und-wie-Cook-darauf-reagiert-171272.html#comments">8 Kommentare</span></div></aside></article>
	
	<div id="MTNN_Unterhalb_Artikel_Neu" style="display:none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
	
		<div id="googlenewsarticle">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- MTNN_Newsempfehlung_flexible -->
			<ins class="adsbygoogle"
    			 style="display:block"
    			 data-ad-client="ca-pub-9463307744373719"
    			 data-ad-slot="3382471504"
    			 data-ad-format="autorelaxed"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	
	
		<h2 class="Title" id="comments">
			Kommentare
			
		</h2>
		<div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=171272"><div class="MtnComment" id="newscomment1401795"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Retrax</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>04.01.19</span> <span>12:55</span></span></div><div class="MtnCommentText">1. Apple sollte wieder selbstbewusster werden und nicht den Trends hinterherlaufen. Was war an dem Konzept eines iPhones f&#252;r die Ein-Hand-Bedienung so falsch? Apple hat sich hier den Marktschreiern gebeugt und nur noch auf big und bigger gesetzt. Ein Irrweg wenn man die eigene erfolgreiche Historie des &quot;iPhone 4&quot; vergisst.<br /><br />2. Entschlackung und &#220;bersichtlichkeit in allen Produktbereichen und wieder eine klare Trennung in Pro und Consumer ohne den Nutzer bis aufs letzte Hemd auszuziehen.<br /><br />3. Ein handliches iPhone (wie es jemand hier gesagt hat: im iPod touch Design, ohne Dual Cam, ohne Face ID, daf&#252;r wieder mit Home Button,...). Ich denke das Apple &#214;kosystem braucht einen modernen aber nicht &#252;berz&#252;chteten Einstieg in die iOS Welt.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1401795});" title="2 positive Stimmen"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1401795});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1401796"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">incredibleole</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>04.01.19</span> <span>12:59</span></span></div><div class="MtnCommentText">Sehr gut, <br />sie werden nur durch Schmerz lernen, dass ihre Kunden keine Melkkühe sind. Die einzigen, die ich kenne die sich ein überteuertes iPhone X gekauft haben, sin komischerweise Studenten und Auszubildene. Alle anderen, die das Geld im Prinzip hätten, haben höchstens ein iPhone 7. Meines wird auch noch bis mindestens 2021 durchalten...</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1401796});" title="2 positive Stimmen"></span><span class="Counter">-1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1401796});" title="3 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1401797"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Raziel1</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>04.01.19</span> <span>12:59</span></span></div><div class="MtnCommentText"><span class="TexticonArrow"></span>Retrax<br /><br />Wenn Punkt 3 kommen würde dann sehe ich jetzt schon die „Apple geht unter“ News, weil sie mit veralteten Geräten und Techniken wie Home Button herkommen und damit ihre Geräte und Entwicklung der letzen Jahre untergraben.<br /><br />Das wäre keine gute Idee. Und ich denke auch nicht das der Markt für die kleinen Geräte so groß ist wie einzelne in Foren gerne glauben lassen würden<br /><br />Abgesehen davon: Wiedermal alles reichlich übertrieben. Apple steht gut da, es ist nichts großes passiert. Von einer Krise, nur weils grad in China nicht so gut läuft oder alte Geräte die keiner groß mehr interessiert in einem einzelnen Land vorübergehend nicht verkauft werden dürfen sind wir noch weit entfernt. Parallel dazu werden wieder Rekorde vermerkt und das nächste Produkt ist ja im jährlichen Zyklus bekanntlich nicht weit weg, wo dann wieder alle die alten News vergessen haben und sich wieder auf das aktuellste Ding stürzen</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1401797});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1401797});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1401798"><div class="MtnCommentProfile"><img alt="mark hollis" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/markhollis_michapark_entsetzt_07_2005-gif.186077.gif" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">mark hollis</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>04.01.19</span> <span>13:03</span></span></div><div class="MtnCommentText">Es wird immer behauptet, dass die erhöhten Preise dafür verantwortlich seien, dass die iPhone-Verkaufszahlen gesunken sind. Ich glaube eher, dass Apple die Preise erhöht hat, eben weil sie wussten, dass die Verkaufszahlen zurück gehen werden. Die iPhones bzw. Smartphones allgemein haben längst ihre Funktion als Statussymbol verloren, bieten nicht mehr viel neues von einer Generation zur nächsten, sie sind so schnell, dass die meisten Menschen selbst in fünf Jahren noch nicht an die Leistungsgrenze stoßen werden und die Kameras haben (zumindest bei den Hi-End Smartphones) mittlerweile ein Niveau erreicht, dass den meisten Nutzern reicht (alle anderen benutzen sowieso eine Großformat-Kamera). Die Verkaufszahlen wären also auch zurückgegangen, wenn die Preise nicht erhöht worden wären (wenn wahrscheinlich auch in geringerem Maße). Apple versucht nun mit höheren Preisen den Verlust durch geringere Stückzahlen auszugleichen.<br /><br />Das soll nicht heißen, dass ich diese Strategie begrüße, aber ich glaube nicht, dass Apple von der aktuellen Entwicklung allzu überrascht ist.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1401798});" title="2 positive Stimmen"></span><span class="Counter">+2</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1401798});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1401799"><div class="MtnCommentProfile"><img alt="tranquillity" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-168841-tranquillity-.520502.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">tranquillity</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>04.01.19</span> <span>13:04</span></span></div><div class="MtnCommentText"><span class="TexticonArrow"></span> Raziel1 Doch, ich denke schon. Viele Androids h&#228;tten lieber ein iOS Ger&#228;t, aber es ist ihnen zu teuer. Und ich kenne sehr viele iPhone-Nutzer, die sich ein gebrauchtes Ger&#228;t geholt haben. Eigentlich kenne ich sogar mehr Gebrautnutzer als Neunutzer. Der Markt f&#252;r g&#252;nstige iPhones (die dann auch handlich sind) ist auf jeden Fall da. So ein „ipod-iPhone“ k&#246;nnte ein guter Anfang sein. Von der Ausstattung her muss es sich nat&#252;rlich von den teureren Modellen (die aber auch &lt;1000€ kosten m&#252;ssen!) absetzen.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1401799});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1401799});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1401800"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Baschty</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>04.01.19</span> <span>13:06</span></span></div><div class="MtnCommentText">Was für ein schwankender Wahnsinn doch die Börse ist. <br /><br />Finde die Reaktion doch recht merkwürdig. Da wird der gefeierte Stürmerstar lächerlich gemacht, weil er mal kein Tor schießt. <br /><br />Das hat doch nichts mit unternehmerischer Betrachtung zu tun liebe Investmentanalysten. Streicht mal den blauen Balken vollständig. <br /><br />Ich versuche schon seit Jahren meine Displays zu reduzieren. Für mich ist das iPhone der Wackelkandidat. Mit Applewatch und iPad bin ich sehr gut verbunden und verzichte lediglich auf die Whatsappdienste, welche mir mit dem zur Aktivierung notwendigen iPhone aus der Schublade Zuhause gespeist werden. (Ignoranz der Deppenkommunikation: Nein WhatsApp bestimmt nicht meine Abhängigkeit zum iPhone.)<br /><br />Die Finanzindustrie wird jetzt für 10 Jahre Verschleierung der Finanzkrise auseinandergenommen. Was ändert das an hervorragender Technologie?</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1401800});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1401800});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1401802"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">eastmac</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>04.01.19</span> <span>13:10</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">Retrax</div><div class="Texticon TexticonQuoteText">3. Ein handliches iPhone (wie es jemand hier gesagt hat: im iPod touch Design, ohne Dual Cam, ohne Face ID, dafür wieder mit Home Button,...). Ich denke das Apple Ökosystem braucht einen modernen aber nicht überzüchteten Einstieg in die iOS Welt.</div></div><br />Genau so, ein SE in FullScreen. Fertsch.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1401802});" title="1 positive Stimme"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1401802});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1401803"><div class="MtnCommentProfile"><img alt="tranquillity" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-168841-tranquillity-.520502.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">tranquillity</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>04.01.19</span> <span>13:14</span></span></div><div class="MtnCommentText">Für 399€. Das würde gekauft!</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1401803});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1401803});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
	
		<h2 class="Title">Kommentieren</h2>
		<h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-Januar-2019-336632.html&#39;);" title="Zum neusten Beitrag springen.">13:09</span></aside><a href="https://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-Januar-2019-336632.html" title="Der Apple-Aktien-Thread (Januar 2019)">Der Apple-Aktien-Thread (Januar 2019)</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-Januar-2019-336632.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(43)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/El-Capitan-und-Safari-iCloud-Lesezeichen-Sync-335162.html&#39;);" title="Zum neusten Beitrag springen.">13:09</span></aside><a href="https://www.mactechnews.de/forum/discussion/El-Capitan-und-Safari-iCloud-Lesezeichen-Sync-335162.html" title="El Capitan und Safari: iCloud-Lesezeichen-Sync">El Capitan und Safari: iCloud-Lesezeichen-Sync</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/El-Capitan-und-Safari-iCloud-Lesezeichen-Sync-335162.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(11)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Facebook-App-hoert-mit-336643.html&#39;);" title="Zum neusten Beitrag springen.">12:41</span></aside><a href="https://www.mactechnews.de/forum/discussion/Facebook-App-hoert-mit-336643.html" title="Facebook App hört mit">Facebook App h&#246;rt mit</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Facebook-App-hoert-mit-336643.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(36)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Erfahrung-mit-E-Mail-Archivierung-Devonthink-vs-Synology-Mailplus-336617.html&#39;);" title="Zum neusten Beitrag springen.">12:28</span></aside><a href="https://www.mactechnews.de/forum/discussion/Erfahrung-mit-E-Mail-Archivierung-Devonthink-vs-Synology-Mailplus-336617.html" title="Erfahrung mit E-Mail-Archivierung (Devonthink vs. Synology Mailplus)">Erfahrung mit E-Mail-Archivierung (Devonthink vs. Synology Mailplus)</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Erfahrung-mit-E-Mail-Archivierung-Devonthink-vs-Synology-Mailplus-336617.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(15)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iCloud-Mail-iCloud-oder-Lokal-336652.html&#39;);" title="Zum neusten Beitrag springen.">11:49</span></aside><a href="https://www.mactechnews.de/forum/discussion/iCloud-Mail-iCloud-oder-Lokal-336652.html" title="iCloud: Mail - iCloud oder Lokal?">iCloud: Mail - iCloud oder Lokal?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iCloud-Mail-iCloud-oder-Lokal-336652.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Apple-Musik-unter-iOS-6-wie-aktivieren-336639.html&#39;);" title="Zum neusten Beitrag springen.">11:47</span></aside><a href="https://www.mactechnews.de/forum/discussion/Apple-Musik-unter-iOS-6-wie-aktivieren-336639.html" title="Apple Musik unter iOS 6 wie aktivieren">Apple Musik unter iOS 6 wie aktivieren</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Apple-Musik-unter-iOS-6-wie-aktivieren-336639.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(8)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Capture-One-Pro-vs-Lightroom-CC-336109.html&#39;);" title="Zum neusten Beitrag springen.">11:20</span></aside><a href="https://www.mactechnews.de/forum/discussion/Capture-One-Pro-vs-Lightroom-CC-336109.html" title="Capture One Pro vs Lightroom CC">Capture One Pro vs Lightroom CC</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Capture-One-Pro-vs-Lightroom-CC-336109.html?page=2#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(58)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Gesucht-Lightning-Klinke-Adapter-bei-dem-die-Fernbedienung-des-Kopfhoerers-funktioniert-336651.html&#39;);" title="Zum neusten Beitrag springen.">11:10</span></aside><a href="https://www.mactechnews.de/forum/discussion/Gesucht-Lightning-Klinke-Adapter-bei-dem-die-Fernbedienung-des-Kopfhoerers-funktioniert-336651.html" title="Gesucht: Lightning-Klinke Adapter, bei dem die Fernbedienung des Kopfhörers funktioniert">Gesucht: Lightning-Klinke Adapter, bei dem die Fernbedienung des Kopfh&#246;rers funktioniert</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Gesucht-Lightning-Klinke-Adapter-bei-dem-die-Fernbedienung-des-Kopfhoerers-funktioniert-336651.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(3)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/HomeKit-Kompatible-Rollaeden-Teil-2-335986.html&#39;);" title="Zum neusten Beitrag springen.">10:33</span></aside><a href="https://www.mactechnews.de/forum/discussion/HomeKit-Kompatible-Rollaeden-Teil-2-335986.html" title="HomeKit-Kompatible Rolläden => Teil 2">HomeKit-Kompatible Roll&#228;den =&gt; Teil 2</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/HomeKit-Kompatible-Rollaeden-Teil-2-335986.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(12)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Akkuverlust-ueber-Nacht-Macbook-Pro-13-Early-2015-336650.html&#39;);" title="Zum neusten Beitrag springen.">10:18</span></aside><a href="https://www.mactechnews.de/forum/discussion/Akkuverlust-ueber-Nacht-Macbook-Pro-13-Early-2015-336650.html" title="Akkuverlust über Nacht - Macbook Pro 13, Early 2015">Akkuverlust &#252;ber Nacht - Macbook Pro 13, Early 2015</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Akkuverlust-ueber-Nacht-Macbook-Pro-13-Early-2015-336650.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(4)</span></li></ul><div class="ThemeWeek"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);" title="Abstimmung zur nächsten Themenwoche">Abstimmung zur n&#228;chsten Themenwoche</span></div></section><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Infinity--108164.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Infinity-von-FlyingSloth.539566.jpg&#39;);" title="Infinity... (1)"><span>Infinity... (1)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Ein-kurzer-108156.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Ein-kurzer-von-becreart.539536.jpg&#39;);" title="Ein kurzer… (5)"><span>Ein kurzer… (5)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Mein-letztes-Bild-fuer-dieses-Jahr--108147.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Mein-letztes-Bild-f%C3%BCr-dieses-Jahr-von-cab.539504.jpg&#39;);" title="Mein letztes Bild für dieses Jahr  (14)"><span>Mein letztes Bild f&#252;r dieses Jahr  (14)</span></a></li></ul></section><div id="MTNN_Artikel_Sidebar_unterhalb_Forum" style="display:none;" class="MTNN_Artikel_Sidebar_unterhalb_Forum"></div><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;https://itunes.apple.com/de/app/logoist-3/id1247301872?mt=12&amp;at=11lteS&amp;ct=171027mtnlogo&#39;, &#39;_blank&#39;);">Sonderangebot: Logoist 3 f&#252;r 16,99 Euro – nur wenige Tage lang!</span><span onclick="window.open(&#39;https://itunes.apple.com/de/app/logoist-3/id1247301872?mt=12&amp;at=11lteS&amp;ct=171027mtnlogo&#39;, &#39;_blank&#39;);">Logoist beherrscht die breite Spanne von einfachen Logos &#252;ber komfortable Assistenten bis hin zu ausgefeilten und komplexen Vektorgrafiken. Mehrfach ausgezeichnet.</span></li><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Apple Refurbished Store</span><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Bis zu 20 Prozent Rabatt auf neuwertige iMacs, MacBook Pro, MacBook Air und Mac mini</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-korrigiert-Umsatzerwartungen-nach-unten-171255.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Apple-Park-Donut-Cover.525130.jpg');" title="Weihnachtsquartal: Apple muss Umsatzerwartungen nach unten korrigieren"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.01.2019.html&#39;);" title="Zu allen News vom Mittwoch, 2. Januar 2019 springen">02.01.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-korrigiert-Umsatzerwartungen-nach-unten-171255.html&#39;);" title="Weihnachtsquartal: Apple muss Umsatzerwartungen nach unten korrigieren">Weihnachtsquartal: Apple muss Umsatzerwartungen nach unten korrigieren</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Rewind-2018-in-der-Uebersicht-Die-besten-Tests-und-Berichte-des-Jahres-171187.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Rewind-2018.539368.jpg');" title="Rewind 2018 in der Übersicht – Die besten Tests und Berichte des Jahres"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.12.2018.html&#39;);" title="Zu allen News vom Sonntag, 30. Dezember 2018 springen">30.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Rewind-2018-in-der-Uebersicht-Die-besten-Tests-und-Berichte-des-Jahres-171187.html&#39;);" title="Rewind 2018 in der Übersicht – Die besten Tests und Berichte des Jahres">Rewind 2018 in der &#220;bersicht – Die besten Tests und Berichte des Jahres</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Carbon-Reisestativ-Dynaudio-Evoke-Lego-Leica-und-weitere-Tipps-fuer-einen-guten-Start-ins-neue-Technikjahr-171209.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-22-12-18.539391.jpg');" title="TechTicker: Carbon Reisestativ, Dynaudio Evoke, Lego-Leica und weitere Tipps für einen guten Start ins neue Technikjahr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.12.2018.html&#39;);" title="Zu allen News vom Sonntag, 23. Dezember 2018 springen">23.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Carbon-Reisestativ-Dynaudio-Evoke-Lego-Leica-und-weitere-Tipps-fuer-einen-guten-Start-ins-neue-Technikjahr-171209.html&#39;);" title="TechTicker: Carbon Reisestativ, Dynaudio Evoke, Lego-Leica und weitere Tipps für einen guten Start ins neue Technikjahr">TechTicker: Carbon Reisestativ, Dynaudio Evoke, Lego-Leica und weitere Tipps f&#252;r eine...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Praxistest-XLayer-Powerbank-PLUS-All-In-One-Power-to-the-Traveling-People-171198.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/XLayer-PBP_01.539349.jpg');" title="Praxistest XLayer Powerbank PLUS All-In-One – Power to the (Traveling) People"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.12.2018.html&#39;);" title="Zu allen News vom Samstag, 22. Dezember 2018 springen">22.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Praxistest-XLayer-Powerbank-PLUS-All-In-One-Power-to-the-Traveling-People-171198.html&#39;);" title="Praxistest XLayer Powerbank PLUS All-In-One – Power to the (Traveling) People">Praxistest XLayer Powerbank PLUS All-In-One – Power to the (Traveling) People</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-Chaos-der-Macintosh-Produktion-in-den-USA-und-der-Grund-fuer-Apples-internationale-Produktion-171184.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/apple-headquarter-1984.539325.png');" title="Das Chaos der Macintosh-Produktion in den USA – und der Grund für Apples internationale Produktion"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.12.2018.html&#39;);" title="Zu allen News vom Montag, 17. Dezember 2018 springen">17.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-Chaos-der-Macintosh-Produktion-in-den-USA-und-der-Grund-fuer-Apples-internationale-Produktion-171184.html&#39;);" title="Das Chaos der Macintosh-Produktion in den USA – und der Grund für Apples internationale Produktion">Das Chaos der Macintosh-Produktion in den USA – und der Grund f&#252;r Apples internationa...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Last-Minute-Geschenketipps-fuer-Mac-User-und-andere-Technikbegeisterte-171163.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-14-12-18.539267.jpg');" title="TechTicker: Last Minute Geschenketipps für Mac-User und andere Technikbegeisterte"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.12.2018.html&#39;);" title="Zu allen News vom Sonntag, 16. Dezember 2018 springen">16.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Last-Minute-Geschenketipps-fuer-Mac-User-und-andere-Technikbegeisterte-171163.html&#39;);" title="TechTicker: Last Minute Geschenketipps für Mac-User und andere Technikbegeisterte">TechTicker: Last Minute Geschenketipps f&#252;r Mac-User und andere Technikbegeisterte</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Canon-EOS-R-im-Praxistest-Spiegellos-in-die-Vollformat-Zukunft-171128.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Test-EOS-R.539101.jpg');" title="Canon EOS R im Praxistest – Spiegellos in die Vollformat-Zukunft"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.12.2018.html&#39;);" title="Zu allen News vom Samstag, 15. Dezember 2018 springen">15.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Canon-EOS-R-im-Praxistest-Spiegellos-in-die-Vollformat-Zukunft-171128.html&#39;);" title="Canon EOS R im Praxistest – Spiegellos in die Vollformat-Zukunft">Canon EOS R im Praxistest – Spiegellos in die Vollformat-Zukunft</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-ab-sofort-in-Deutschland-ist-freigeschaltet-171026.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/apple-pay-deutschland.535584.png');" title="Apple Pay ab sofort in Deutschland freigeschaltet"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.12.2018.html&#39;);" title="Zu allen News vom Dienstag, 11. Dezember 2018 springen">11.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-ab-sofort-in-Deutschland-ist-freigeschaltet-171026.html&#39;);" title="Apple Pay ab sofort in Deutschland freigeschaltet">Apple Pay ab sofort in Deutschland freigeschaltet</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-512-GB-per-Stick-Streaming-Radio-mit-Alexa-Jubilaeumsangebote-fuer-Fotofans-und-mehr-171093.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-07-12-18.539034.jpg');" title="TechTicker: 512 GB per Stick, Streaming-Radio mit Alexa, Jubiläumsangebote für Fotofans und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.12.2018.html&#39;);" title="Zu allen News vom Samstag, 8. Dezember 2018 springen">08.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-512-GB-per-Stick-Streaming-Radio-mit-Alexa-Jubilaeumsangebote-fuer-Fotofans-und-mehr-171093.html&#39;);" title="TechTicker: 512 GB per Stick, Streaming-Radio mit Alexa, Jubiläumsangebote für Fotofans und mehr">TechTicker: 512 GB per Stick, Streaming-Radio mit Alexa, Jubil&#228;umsangebote f&#252;r Fotofa...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-veroeffentlicht-iOS-12-1-1-macOS-Mojave-10-14-2-und-tvOS-12-1-1-171067.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ios-12.536749.png');" title="Apple veröffentlicht iOS 12.1.1, macOS Mojave 10.14.2 und tvOS 12.1.1"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.12.2018.html&#39;);" title="Zu allen News vom Mittwoch, 5. Dezember 2018 springen">05.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-veroeffentlicht-iOS-12-1-1-macOS-Mojave-10-14-2-und-tvOS-12-1-1-171067.html&#39;);" title="Apple veröffentlicht iOS 12.1.1, macOS Mojave 10.14.2 und tvOS 12.1.1">Apple ver&#246;ffentlicht iOS 12.1.1, macOS Mojave 10.14.2 und tvOS 12.1.1</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Apple Pay in Deutschland – werden Sie das neue Bezahlsystem nutzen?</h3><ul><li><div>Ja, habe schon!</div><div><div style="width:31.0%;"></div>31,0 %</div></li><li><div>Ja, werde ich</div><div><div style="width:15.9%;"></div>15,9 %</div></li><li><div>Ich muss warten, meine Bank unterstützt Apple Pay noch nicht</div><div><div style="width:23.8%;"></div>23,8 %</div></li><li><div>Nein, meine Bank wird Apple Pay nicht unterstützen</div><div><div style="width:7.6%;"></div>7,6 %</div></li><li><div>Nein, ich will aus Prinzip Apple Pay nicht nutzen</div><div><div style="width:12.1%;"></div>12,1 %</div></li><li><div>Nein, sonstiger Grund</div><div><div style="width:9.6%;"></div>9,6 %</div></li></ul><aside>471 Stimmen</aside><aside></aside></div></section><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-996.html&#39;);">09.01.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-996.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-981.html&#39;);">09.01.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-981.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-995.html&#39;);">10.01.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-995.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1002.html&#39;);">18.01.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1002.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-997.html&#39;);">23.01.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-997.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-998.html&#39;);">24.01.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-998.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-982.html&#39;);">13.02.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-982.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1003.html&#39;);">15.02.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1003.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-983.html&#39;);">13.03.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-983.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1004.html&#39;);">15.03.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1004.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li></ul></section>
			</div>
			<div>
				<div id="MTNN_Artikel_Sidebar_2_oberhalb_News" style="display:none;" class="MTNN_Artikel_Sidebar_2_oberhalb_News"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Infinity--108164.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Infinity-von-FlyingSloth.539566.jpg&#39;);" title="Infinity... (1)"><span>Infinity... (1)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Ein-kurzer-108156.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Ein-kurzer-von-becreart.539536.jpg&#39;);" title="Ein kurzer… (5)"><span>Ein kurzer… (5)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Mein-letztes-Bild-fuer-dieses-Jahr--108147.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Mein-letztes-Bild-f%C3%BCr-dieses-Jahr-von-cab.539504.jpg&#39;);" title="Mein letztes Bild für dieses Jahr  (14)"><span>Mein letztes Bild f&#252;r dieses Jahr  (14)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-korrigiert-Umsatzerwartungen-nach-unten-171255.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Apple-Park-Donut-Cover.525130.jpg');" title="Weihnachtsquartal: Apple muss Umsatzerwartungen nach unten korrigieren"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.01.2019.html&#39;);" title="Zu allen News vom Mittwoch, 2. Januar 2019 springen">02.01.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-korrigiert-Umsatzerwartungen-nach-unten-171255.html&#39;);" title="Weihnachtsquartal: Apple muss Umsatzerwartungen nach unten korrigieren">Weihnachtsquartal: Apple muss Umsatzerwartungen nach unten korrigieren</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Rewind-2018-in-der-Uebersicht-Die-besten-Tests-und-Berichte-des-Jahres-171187.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Rewind-2018.539368.jpg');" title="Rewind 2018 in der Übersicht – Die besten Tests und Berichte des Jahres"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.12.2018.html&#39;);" title="Zu allen News vom Sonntag, 30. Dezember 2018 springen">30.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Rewind-2018-in-der-Uebersicht-Die-besten-Tests-und-Berichte-des-Jahres-171187.html&#39;);" title="Rewind 2018 in der Übersicht – Die besten Tests und Berichte des Jahres">Rewind 2018 in der &#220;bersicht – Die besten Tests und Berichte des Jahres</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Carbon-Reisestativ-Dynaudio-Evoke-Lego-Leica-und-weitere-Tipps-fuer-einen-guten-Start-ins-neue-Technikjahr-171209.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-22-12-18.539391.jpg');" title="TechTicker: Carbon Reisestativ, Dynaudio Evoke, Lego-Leica und weitere Tipps für einen guten Start ins neue Technikjahr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.12.2018.html&#39;);" title="Zu allen News vom Sonntag, 23. Dezember 2018 springen">23.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Carbon-Reisestativ-Dynaudio-Evoke-Lego-Leica-und-weitere-Tipps-fuer-einen-guten-Start-ins-neue-Technikjahr-171209.html&#39;);" title="TechTicker: Carbon Reisestativ, Dynaudio Evoke, Lego-Leica und weitere Tipps für einen guten Start ins neue Technikjahr">TechTicker: Carbon Reisestativ, Dynaudio Evoke, Lego-Leica und weitere Tipps f&#252;r eine...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Praxistest-XLayer-Powerbank-PLUS-All-In-One-Power-to-the-Traveling-People-171198.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/XLayer-PBP_01.539349.jpg');" title="Praxistest XLayer Powerbank PLUS All-In-One – Power to the (Traveling) People"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.12.2018.html&#39;);" title="Zu allen News vom Samstag, 22. Dezember 2018 springen">22.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Praxistest-XLayer-Powerbank-PLUS-All-In-One-Power-to-the-Traveling-People-171198.html&#39;);" title="Praxistest XLayer Powerbank PLUS All-In-One – Power to the (Traveling) People">Praxistest XLayer Powerbank PLUS All-In-One – Power to the (Traveling) People</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-Chaos-der-Macintosh-Produktion-in-den-USA-und-der-Grund-fuer-Apples-internationale-Produktion-171184.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/apple-headquarter-1984.539325.png');" title="Das Chaos der Macintosh-Produktion in den USA – und der Grund für Apples internationale Produktion"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.12.2018.html&#39;);" title="Zu allen News vom Montag, 17. Dezember 2018 springen">17.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-Chaos-der-Macintosh-Produktion-in-den-USA-und-der-Grund-fuer-Apples-internationale-Produktion-171184.html&#39;);" title="Das Chaos der Macintosh-Produktion in den USA – und der Grund für Apples internationale Produktion">Das Chaos der Macintosh-Produktion in den USA – und der Grund f&#252;r Apples internationa...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Last-Minute-Geschenketipps-fuer-Mac-User-und-andere-Technikbegeisterte-171163.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-14-12-18.539267.jpg');" title="TechTicker: Last Minute Geschenketipps für Mac-User und andere Technikbegeisterte"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.12.2018.html&#39;);" title="Zu allen News vom Sonntag, 16. Dezember 2018 springen">16.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Last-Minute-Geschenketipps-fuer-Mac-User-und-andere-Technikbegeisterte-171163.html&#39;);" title="TechTicker: Last Minute Geschenketipps für Mac-User und andere Technikbegeisterte">TechTicker: Last Minute Geschenketipps f&#252;r Mac-User und andere Technikbegeisterte</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Canon-EOS-R-im-Praxistest-Spiegellos-in-die-Vollformat-Zukunft-171128.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Test-EOS-R.539101.jpg');" title="Canon EOS R im Praxistest – Spiegellos in die Vollformat-Zukunft"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.12.2018.html&#39;);" title="Zu allen News vom Samstag, 15. Dezember 2018 springen">15.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Canon-EOS-R-im-Praxistest-Spiegellos-in-die-Vollformat-Zukunft-171128.html&#39;);" title="Canon EOS R im Praxistest – Spiegellos in die Vollformat-Zukunft">Canon EOS R im Praxistest – Spiegellos in die Vollformat-Zukunft</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-ab-sofort-in-Deutschland-ist-freigeschaltet-171026.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/apple-pay-deutschland.535584.png');" title="Apple Pay ab sofort in Deutschland freigeschaltet"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.12.2018.html&#39;);" title="Zu allen News vom Dienstag, 11. Dezember 2018 springen">11.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-ab-sofort-in-Deutschland-ist-freigeschaltet-171026.html&#39;);" title="Apple Pay ab sofort in Deutschland freigeschaltet">Apple Pay ab sofort in Deutschland freigeschaltet</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-512-GB-per-Stick-Streaming-Radio-mit-Alexa-Jubilaeumsangebote-fuer-Fotofans-und-mehr-171093.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-07-12-18.539034.jpg');" title="TechTicker: 512 GB per Stick, Streaming-Radio mit Alexa, Jubiläumsangebote für Fotofans und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.12.2018.html&#39;);" title="Zu allen News vom Samstag, 8. Dezember 2018 springen">08.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-512-GB-per-Stick-Streaming-Radio-mit-Alexa-Jubilaeumsangebote-fuer-Fotofans-und-mehr-171093.html&#39;);" title="TechTicker: 512 GB per Stick, Streaming-Radio mit Alexa, Jubiläumsangebote für Fotofans und mehr">TechTicker: 512 GB per Stick, Streaming-Radio mit Alexa, Jubil&#228;umsangebote f&#252;r Fotofa...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-veroeffentlicht-iOS-12-1-1-macOS-Mojave-10-14-2-und-tvOS-12-1-1-171067.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ios-12.536749.png');" title="Apple veröffentlicht iOS 12.1.1, macOS Mojave 10.14.2 und tvOS 12.1.1"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.12.2018.html&#39;);" title="Zu allen News vom Mittwoch, 5. Dezember 2018 springen">05.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-veroeffentlicht-iOS-12-1-1-macOS-Mojave-10-14-2-und-tvOS-12-1-1-171067.html&#39;);" title="Apple veröffentlicht iOS 12.1.1, macOS Mojave 10.14.2 und tvOS 12.1.1">Apple ver&#246;ffentlicht iOS 12.1.1, macOS Mojave 10.14.2 und tvOS 12.1.1</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-996.html&#39;);">09.01.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-996.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-981.html&#39;);">09.01.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-981.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-995.html&#39;);">10.01.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-995.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1002.html&#39;);">18.01.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1002.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-997.html&#39;);">23.01.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-997.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-998.html&#39;);">24.01.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-998.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-982.html&#39;);">13.02.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-982.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1003.html&#39;);">15.02.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1003.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-983.html&#39;);">13.03.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-983.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1004.html&#39;);">15.03.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1004.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li></ul></section>
				<div class="SynFacebookBox" id="ridA9710A098601"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridA9710A098601'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('ridA9710A098601').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
	
		<div id="fixed-scroll-2">
			
					<section>
						<p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-korrigiert-Umsatzerwartungen-nach-unten-171255.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Apple-Park-Donut-Cover.525130.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.01.2019.html&#39;);" title="Zu allen News vom Mittwoch, 2. Januar 2019 springen">02.01.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-korrigiert-Umsatzerwartungen-nach-unten-171255.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">39 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-korrigiert-Umsatzerwartungen-nach-unten-171255.html&#39;);">Weihnachtsquartal: Apple muss Umsatzerwartungen nach unten korrigieren</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Ergebnisse-Die-wichtigsten-Aussagen-der-Pressekonferenz-170860.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/applelogo7large.485564.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-01.11.2018.html&#39;);" title="Zu allen News vom Donnerstag, 1. November 2018 springen">01.11.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Ergebnisse-Die-wichtigsten-Aussagen-der-Pressekonferenz-170860.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">20 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Ergebnisse-Die-wichtigsten-Aussagen-der-Pressekonferenz-170860.html&#39;);">Apples Ergebnisse: Die wichtigsten Aussagen der Pressekonferenz – Zuk&#252;nftig keine Bekanntgabe von Verkaufszahlen</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Pessimistische-Marktanalyse-iPhone-schwach-iPad-Pro-schwach-und-Dienste-wachsen-auch-nicht-genug-171109.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/applelogo7large.485564.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.12.2018.html&#39;);" title="Zu allen News vom Donnerstag, 6. Dezember 2018 springen">06.12.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Pessimistische-Marktanalyse-iPhone-schwach-iPad-Pro-schwach-und-Dienste-wachsen-auch-nicht-genug-171109.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">28 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Pessimistische-Marktanalyse-iPhone-schwach-iPad-Pro-schwach-und-Dienste-wachsen-auch-nicht-genug-171109.html&#39;);">Pessimistische Marktanalyse: iPhone schwach, iPad Pro schwach – und Dienste wachsen auch nicht genug</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Interview-Cook-spricht-ueber-Umsatzwarnung-Handelsstreit-und-Produktpolitik-171259.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/TimCookRundMedium.495054.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.01.2019.html&#39;);" title="Zu allen News vom Donnerstag, 3. Januar 2019 springen">03.01.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Interview-Cook-spricht-ueber-Umsatzwarnung-Handelsstreit-und-Produktpolitik-171259.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">12 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Interview-Cook-spricht-ueber-Umsatzwarnung-Handelsstreit-und-Produktpolitik-171259.html&#39;);">Interview: Cook spricht &#252;ber Umsatzwarnung, Handelsstreit und Produktpolitik</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Nach-der-Umsatzwarnung-Analysten-korrigieren-Zielpreise-fuer-die-Apple-Aktie-171271.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/applelogovintage.529564.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.01.2019.html&#39;);" title="Zu allen News vom Freitag, 4. Januar 2019 springen">04.01.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Nach-der-Umsatzwarnung-Analysten-korrigieren-Zielpreise-fuer-die-Apple-Aktie-171271.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">3 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Nach-der-Umsatzwarnung-Analysten-korrigieren-Zielpreise-fuer-die-Apple-Aktie-171271.html&#39;);">Nach der Umsatzwarnung: Analysten korrigieren Zielpreise f&#252;r die Apple-Aktie</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-Verkaufsverbot-tritt-in-Deutschland-nach-Klage-von-Qualcomm-in-Kraft-171268.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iphone7blackundsilber.513790.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.01.2019.html&#39;);" title="Zu allen News vom Donnerstag, 3. Januar 2019 springen">03.01.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-Verkaufsverbot-tritt-in-Deutschland-nach-Klage-von-Qualcomm-in-Kraft-171268.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">18 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-Verkaufsverbot-tritt-in-Deutschland-nach-Klage-von-Qualcomm-in-Kraft-171268.html&#39;);">iPhone: Verkaufsverbot tritt in Deutschland nach Sicherheitsleistung von Qualcomm in Kraft</span></div>
				
					</section>
				
		</div>
	

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2019 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
	</footer>

					<div id="cookiechoice" style="height:5em;">
						<div style="background:#EEE;border-top:1px solid #CCC;box-sizing:border-box;color:#000;bottom:0;font-size:1em;left:0;line-height:1.5em;max-height:5em;overflow:auto;padding:0.5em;position:fixed;right:0;text-align:center;width:100%;z-index:9999;">
							<span onclick="document.cookie='cookieconsent_dismissed=no; path=/; expires='+(new Date(1578140073124)).toGMTString();this.parentNode.parentNode.parentNode.removeChild(this.parentNode.parentNode);" style="border:1px solid #000;color:inherit;display:inline-block;float:right;line-height:1.5em;margin:0 0 1em 1em;padding:0 0.75em;text-decoration:none;" title="JavaScript erforderlich">OK</span>
							<span style="color:inherit;margin-right:5em;text-decoration:none;">
								MacTechNews.de verwendet Cookies unter anderem f&#252;r personalisierte Inhalte, Seitenanalyse und bei der Auslieferung von Google-Anzeigen. Dies war zwar schon immer so, auf Wunsch der EU muss nun jedoch explizit darauf hingewiesen werden. Durch Nutzung der Website erkl&#228;ren Sie sich damit einverstanden.
								<span onclick="location.href='https://www.mactechnews.de/others/privacy.html';" style="color:inherit;text-decoration:underline;" title="JavaScript erforderlich">Weitere Informationen</span>
							</span>
						</div>
					</div>
					<script type="text/javascript">
(function(window){var body=window.document.getElementsByTagName('body')[0];var cookies='; '+document.cookie+';';var note=window.document.getElementById('cookiechoice');if(cookies.indexOf('; cookieconsent_dismissed=no;')>=0){note.parentNode.removeChild(note);}else{var buttons=note.getElementsByTagName('span');for(var i=0,ie=buttons.length;i<ie;++i){buttons[i].removeAttribute('title');}}})(this);</script>
				</body></html>