<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170914" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script 
                type="text/javascript" 
                id="trfAdSetup" 
                async 
                data-traffectiveconf='{"targeting": [{"key":"pagetype", 
                "values":null,"value":"article"}], "dfpAdUrl" : "/307308315/mactechnews.de" }' src="//cdntrf.com/mactechnews.js" ></script><script type='text/javascript' src='https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js' id='open-cmp-stub' data-domain='mactechnews.de' ></script><title>
	Videos: Rendering des MacBook Air 2022 – und ein macOS-Handheld mit Big Sur im Eigenbau | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
	<script type="text/javascript">
	   
       var userWantsPush = function (e)
	        {
	          
	                window.safari.pushNotification.requestPermission('https://secure.mactechnews.de/Push/Handle.x?path=', 'web.de.mactechnews.www', {},
                    function (result)
                    {
                        switch (result.permission)
                        {
                            default:
                            case 'default':
                            case 'denied':
                                break;
                            case 'granted':
                                window.location.href='/settings/';
                                break;
                        }
                    }
                );
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	            } ;
							
	   
       var userDeniedPush = function (e)
	        {
	                ScriptUtility.setCookie('PushDialogDisabled', '1', 10000);
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	        };
			   
       var shouldShowPushDiv = function (e)
       {
                       if (typeof window.safari == 'undefined'
                           || typeof window.safari.pushNotification == 'undefined')
					   {
                           return;
                       }
                      
                       if (window.safari.pushNotification.permission('web.de.mactechnews.www').permission!='default')
                       {
                           return;
                       }
                       if (ScriptUtility.getCookie('PushDialogDisabled') == '1') {
                           return;
                       }
           var divPushOrNotPush = document.getElementById('divPushOrNotPush');
           divPushOrNotPush.style.display = "block";
       };


       document.addEventListener('DOMContentLoaded', (event) => {
           shouldShowPushDiv();
       })
			
	</script>

<!-- vor /head -->
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/Videos-Rendering-des-MacBook-Air-2022-und-ein-macOS-Handheld-mit-Big-Sur-im-Eigenbau-178015.html" /><meta property="og:title" content="Videos: Rendering des MacBook Air 2022 – und ein macOS-Handheld mit Big Sur im Eigenbau" /><meta property="og:description" content="Wer sich f&#252;r Konzepte und Kuriosit&#228;ten interessiert, findet in dieser Meldung gleich zwei interessante Videos. Einerseits gibt es ein fiktives MacBook Air 2022 von allen Seiten zu bestaunen, andererseits demonstriert ein Bastler seinen ganz besonderen Mac-Nachbau." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"Videos: Rendering des MacBook Air 2022 – und ein macOS-Handheld mit Big Sur im Eigenbau" /><meta name="twitter:description" content="Wer sich f&#252;r Konzepte und Kuriosit&#228;ten interessiert, findet in dieser Meldung gleich zwei interessante Videos. Einerseits gibt es ein fiktives MacBook Air 2022 von allen Seiten zu bestaunen, andererseits demonstriert ein Bastler seinen ganz besonderen Mac-Nachbau." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/macos-handheld.561453.png" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/macos-handheld.561453.png" /><meta name="twitter:image:alt" content="macos handheld" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Nikon-Z-fc-Retro-Cam-Canon-RF-14-35mm-Zoom-MagSafe-Cases-von-Nomad-Mac-mini-Hub-HighEnd-Vorverstaerker-von-Advance-und-mehr-177955.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-02-07-21.561392.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Wallet-Offiziellen-Corona-Impfnachweis-importieren-per-inoffizieller-Web-Loesung-177971.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/AppleWalletAppMedium.492122.jpg&#39;);" title="Impfnachweis in Wallet"><span>Impfnachweis in Wallet</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-Mac-App-von-Synium-FiveActs-Schreiben-Sie-Ihre-Geschichte-177729.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/FiveActs.560494.png&#39;);" title="Neue Mac-App von Synium: FiveActs – Schreiben Sie Ihre Geschichte"><span>Neue Mac-App von Synium: FiveActs – Schreiben Sie Ihre Geschichte</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Public-Beta-macOS-Monterey-kann-nun-von-allen-getestet-werden-177987.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/monterey-ios-15-beta-devices.561380.png&#39;);" title="macOS Monterey testen"><span>macOS Monterey testen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-gibt-macOS-12-Monterey-in-der-zweiten-Beta-frei-177948.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macos-monterey-macbook-pro.560800.png&#39;);" title="Monterey Beta 2: Neuerungen"><span>Monterey Beta 2: Neuerungen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iFi-ZEN-Stream-Preiskracher-Samsung-SSD-mit-8-TB-schlanker-TV-Bodenstaender-kompakter-Qi-Tischlader-177929.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-25-06-21.561277.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-Ende-der-Spiegelreflexkamera-Teil-2-Drei-Jahre-spaeter-ist-der-Wandel-fast-abgeschlossen-177914.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Goodby-SLR.561218.jpg&#39;);" title="Das Ende der SLR"><span>Das Ende der SLR</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neuer-IkeaSonos-Symfonisk-Speaker-praktisch-modische-Handykette-Mophies-neue-Magnethalter-TV-Halter-fuers-Eck-177862.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-18-06-21.561157.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Cambridge-Audio-EVO-150-Dieser-All-In-One-Streamingverstaerker-zeigt-der-Konkurrenz-oft-die-Ruecklichter-177856.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Cambridge-EVO-150.561016.jpg&#39;);" title="Test: Cambridge EVO"><span>Test: Cambridge EVO</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Subwoofer-vom-Kino-Experten-Nubert-baut-nuBoxxen-24-Zoeller-mit-Pop-up-Webcam-Olympus-News-und-mehr-177821.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-11-06-21.560950.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-SPEZIAL-Kabel-und-Adapter-Alles-was-Sie-zum-Anschluss-Ihrer-Geraete-und-Gadgets-benoetigen-177789.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Kabel-und-Adapter.560944.jpg&#39;);" title="TechTicker SPEZIAL"><span>TechTicker SPEZIAL</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Smartwatch-mit-kinetischer-Energie-Yamaha-Aventage-AV-Receiver-Knochenschall-Kopfhoerer-Details-zur-EOS-R3-und-mehr-177754.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-03-06-21.560676.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WWDC-2021-Ausblick-auf-Apples-Event-erwartete-Themen-177776.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/WWDC-2021.559262.png&#39;);" title="WWDC 2021: Ausblick auf Apples Event, erwartete Themen"><span>WWDC 2021: Ausblick auf Apples Event, erwartete Themen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Anti-Droehn-fuer-den-Subwoofer-mobiler-Multiport-Adapter-Thermobildkamera-fuer-iPhone-und-mehr-177713.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-28-05-21.560551.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Streaminglautsprecher-KEF-LS50-Wireless-II-mit-Subwoofer-KC62-Ein-traumhaftes-Gespann-177656.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Test-LS50WII.560242.jpg&#39;);" title="KEF LS50 Wireless II mit Sub KC62"><span>KEF LS50 Wireless II mit Sub KC62</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/Videos-Rendering-des-MacBook-Air-2022-und-ein-macOS-Handheld-mit-Big-Sur-im-Eigenbau-178015.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			<div id="divPushOrNotPush" style="display:none;margin-bottom:50px;text-align:center;background-color:rgb(255,200,200);border-radius:10px;margin-right:32px;padding:12px;">
				<div style="font-weight:bold;margin-bottom:10px;">Push-Nachrichten von MacTechNews.de</div>
				<span>Würden Sie gerne aktuelle Nachrichten aus der Apple-Welt direkt über Push-Nachrichten erhalten?</span>
				<div style="text-align:center;margin-top:10px;">
					<input type="button" ID="ButtonYesPushNotif" value="Push-Nachrichten aktivieren" onclick="userWantsPush()"></input>
					<input type="button" ID="ButtonNoPushNotif" value="Nein, Danke" onclick="userDeniedPush()"></input>
				</div>
			</div>
			
			

   
    <div id="fixed-scroll-1">
        <div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div>
    </div>
    
    
    
    

    <article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.07.2021.html&#39;);" title="Dienstag, 6. Juli 2021">Di, 17:29</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Hardware-18.html&#39;);">Hardware</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/Fenvarien-144225.html&#39;);">fen</span></aside><h1>Videos: Rendering des MacBook Air 2022 – und ein macOS-Handheld mit Big Sur im Eigenbau</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/Article/macos-handheld.561453.png" srcset="https://picture.mactechnews.de/Article/macos-handheld.561453.png?=1x 1x, https://picture.mactechnews.de/Article/macos-handheld.561453.png?=2x 2x" style="height:96px;width:95px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/Article/macos-handheld.561453.png" srcset="https://picture.mactechnews.de/Article/macos-handheld.561453.png?=1x 1x, https://picture.mactechnews.de/Article/macos-handheld.561453.png?=2x 2x" style="height:48px;width:47px;" />In die Sammlung diverser Renderings zu kommenden Apple-Produkten reiht sich nun ein weiteres 3D-Werk zum MacBook Air 2022 ein. Wie es aus mehreren Quellen hie&#223;, werde Apple auf eine &#228;hnlich farbenfrohe Gestaltung wie beim iMac 24&quot; setzen. Anders als ein &#228;hnliches Projekt, &#252;ber das wir im Mai <a class="Texticon TexticonUrlText" href="https://www.mactechnews.de/news/article/MacBook-Air-M1X-Renderbilder-zeigen-moegliches-neues-Design-fuer-kuenftige-Notebooks-mit-Apple-Silicon-177594.html" title="Link zu www.mactechnews.de">berichtet</a> hatten, kommt beim neuerlichen Ansatz die Formsprache aktueller iPads und iPhones zum Tragen. Aus der Keilform des MacBook Air wird ein durchg&#228;ngig gleich hohes Geh&#228;use mit flachen Kanten. <br /><br /><iframe allowfullscreen="true" class="Texticon TexticonYt" frameborder="0" height="270" src="//www.youtube.com/embed/Awf3blfOIag" width="480"></iframe><br />Im Video steckt sehr viel Detailliebe, so wie man es auch von vielen Apple-Pr&#228;sentationen kennt. Die Taste mit Fingerabdruck-Sensor wird beispielsweise nicht einfach nur gezeigt, stattdessen animiert sich das Innenleben nach oben und erm&#246;glicht einen Blick auf den Sensor. Gerade erst hie&#223; es in einem <a class="Texticon TexticonUrlText" href="https://www.mactechnews.de/news/article/M2-kommt-2022-im-neuen-MacBook-Air-sagt-ein-Leaker-178013.html" title="Link zu www.mactechnews.de">Bericht</a>, Apple peile die Markteinf&#252;hrung des MacBook Air mit M2-Chip f&#252;r die erste Jahresh&#228;lfte 2022 an.<br /><aside><div id="traffective-ad-Content_1" style="display:none;" class="Content_1"></div></aside><aside><div id="traffective-ad-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div></aside><br /><br /><span class="Texticon TexticonFont Bold" style="">Ein macOS-Handheld mit Big Sur im Eigenbau</span><br />Als das erste iPad noch nicht pr&#228;sentiert war, sprach man in der Ger&#252;chtek&#252;che meist von einem &quot;Mac-Tablet&quot;. Es galt als ziemlich wahrscheinlich, dass Apple dem Ger&#228;t Mac OS X spendieren und damit eine neue Art Mac schaffen werde. Bekanntlich kam es anders, denn iPads sind eher kleine Macs als gro&#223;e iPhones – inklusive iOS bzw. seit vorletztem Jahr iPadOS. Ein Bastler hat sich nun an das Projekt gewagt, einen Handheld-PC mit macOS zu entwerfen. Ungeachtet der Frage, ob jenes Experiment in irgendeiner Hinsicht sinnvoll ist, schuf Ike T. Sanglay dennoch ein interessantes Unikat.<br /><br /><iframe allowfullscreen="true" class="Texticon TexticonYt" frameborder="0" height="270" src="//www.youtube.com/embed/_cdsdrqA-50" width="480"></iframe><br />Im Inneren arbeiten ein Core m3 inklusive 8 GB RAM auf einem Controller-Board des Typs Arduino Leonardo. Das vorinstallierte System befindet sich auf einer 240 GB gro&#223;en SSD, beim Geh&#228;use schritt der Bastler mit einem 3D-Drucker selbst zu Werke. Alles in allem kostet das macOS-Handheld zwar mehr als ein Mac mini M1, allerdings ging es darum auch nicht. &quot;Wo w&#228;re denn der Spa&#223;, einfach den fertigen Mac zu kaufen?&quot;, kommentiert Sanglay sein Projekt. Dass sich das winzige Display kaum f&#252;r den produktiven Einsatz von macOS Big Sur eignet, stellt ebenfalls kein Problem dar – als Office-Rechner hat der T&#252;ftler das Device ganz sicher nicht entworfen.</div><aside class="AdditionalNavigation"><h3>Erg&#228;nzende Artikel:</h3><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/M2-kommt-2022-im-neuen-MacBook-Air-sagt-ein-Leaker-178013.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/MacBook-Air-M1X-Render-Top.560061.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.07.2021.html&#39;);" title="Zu allen News vom Dienstag, 6. Juli 2021 springen">06.07.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/M2-kommt-2022-im-neuen-MacBook-Air-sagt-ein-Leaker-178013.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">9 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/M2-kommt-2022-im-neuen-MacBook-Air-sagt-ein-Leaker-178013.html">M2 kommt 2022 im neuen MacBook Air – sagt ein Leaker</a></div></aside><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="rid0758F7A4EC5E"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid0758F7A4EC5E'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FVideos-Rendering-des-MacBook-Air-2022-und-ein-macOS-Handheld-mit-Big-Sur-im-Eigenbau-178015.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/Videos-Rendering-des-MacBook-Air-2022-und-ein-macOS-Handheld-mit-Big-Sur-im-Eigenbau-178015.html',function(result){if(typeof result!='string')return;document.getElementById('rid0758F7A4EC5E').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="rid832F4A4AACBA"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('rid832F4A4AACBA'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FVideos-Rendering-des-MacBook-Air-2022-und-ein-macOS-Handheld-mit-Big-Sur-im-Eigenbau-178015.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FVideos-Rendering-des-MacBook-Air-2022-und-ein-macOS-Handheld-mit-Big-Sur-im-Eigenbau-178015.html&text=Videos%3A%20Rendering%20des%20MacBook%20Air%202022%20%E2%80%93%20und%20ein%20macOS-Handheld%20mit%20Big%20Sur%20im%20Eigenbau%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FVideos-Rendering-des-MacBook-Air-2022-und-ein-macOS-Handheld-mit-Big-Sur-im-Eigenbau-178015.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('rid832F4A4AACBA').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://vg07.met.vgwort.de/na/1932c498029b4edb9aafa809d0db10f3" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Videos-Rendering-des-MacBook-Air-2022-und-ein-macOS-Handheld-mit-Big-Sur-im-Eigenbau-178015.html#comments&#39;);" title="https://www.mactechnews.de/news/article/Videos-Rendering-des-MacBook-Air-2022-und-ein-macOS-Handheld-mit-Big-Sur-im-Eigenbau-178015.html#comments">2 Kommentare</span></div><aside><div id="traffective-ad-Content_3" style="display:none;" class="Content_3"></div></aside>
</aside></article>

    
    <div id="MTNN_Unterhalb_Artikel_Neu" style="display: none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
    
        <div id="traffective-ad-Mobile_Pos3" style="display: none;" class="Mobile_Pos3"></div>
    

    
        <div id="googlenewsarticle">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- MTNN_Newsempfehlung_flexible -->
            <ins class="adsbygoogle"
                style="display: block"
                data-ad-client="ca-pub-9463307744373719"
                data-ad-slot="3382471504"
                data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    
    
        <h2 class="Title" id="comments">Kommentare
			
        </h2>
        <div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=178015"><div class="MtnComment" id="newscomment1503310"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">locoFlo</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>06.07.21</span> <span>17:42</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteText">den iPads sind eher kleine Macs als große iPhones – inklusive iOS bzw. seit vorletztem Jahr iPadOS. </div></div><br />Das meinte der Autor sicher anders herum.</div><div class="MtnCommentAccountSlogan">Nobody dies as a virgin, life fucks us all. KC</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1503310});" title="1 positive Stimme"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1503310});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1503312"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Elektroschrott</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>06.07.21</span> <span>18:26</span></span></div><div class="MtnCommentText">Ich halte ja sonst nicht viel vom Rendering möglicher oder ersehnter Apple-Produkte. Aber in diesem Fall sind sowohl Rendering als auch Präsentation echt gut gelungen. Das geradlinige und kantige Design ist gar nicht so unwahrscheinlich und gefällt mir sehr. Da bekommt man einen guten Eindruck, wie das neue MBA aussehen könnte.<br />Nur das (im Clip proportional stimmige) Apple-Logo dürfte wohl in der Realität größer ausfallen. Jedenfalls ist es beim neuen iMac imho auch um ca. 10% zu groß geworden.<br /> <br />By the way: Ich mag ja die Kanten. Ich habe schon damals das iPhone 5 für das kantige Design geliebt und dieses bei den iPhones danach schmerzlich vermisst... Nun habe ich das iPhone 12 und bin total happy. <span class="EmoticonLaugh"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1503312});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1503312});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
    
        <h2 class="Title">Kommentieren</h2>
        <h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3><div id="ContentPlaceHolder1_PanelCommentForm">
	
        
            
</div>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Maus-Keyboard-Verbindung-an-MBA-M1-344446.html&#39;);" title="Zum neusten Beitrag springen.">18:23</span></aside><a href="https://www.mactechnews.de/forum/discussion/Maus-Keyboard-Verbindung-an-MBA-M1-344446.html" title="Maus + Keyboard Verbindung an MBA M1">Maus + Keyboard Verbindung an MBA M1</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Maus-Keyboard-Verbindung-an-MBA-M1-344446.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(1)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Fusion-Drive-aufloesen-iMac-hab-ich-eins-344448.html&#39;);" title="Zum neusten Beitrag springen.">18:18</span></aside><a href="https://www.mactechnews.de/forum/discussion/Fusion-Drive-aufloesen-iMac-hab-ich-eins-344448.html" title="Fusion Drive auflösen iMac - hab ich eins?">Fusion Drive aufl&#246;sen iMac - hab ich eins?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Fusion-Drive-aufloesen-iMac-hab-ich-eins-344448.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Rechner-nach-Windows-10-Update-unbenutzbar-344439.html&#39;);" title="Zum neusten Beitrag springen.">18:05</span></aside><a href="https://www.mactechnews.de/forum/discussion/Rechner-nach-Windows-10-Update-unbenutzbar-344439.html" title="Rechner nach Windows 10 Update unbenutzbar">Rechner nach Windows 10 Update unbenutzbar</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Rechner-nach-Windows-10-Update-unbenutzbar-344439.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(26)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Frage-zur-Funktionsweise-von-AirTags-keine-Standortaktualisierung-unter-Wo-ist-344431.html&#39;);" title="Zum neusten Beitrag springen.">17:02</span></aside><a href="https://www.mactechnews.de/forum/discussion/Frage-zur-Funktionsweise-von-AirTags-keine-Standortaktualisierung-unter-Wo-ist-344431.html" title="Frage zur Funktionsweise von AirTags (keine Standortaktualisierung unter &quot;Wo ist?&quot;)">Frage zur Funktionsweise von AirTags (keine Standortaktualisierung unter &quot;Wo ist?&quot;)</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Frage-zur-Funktionsweise-von-AirTags-keine-Standortaktualisierung-unter-Wo-ist-344431.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(7)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Time-Machine-Backup-von-verschluesselter-externer-Platte-344447.html&#39;);" title="Zum neusten Beitrag springen.">16:47</span></aside><a href="https://www.mactechnews.de/forum/discussion/Time-Machine-Backup-von-verschluesselter-externer-Platte-344447.html" title="Time Machine Backup von verschlüsselter externer Platte">Time Machine Backup von verschl&#252;sselter externer Platte</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Time-Machine-Backup-von-verschluesselter-externer-Platte-344447.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(2)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Boxen-mit-Bums-kabelgebunden-Klinke-344443.html&#39;);" title="Zum neusten Beitrag springen.">14:52</span></aside><a href="https://www.mactechnews.de/forum/discussion/Boxen-mit-Bums-kabelgebunden-Klinke-344443.html" title="Boxen mit Bums – kabelgebunden (Klinke)">Boxen mit Bums – kabelgebunden (Klinke)</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Boxen-mit-Bums-kabelgebunden-Klinke-344443.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(15)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/AirPlay-2-Alternativen-fuer-Sonos-One-gesucht-344398.html&#39;);" title="Zum neusten Beitrag springen.">14:49</span></aside><a href="https://www.mactechnews.de/forum/discussion/AirPlay-2-Alternativen-fuer-Sonos-One-gesucht-344398.html" title="AirPlay 2-Alternativen für Sonos One gesucht">AirPlay 2-Alternativen f&#252;r Sonos One gesucht</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/AirPlay-2-Alternativen-fuer-Sonos-One-gesucht-344398.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(44)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Sehr-fragwuerdige-Aenderung-der-Datenschutzbestimmungen-bei-Audacity-344445.html&#39;);" title="Zum neusten Beitrag springen.">14:41</span></aside><a href="https://www.mactechnews.de/forum/discussion/Sehr-fragwuerdige-Aenderung-der-Datenschutzbestimmungen-bei-Audacity-344445.html" title="Sehr fragwürdige Änderung der Datenschutzbestimmungen bei Audacity">Sehr fragw&#252;rdige &#196;nderung der Datenschutzbestimmungen bei Audacity</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Sehr-fragwuerdige-Aenderung-der-Datenschutzbestimmungen-bei-Audacity-344445.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(6)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Suche-leichten-Objektivkoecher-344440.html&#39;);" title="Zum neusten Beitrag springen.">13:54</span></aside><a href="https://www.mactechnews.de/forum/discussion/Suche-leichten-Objektivkoecher-344440.html" title="Suche: leichten Objektivköcher">Suche: leichten Objektivk&#246;cher</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Suche-leichten-Objektivkoecher-344440.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(8)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Training-Gehen-wird-nicht-richtig-erfasst-344441.html&#39;);" title="Zum neusten Beitrag springen.">13:04</span></aside><a href="https://www.mactechnews.de/forum/discussion/Training-Gehen-wird-nicht-richtig-erfasst-344441.html" title="Training &quot;Gehen&quot; wird nicht richtig erfasst!">Training &quot;Gehen&quot; wird nicht richtig erfasst!</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Training-Gehen-wird-nicht-richtig-erfasst-344441.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(14)</span></li></ul><div class="ThemeWeek"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);" title="Abstimmung zur nächsten Themenwoche">Abstimmung zur n&#228;chsten Themenwoche</span></div></section>
                                <div id="traffective-ad-Rectangle_2" style="display:none;" 
                                class="Rectangle_2"></div><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Die-Sonne-empfangen-117843.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Die-Sonne-empfangen-von-Gammarus_Pulex.561431.jpg&#39;);" title="Die Sonne empfangen (0)"><span>Die Sonne empfangen (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/iP-12-pro-max-Makrofoto-117839.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-iP-12-pro-max-Makrofoto-von-piik.561427.jpg&#39;);" title="iP 12 pro max Makrofoto (1)"><span>iP 12 pro max Makrofoto (1)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Matariki-117833.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Matariki-von-FlyingSloth.561417.jpg&#39;);" title="Matariki (0)"><span>Matariki (0)</span></a></li></ul></section><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;https://www.syniumsoftware.com/de/logoist&#39;, &#39;_blank&#39;);">Logoist 4 – Bilder, Vektorgrafiken, Grafikdesign und mehr</span><span onclick="window.open(&#39;https://www.syniumsoftware.com/de/logoist&#39;, &#39;_blank&#39;);">Logoist 4 ist erschienen! Vektor- und Grafikdesign auf einem ganz neuen Level – und momentan mit 50% Rabatt.</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Nikon-Z-fc-Retro-Cam-Canon-RF-14-35mm-Zoom-MagSafe-Cases-von-Nomad-Mac-mini-Hub-HighEnd-Vorverstaerker-von-Advance-und-mehr-177955.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-02-07-21.561392.jpg');" title="TechTicker: Nikon Z fc Retro-Cam, Canon RF 14-35mm Zoom, Mac mini Hub, HighEnd-Vorverstärker und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.07.2021.html&#39;);" title="Zu allen News vom Samstag, 3. Juli 2021 springen">03.07.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Nikon-Z-fc-Retro-Cam-Canon-RF-14-35mm-Zoom-MagSafe-Cases-von-Nomad-Mac-mini-Hub-HighEnd-Vorverstaerker-von-Advance-und-mehr-177955.html&#39;);" title="TechTicker: Nikon Z fc Retro-Cam, Canon RF 14-35mm Zoom, Mac mini Hub, HighEnd-Vorverstärker und mehr">TechTicker: Nikon Z fc Retro-Cam, Canon RF 14-35mm Zoom, Mac mini Hub, HighEnd-Vorver...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iFi-ZEN-Stream-Preiskracher-Samsung-SSD-mit-8-TB-schlanker-TV-Bodenstaender-kompakter-Qi-Tischlader-177929.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-25-06-21.561277.jpg');" title="TechTicker: iFi ZEN Stream Preiskracher, Samsung SSD mit 8 TB, schlanker TV-Bodenständer, kompakter Qi-Tischlader"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.06.2021.html&#39;);" title="Zu allen News vom Sonntag, 27. Juni 2021 springen">27.06.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iFi-ZEN-Stream-Preiskracher-Samsung-SSD-mit-8-TB-schlanker-TV-Bodenstaender-kompakter-Qi-Tischlader-177929.html&#39;);" title="TechTicker: iFi ZEN Stream Preiskracher, Samsung SSD mit 8 TB, schlanker TV-Bodenständer, kompakter Qi-Tischlader">TechTicker: iFi ZEN Stream Preiskracher, Samsung SSD mit 8 TB, schlanker TV-Bodenst&#228;n...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-Ende-der-Spiegelreflexkamera-Teil-2-Drei-Jahre-spaeter-ist-der-Wandel-fast-abgeschlossen-177914.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Goodby-SLR.561218.jpg');" title="Das Ende der Spiegelreflexkamera – Teil 2: Drei Jahre später ist der Wandel fast abgeschlossen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.06.2021.html&#39;);" title="Zu allen News vom Samstag, 26. Juni 2021 springen">26.06.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-Ende-der-Spiegelreflexkamera-Teil-2-Drei-Jahre-spaeter-ist-der-Wandel-fast-abgeschlossen-177914.html&#39;);" title="Das Ende der Spiegelreflexkamera – Teil 2: Drei Jahre später ist der Wandel fast abgeschlossen">Das Ende der Spiegelreflexkamera – Teil 2: Drei Jahre sp&#228;ter ist der Wandel fast abge...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neuer-IkeaSonos-Symfonisk-Speaker-praktisch-modische-Handykette-Mophies-neue-Magnethalter-TV-Halter-fuers-Eck-177862.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-18-06-21.561157.jpg');" title="TechTicker: Neuer Ikea/Sonos Symfonisk-Speaker, praktisch-modische Handykette, Mophies neue Magnethalter, TV-Halter fürs Eck"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.06.2021.html&#39;);" title="Zu allen News vom Sonntag, 20. Juni 2021 springen">20.06.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neuer-IkeaSonos-Symfonisk-Speaker-praktisch-modische-Handykette-Mophies-neue-Magnethalter-TV-Halter-fuers-Eck-177862.html&#39;);" title="TechTicker: Neuer Ikea/Sonos Symfonisk-Speaker, praktisch-modische Handykette, Mophies neue Magnethalter, TV-Halter fürs Eck">TechTicker: Neuer Ikea/Sonos Symfonisk-Speaker, praktisch-modische Handykette, Mophie...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Cambridge-Audio-EVO-150-Dieser-All-In-One-Streamingverstaerker-zeigt-der-Konkurrenz-oft-die-Ruecklichter-177856.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Cambridge-EVO-150.561016.jpg');" title="Test Cambridge Audio EVO 150: Dieser All-In-One Streamingverstärker zeigt der Konkurrenz (oft) die Rücklichter"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.06.2021.html&#39;);" title="Zu allen News vom Samstag, 19. Juni 2021 springen">19.06.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Cambridge-Audio-EVO-150-Dieser-All-In-One-Streamingverstaerker-zeigt-der-Konkurrenz-oft-die-Ruecklichter-177856.html&#39;);" title="Test Cambridge Audio EVO 150: Dieser All-In-One Streamingverstärker zeigt der Konkurrenz (oft) die Rücklichter">Test Cambridge Audio EVO 150: Dieser All-In-One Streamingverst&#228;rker zeigt der Konkurr...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Subwoofer-vom-Kino-Experten-Nubert-baut-nuBoxxen-24-Zoeller-mit-Pop-up-Webcam-Olympus-News-und-mehr-177821.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-11-06-21.560950.jpg');" title="TechTicker: Subwoofer vom Kino-Experten, Nubert baut nuBoxxen, 24-Zöller mit Pop-up-Webcam, Olympus-News und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.06.2021.html&#39;);" title="Zu allen News vom Sonntag, 13. Juni 2021 springen">13.06.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Subwoofer-vom-Kino-Experten-Nubert-baut-nuBoxxen-24-Zoeller-mit-Pop-up-Webcam-Olympus-News-und-mehr-177821.html&#39;);" title="TechTicker: Subwoofer vom Kino-Experten, Nubert baut nuBoxxen, 24-Zöller mit Pop-up-Webcam, Olympus-News und mehr">TechTicker: Subwoofer vom Kino-Experten, Nubert baut nuBoxxen, 24-Z&#246;ller mit Pop-up-W...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-SPEZIAL-Kabel-und-Adapter-Alles-was-Sie-zum-Anschluss-Ihrer-Geraete-und-Gadgets-benoetigen-177789.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Kabel-und-Adapter.560944.jpg');" title="TechTicker SPEZIAL: Kabel und Adapter – Alles, was Sie zum Anschluss Ihrer Geräte und Gadgets benötigen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.06.2021.html&#39;);" title="Zu allen News vom Samstag, 12. Juni 2021 springen">12.06.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-SPEZIAL-Kabel-und-Adapter-Alles-was-Sie-zum-Anschluss-Ihrer-Geraete-und-Gadgets-benoetigen-177789.html&#39;);" title="TechTicker SPEZIAL: Kabel und Adapter – Alles, was Sie zum Anschluss Ihrer Geräte und Gadgets benötigen">TechTicker SPEZIAL: Kabel und Adapter – Alles, was Sie zum Anschluss Ihrer Ger&#228;te und...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Smartwatch-mit-kinetischer-Energie-Yamaha-Aventage-AV-Receiver-Knochenschall-Kopfhoerer-Details-zur-EOS-R3-und-mehr-177754.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-03-06-21.560676.jpg');" title="TechTicker: Smartwatch mit kinetischer Energie, Yamaha Aventage AV-Receiver, Knochenschall-Kopfhörer, Details zur EOS R3 und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.06.2021.html&#39;);" title="Zu allen News vom Sonntag, 6. Juni 2021 springen">06.06.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Smartwatch-mit-kinetischer-Energie-Yamaha-Aventage-AV-Receiver-Knochenschall-Kopfhoerer-Details-zur-EOS-R3-und-mehr-177754.html&#39;);" title="TechTicker: Smartwatch mit kinetischer Energie, Yamaha Aventage AV-Receiver, Knochenschall-Kopfhörer, Details zur EOS R3 und mehr">TechTicker: Smartwatch mit kinetischer Energie, Yamaha Aventage AV-Receiver, Knochens...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WWDC-2021-Ausblick-auf-Apples-Event-erwartete-Themen-177776.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/WWDC-2021.559262.png');" title="WWDC 2021: Ausblick auf Apples Event, erwartete Themen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.06.2021.html&#39;);" title="Zu allen News vom Donnerstag, 3. Juni 2021 springen">03.06.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WWDC-2021-Ausblick-auf-Apples-Event-erwartete-Themen-177776.html&#39;);" title="WWDC 2021: Ausblick auf Apples Event, erwartete Themen">WWDC 2021: Ausblick auf Apples Event, erwartete Themen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Anti-Droehn-fuer-den-Subwoofer-mobiler-Multiport-Adapter-Thermobildkamera-fuer-iPhone-und-mehr-177713.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-28-05-21.560551.jpg');" title="TechTicker: Anti-Dröhn für den Subwoofer, mobiler Multiport-Adapter, Thermobildkamera für iPhone und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.05.2021.html&#39;);" title="Zu allen News vom Sonntag, 30. Mai 2021 springen">30.05.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Anti-Droehn-fuer-den-Subwoofer-mobiler-Multiport-Adapter-Thermobildkamera-fuer-iPhone-und-mehr-177713.html&#39;);" title="TechTicker: Anti-Dröhn für den Subwoofer, mobiler Multiport-Adapter, Thermobildkamera für iPhone und mehr">TechTicker: Anti-Dr&#246;hn f&#252;r den Subwoofer, mobiler Multiport-Adapter, Thermobildkamera...</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Die AirTags sind da – Zeigen Sie Interesse am neuen Zubehör?</h3><ul><li><div>Habe bereits gekauft/bestellt</div><div><div style="width:28.7%;"></div>28,7 %</div></li><li><div>Werde wahrscheinlich kaufen</div><div><div style="width:7.7%;"></div>7,7 %</div></li><li><div>Bin noch unentschlossen</div><div><div style="width:12.1%;"></div>12,1 %</div></li><li><div>Kaufe eher keine AirTags</div><div><div style="width:20.7%;"></div>20,7 %</div></li><li><div>Die AirTags sind für mich uninteressant</div><div><div style="width:30.8%;"></div>30,8 %</div></li></ul><aside>522 Stimmen</aside><aside></aside></div></section>
                                <div id="traffective-ad-Rectangle_3" style="display:none;" 
                                class="Rectangle_3"></div><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
			</div>
			<div>
				
                                    <div id="traffective-ad-Rectangle_1" style="display:none;" 
                                    class="Rectangle_1"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Die-Sonne-empfangen-117843.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Die-Sonne-empfangen-von-Gammarus_Pulex.561431.jpg&#39;);" title="Die Sonne empfangen (0)"><span>Die Sonne empfangen (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/iP-12-pro-max-Makrofoto-117839.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-iP-12-pro-max-Makrofoto-von-piik.561427.jpg&#39;);" title="iP 12 pro max Makrofoto (1)"><span>iP 12 pro max Makrofoto (1)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Matariki-117833.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Matariki-von-FlyingSloth.561417.jpg&#39;);" title="Matariki (0)"><span>Matariki (0)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Nikon-Z-fc-Retro-Cam-Canon-RF-14-35mm-Zoom-MagSafe-Cases-von-Nomad-Mac-mini-Hub-HighEnd-Vorverstaerker-von-Advance-und-mehr-177955.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-02-07-21.561392.jpg');" title="TechTicker: Nikon Z fc Retro-Cam, Canon RF 14-35mm Zoom, Mac mini Hub, HighEnd-Vorverstärker und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.07.2021.html&#39;);" title="Zu allen News vom Samstag, 3. Juli 2021 springen">03.07.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Nikon-Z-fc-Retro-Cam-Canon-RF-14-35mm-Zoom-MagSafe-Cases-von-Nomad-Mac-mini-Hub-HighEnd-Vorverstaerker-von-Advance-und-mehr-177955.html&#39;);" title="TechTicker: Nikon Z fc Retro-Cam, Canon RF 14-35mm Zoom, Mac mini Hub, HighEnd-Vorverstärker und mehr">TechTicker: Nikon Z fc Retro-Cam, Canon RF 14-35mm Zoom, Mac mini Hub, HighEnd-Vorver...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iFi-ZEN-Stream-Preiskracher-Samsung-SSD-mit-8-TB-schlanker-TV-Bodenstaender-kompakter-Qi-Tischlader-177929.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-25-06-21.561277.jpg');" title="TechTicker: iFi ZEN Stream Preiskracher, Samsung SSD mit 8 TB, schlanker TV-Bodenständer, kompakter Qi-Tischlader"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.06.2021.html&#39;);" title="Zu allen News vom Sonntag, 27. Juni 2021 springen">27.06.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iFi-ZEN-Stream-Preiskracher-Samsung-SSD-mit-8-TB-schlanker-TV-Bodenstaender-kompakter-Qi-Tischlader-177929.html&#39;);" title="TechTicker: iFi ZEN Stream Preiskracher, Samsung SSD mit 8 TB, schlanker TV-Bodenständer, kompakter Qi-Tischlader">TechTicker: iFi ZEN Stream Preiskracher, Samsung SSD mit 8 TB, schlanker TV-Bodenst&#228;n...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-Ende-der-Spiegelreflexkamera-Teil-2-Drei-Jahre-spaeter-ist-der-Wandel-fast-abgeschlossen-177914.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Goodby-SLR.561218.jpg');" title="Das Ende der Spiegelreflexkamera – Teil 2: Drei Jahre später ist der Wandel fast abgeschlossen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.06.2021.html&#39;);" title="Zu allen News vom Samstag, 26. Juni 2021 springen">26.06.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-Ende-der-Spiegelreflexkamera-Teil-2-Drei-Jahre-spaeter-ist-der-Wandel-fast-abgeschlossen-177914.html&#39;);" title="Das Ende der Spiegelreflexkamera – Teil 2: Drei Jahre später ist der Wandel fast abgeschlossen">Das Ende der Spiegelreflexkamera – Teil 2: Drei Jahre sp&#228;ter ist der Wandel fast abge...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neuer-IkeaSonos-Symfonisk-Speaker-praktisch-modische-Handykette-Mophies-neue-Magnethalter-TV-Halter-fuers-Eck-177862.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-18-06-21.561157.jpg');" title="TechTicker: Neuer Ikea/Sonos Symfonisk-Speaker, praktisch-modische Handykette, Mophies neue Magnethalter, TV-Halter fürs Eck"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.06.2021.html&#39;);" title="Zu allen News vom Sonntag, 20. Juni 2021 springen">20.06.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neuer-IkeaSonos-Symfonisk-Speaker-praktisch-modische-Handykette-Mophies-neue-Magnethalter-TV-Halter-fuers-Eck-177862.html&#39;);" title="TechTicker: Neuer Ikea/Sonos Symfonisk-Speaker, praktisch-modische Handykette, Mophies neue Magnethalter, TV-Halter fürs Eck">TechTicker: Neuer Ikea/Sonos Symfonisk-Speaker, praktisch-modische Handykette, Mophie...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Cambridge-Audio-EVO-150-Dieser-All-In-One-Streamingverstaerker-zeigt-der-Konkurrenz-oft-die-Ruecklichter-177856.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Cambridge-EVO-150.561016.jpg');" title="Test Cambridge Audio EVO 150: Dieser All-In-One Streamingverstärker zeigt der Konkurrenz (oft) die Rücklichter"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.06.2021.html&#39;);" title="Zu allen News vom Samstag, 19. Juni 2021 springen">19.06.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Cambridge-Audio-EVO-150-Dieser-All-In-One-Streamingverstaerker-zeigt-der-Konkurrenz-oft-die-Ruecklichter-177856.html&#39;);" title="Test Cambridge Audio EVO 150: Dieser All-In-One Streamingverstärker zeigt der Konkurrenz (oft) die Rücklichter">Test Cambridge Audio EVO 150: Dieser All-In-One Streamingverst&#228;rker zeigt der Konkurr...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Subwoofer-vom-Kino-Experten-Nubert-baut-nuBoxxen-24-Zoeller-mit-Pop-up-Webcam-Olympus-News-und-mehr-177821.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-11-06-21.560950.jpg');" title="TechTicker: Subwoofer vom Kino-Experten, Nubert baut nuBoxxen, 24-Zöller mit Pop-up-Webcam, Olympus-News und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.06.2021.html&#39;);" title="Zu allen News vom Sonntag, 13. Juni 2021 springen">13.06.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Subwoofer-vom-Kino-Experten-Nubert-baut-nuBoxxen-24-Zoeller-mit-Pop-up-Webcam-Olympus-News-und-mehr-177821.html&#39;);" title="TechTicker: Subwoofer vom Kino-Experten, Nubert baut nuBoxxen, 24-Zöller mit Pop-up-Webcam, Olympus-News und mehr">TechTicker: Subwoofer vom Kino-Experten, Nubert baut nuBoxxen, 24-Z&#246;ller mit Pop-up-W...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-SPEZIAL-Kabel-und-Adapter-Alles-was-Sie-zum-Anschluss-Ihrer-Geraete-und-Gadgets-benoetigen-177789.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Kabel-und-Adapter.560944.jpg');" title="TechTicker SPEZIAL: Kabel und Adapter – Alles, was Sie zum Anschluss Ihrer Geräte und Gadgets benötigen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.06.2021.html&#39;);" title="Zu allen News vom Samstag, 12. Juni 2021 springen">12.06.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-SPEZIAL-Kabel-und-Adapter-Alles-was-Sie-zum-Anschluss-Ihrer-Geraete-und-Gadgets-benoetigen-177789.html&#39;);" title="TechTicker SPEZIAL: Kabel und Adapter – Alles, was Sie zum Anschluss Ihrer Geräte und Gadgets benötigen">TechTicker SPEZIAL: Kabel und Adapter – Alles, was Sie zum Anschluss Ihrer Ger&#228;te und...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Smartwatch-mit-kinetischer-Energie-Yamaha-Aventage-AV-Receiver-Knochenschall-Kopfhoerer-Details-zur-EOS-R3-und-mehr-177754.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-03-06-21.560676.jpg');" title="TechTicker: Smartwatch mit kinetischer Energie, Yamaha Aventage AV-Receiver, Knochenschall-Kopfhörer, Details zur EOS R3 und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.06.2021.html&#39;);" title="Zu allen News vom Sonntag, 6. Juni 2021 springen">06.06.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Smartwatch-mit-kinetischer-Energie-Yamaha-Aventage-AV-Receiver-Knochenschall-Kopfhoerer-Details-zur-EOS-R3-und-mehr-177754.html&#39;);" title="TechTicker: Smartwatch mit kinetischer Energie, Yamaha Aventage AV-Receiver, Knochenschall-Kopfhörer, Details zur EOS R3 und mehr">TechTicker: Smartwatch mit kinetischer Energie, Yamaha Aventage AV-Receiver, Knochens...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WWDC-2021-Ausblick-auf-Apples-Event-erwartete-Themen-177776.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/WWDC-2021.559262.png');" title="WWDC 2021: Ausblick auf Apples Event, erwartete Themen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.06.2021.html&#39;);" title="Zu allen News vom Donnerstag, 3. Juni 2021 springen">03.06.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WWDC-2021-Ausblick-auf-Apples-Event-erwartete-Themen-177776.html&#39;);" title="WWDC 2021: Ausblick auf Apples Event, erwartete Themen">WWDC 2021: Ausblick auf Apples Event, erwartete Themen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Anti-Droehn-fuer-den-Subwoofer-mobiler-Multiport-Adapter-Thermobildkamera-fuer-iPhone-und-mehr-177713.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-28-05-21.560551.jpg');" title="TechTicker: Anti-Dröhn für den Subwoofer, mobiler Multiport-Adapter, Thermobildkamera für iPhone und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.05.2021.html&#39;);" title="Zu allen News vom Sonntag, 30. Mai 2021 springen">30.05.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Anti-Droehn-fuer-den-Subwoofer-mobiler-Multiport-Adapter-Thermobildkamera-fuer-iPhone-und-mehr-177713.html&#39;);" title="TechTicker: Anti-Dröhn für den Subwoofer, mobiler Multiport-Adapter, Thermobildkamera für iPhone und mehr">TechTicker: Anti-Dr&#246;hn f&#252;r den Subwoofer, mobiler Multiport-Adapter, Thermobildkamera...</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
				<div class="SynFacebookBox" id="rid2D47B08AD037"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid2D47B08AD037'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('rid2D47B08AD037').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
    
        <div id="fixed-scroll-2">
            
                    <section>
                        <p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBook-Air-M1X-Renderbilder-zeigen-moegliches-neues-Design-fuer-kuenftige-Notebooks-mit-Apple-Silicon-177594.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/MacBook-Air-M1X-Render-Top.560061.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.05.2021.html&#39;);" title="Zu allen News vom Donnerstag, 6. Mai 2021 springen">06.05.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBook-Air-M1X-Renderbilder-zeigen-moegliches-neues-Design-fuer-kuenftige-Notebooks-mit-Apple-Silicon-177594.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">26 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/MacBook-Air-M1X-Renderbilder-zeigen-moegliches-neues-Design-fuer-kuenftige-Notebooks-mit-Apple-Silicon-177594.html">MacBook Air M1X: Renderbilder zeigen m&#246;gliches neues Design f&#252;r k&#252;nftige Notebooks mit Apple Silicon</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/M2-kommt-2022-im-neuen-MacBook-Air-sagt-ein-Leaker-178013.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/MacBook-Air-M1X-Render-Top.560061.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.07.2021.html&#39;);" title="Zu allen News vom Dienstag, 6. Juli 2021 springen">06.07.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/M2-kommt-2022-im-neuen-MacBook-Air-sagt-ein-Leaker-178013.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">9 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/M2-kommt-2022-im-neuen-MacBook-Air-sagt-ein-Leaker-178013.html">M2 kommt 2022 im neuen MacBook Air – sagt ein Leaker</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/HomePod-Software-15-Beta-mit-gravierenden-Problemen-wie-Ueberhitzung-177999.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/HomePod-Doppel.531782.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.07.2021.html&#39;);" title="Zu allen News vom Montag, 5. Juli 2021 springen">05.07.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/HomePod-Software-15-Beta-mit-gravierenden-Problemen-wie-Ueberhitzung-177999.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">5 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/HomePod-Software-15-Beta-mit-gravierenden-Problemen-wie-Ueberhitzung-177999.html">HomePod Software 15: Beta mit gravierenden Problemen wie &#220;berhitzung</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Nikkei-Erste-3-nm-Chips-fuer-Apple-schon-im-naechsten-Jahr-deutliches-Plus-fuer-Leistung-und-Effizienz-177993.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/intelwaferlarge.493236.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.07.2021.html&#39;);" title="Zu allen News vom Freitag, 2. Juli 2021 springen">02.07.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Nikkei-Erste-3-nm-Chips-fuer-Apple-schon-im-naechsten-Jahr-deutliches-Plus-fuer-Leistung-und-Effizienz-177993.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">10 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Nikkei-Erste-3-nm-Chips-fuer-Apple-schon-im-naechsten-Jahr-deutliches-Plus-fuer-Leistung-und-Effizienz-177993.html">Nikkei: Erste 3-nm-Chips f&#252;r Apple schon im n&#228;chsten Jahr – deutliches Plus f&#252;r Leistung und Effizienz</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurz-Apple-verlaengert-Covid-Initiative-von-RED-Philips-Hue-ab-Herbst-heller-und-mit-mehr-Produkten-177986.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/hue.534033.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-01.07.2021.html&#39;);" title="Zu allen News vom Donnerstag, 1. Juli 2021 springen">01.07.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurz-Apple-verlaengert-Covid-Initiative-von-RED-Philips-Hue-ab-Herbst-heller-und-mit-mehr-Produkten-177986.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">5 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Kurz-Apple-verlaengert-Covid-Initiative-von-RED-Philips-Hue-ab-Herbst-heller-und-mit-mehr-Produkten-177986.html">Kurz: Apple verl&#228;ngert Covid-Initiative von RED ++++ Philips Hue ab Herbst heller und mit mehr Produkten</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/AirPods-und-AirPods-Pro-Berichte-zum-Release-der-neuen-Modelle-177970.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/airpodspro.546968.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.06.2021.html&#39;);" title="Zu allen News vom Mittwoch, 30. Juni 2021 springen">30.06.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/AirPods-und-AirPods-Pro-Berichte-zum-Release-der-neuen-Modelle-177970.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">0 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/AirPods-und-AirPods-Pro-Berichte-zum-Release-der-neuen-Modelle-177970.html">AirPods und AirPods Pro: Berichte zum Release der neuen Modelle</a></div>
                
                    </section>
                
        </div>
    

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2021 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
        <div id="traffective-ad-OutOfPage" style="display: none;" class="OutOfPage"></div>
	    
	</footer>
</body></html>