<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?test=4412412_22" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script 
                type="text/javascript" 
                id="trfAdSetup" 
                async 
                data-traffectiveconf='{"targeting": [{"key":"pagetype", 
                "values":null,"value":"article"}], "dfpAdUrl" : "/307308315/mactechnews.de" }' src="//cdntrf.com/mactechnews.js" ></script><script type='text/javascript' src='https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js' id='open-cmp-stub' data-domain='mactechnews.de' ></script><title>
	Mozilla Firefox: Abst&#252;rze und Probleme beim Laden von Webseiten – Workaround ist verf&#252;gbar | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
	<script type="text/javascript">
	   
       var userWantsPush = function (e)
	        {
	          
	                window.safari.pushNotification.requestPermission('https://secure.mactechnews.de/Push/Handle.x?path=', 'web.de.mactechnews.www', {},
                    function (result)
                    {
                        switch (result.permission)
                        {
                            default:
                            case 'default':
                            case 'denied':
                                break;
                            case 'granted':
                                window.location.href='/settings/';
                                break;
                        }
                    }
                );
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	            } ;
							
	   
       var userDeniedPush = function (e)
	        {
	                ScriptUtility.setCookie('PushDialogDisabled', '1', 10000);
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	        };
			   
       var shouldShowPushDiv = function (e)
       {
                       if (typeof window.safari == 'undefined'
                           || typeof window.safari.pushNotification == 'undefined')
					   {
                           return;
                       }
                      
                       if (window.safari.pushNotification.permission('web.de.mactechnews.www').permission!='default')
                       {
                           return;
                       }
                       if (ScriptUtility.getCookie('PushDialogDisabled') == '1') {
                           return;
                       }
           var divPushOrNotPush = document.getElementById('divPushOrNotPush');
           divPushOrNotPush.style.display = "block";
       };


       document.addEventListener('DOMContentLoaded', (event) => {
           shouldShowPushDiv();
       })
			
	</script>

<!-- vor /head -->
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/Mozilla-Firefox-Abstuerze-und-Probleme-beim-Laden-von-Webseiten-Workaround-ist-verfuegbar-179302.html" /><meta property="og:title" content="Mozilla Firefox: Abst&#252;rze und Probleme beim Laden von Webseiten – Workaround ist verf&#252;gbar" /><meta property="og:description" content="Safari ist der Standardbrowser von macOS und erfreut sich bei Mac-Nutzern einiger Beliebtheit. Zahlreiche Besitzer eines Notebooks oder Desktops aus Cupertino setzen aber auch Firefox ein. Seit Kurzem k&#228;mpft Mozillas Browser mit Problemen: Webseiten werden nicht geladen und die App st&#252;rzt sogar ab." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"Mozilla Firefox: Abst&#252;rze und Probleme beim Laden von Webseiten – Workaround ist verf&#252;gbar" /><meta name="twitter:description" content="Safari ist der Standardbrowser von macOS und erfreut sich bei Mac-Nutzern einiger Beliebtheit. Zahlreiche Besitzer eines Notebooks oder Desktops aus Cupertino setzen aber auch Firefox ein. Seit Kurzem k&#228;mpft Mozillas Browser mit Problemen: Webseiten werden nicht geladen und die App st&#252;rzt sogar ab." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/firefox.549489.png" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/firefox.549489.png" /><meta name="twitter:image:alt" content="firefox" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vor-25-Jahren-Apple-kauft-NeXT-und-Steve-Jobs-kehrt-zurueck-179188.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/next-logo.565294.png&#39;);" title="Vor 25 Jahren: NeXT-Kauf"><span>Vor 25 Jahren: NeXT-Kauf</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/In-eigener-Sache-MacTechNews-werbefrei-buchen-per-mTechNews-App-178081.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/mtn3logo.441610.png&#39;);" title="MacTechNews Premium/werbefrei nutzen"><span>MacTechNews Premium/werbefrei nutzen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/FRITZBox-austauschen-oder-aufruesten-Das-sollten-Sie-beachten-Tipps-fuer-einen-reibungslosen-Ablauf-179226.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Routerwechsel-Fritz.565479.jpg&#39;);" title="FRITZ!Box austauschen"><span>FRITZ!Box austauschen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Massiver-Twitch-Hack-Streamer-Umsaetze-gesamter-Quellcode-und-interne-Tools-erbeutet-178662.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/twitch.545590.png&#39;);" title="Massiver Twitch-Hack: Streamer-Umsätze, gesamter Quellcode und interne Tools erbeutet"><span>Massiver Twitch-Hack: Streamer-Ums&#228;tze, gesamter Quellcode und interne Tools erbeutet</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-Mac-App-von-Synium-FiveActs-Schreiben-Sie-Ihre-Geschichte-177729.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/FiveActs.560494.png&#39;);" title="Neue Mac-App von Synium: FiveActs – Schreiben Sie Ihre Geschichte"><span>Neue Mac-App von Synium: FiveActs – Schreiben Sie Ihre Geschichte</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neues-Zubehoer-von-Anker-Plattenspieler-mit-Bluetooth-OLED-und-LCD-Fernseher-fuer-2022-179252.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-07-01-22.565569.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Top-Five-Die-Rewind-Hardware-Highlights-des-Jahres-2021-179198.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Rewind-Highlights-2021.565337.jpg&#39;);" title="Rewind Top Five 2021"><span>Rewind Top Five 2021</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-High-End-OLED-Monitor-von-LG-Velodyne-Impact-X-Subwoofer-magnetischer-Car-Charger-von-Satechi-und-mehr-179168.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-24-12-21.565295.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Argon-Audio-SOLO-NOT-a-Star-Wars-Story-Ein-super-guenstiger-Streaming-Player-mit-tollen-Features-179162.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Argon-Audio-SOLO.565224.jpg&#39;);" title="Test Argon Audio SOLO"><span>Test Argon Audio SOLO</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Mikrofon-fuer-3D-Recording-kompakter-Thunderbolt-4-Hub-Novus-Attenzia-Buerolampe-Lautsprecher-von-Neben-Akustik-und-mehr-179122.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-17-12-21.565154.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Satechi-100W-Type-C-PD-GaN-Compact-Charger-Volle-Ladepower-im-Westentaschenformat-179134.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-USB-C-Kabel.564616.jpg&#39;);" title="Test: Satechi GaN Charger"><span>Test: Satechi GaN Charger</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Piega-Wireless-Speaker-Cayin-Dongle-DAC-Kickstand-fuer-TV-Zubehoer-OWC-Mac-mini-Dock-und-mehr-179086.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-10-12-21.564928.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Portemonnaies-mit-LED-und-Akku-Organisation-fuer-MacBook-und-iDevices-und-kleine-Kugellautsprecher-179051.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-03-12-21.564779.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Nomad-Titan-Armband-V2-fuer-Apple-Watch-High-Tech-Gliederband-in-Top-Qualitaet-als-Alternative-zu-Apples-Stahl-Gliederarmband-179036.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Nomad-Titanband.564676.jpg&#39;);" title="Test Nomad Titan Armband V2"><span>Test Nomad Titan Armband V2</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Nubert-SP-Serie-Aktivlautsprecher-kleiner-Canon-Dokumentenscanner-und-Kamera-Cashback-Shure-Aonic-TWEs-und-mehr-179001.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-26-11-21.564636.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/Mozilla-Firefox-Abstuerze-und-Probleme-beim-Laden-von-Webseiten-Workaround-ist-verfuegbar-179302.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE3MDA4NTExMzEPFgIeE1ZhbGlkYXRlUmVxdWVzdE1vZGUCARYCZg9kFgQCAQ9kFgICBw8WBB4ETW9kZQsqJVN5c3RlbS5XZWIuVUkuV2ViQ29udHJvbHMuTGl0ZXJhbE1vZGUBHgRUZXh0Bb4LPGxpbmsgcmVsPSJhcHBsZS10b3VjaC1pY29uIiBocmVmPSJodHRwczovL3d3dy5tYWN0ZWNobmV3cy5kZS9kYXRhL2ltYWdlcy9GYXZpY29uQXBwLnBuZyIgLz48bGluayByZWw9Imljb24iIGhyZWY9Imh0dHBzOi8vd3d3Lm1hY3RlY2huZXdzLmRlL2RhdGEvaW1hZ2VzL0Zhdmljb24uaWNvIiB0eXBlPSJpbWFnZS92bmQubWljcm9zb2Z0Lmljb24iIC8+PGxpbmsgcmVsPSJpbWFnZV9zcmMiIGhyZWY9Imh0dHBzOi8vd3d3Lm1hY3RlY2huZXdzLmRlL2RhdGEvaW1hZ2VzL0Zhdmljb25BcHAucG5nIiB0eXBlPSJpbWFnZS9wbmciIC8+PGxpbmsgcmVsPSJtYXNrLWljb24iIHNpemVzPSJhbnkiIGhyZWY9Imh0dHBzOi8vd3d3Lm1hY3RlY2huZXdzLmRlL2RhdGEvaW1hZ2VzL0Zhdmljb25TYWZhcmkuc3ZnIiBjb2xvcj0iIzAwMDAwMCIgLz48bGluayByZWw9InN0eWxlc2hlZXQiIGhyZWY9Imh0dHBzOi8vd3d3Lm1hY3RlY2huZXdzLmRlL2RhdGEvc3R5bGVzLmNzcz90ZXN0PTQ0MTI0MTJfMjIiIG1lZGlhPSJhbGwiIHR5cGU9InRleHQvY3NzIiAvPjxsaW5rIHJlbD0iYWx0ZXJuYXRlIiBocmVmPSJodHRwczovL3d3dy5tYWN0ZWNobmV3cy5kZS9Sc3MvTmV3cy54IiB0eXBlPSJhcHBsaWNhdGlvbi9yc3MreG1sIiB0aXRsZT0iTmV3cyIgLz48bGluayByZWw9ImFsdGVybmF0ZSIgaHJlZj0iaHR0cHM6Ly93d3cubWFjdGVjaG5ld3MuZGUvUnNzL1Jld2luZC54IiB0eXBlPSJhcHBsaWNhdGlvbi9yc3MreG1sIiB0aXRsZT0iUmV3aW5kIiAvPjxsaW5rIHJlbD0iYWx0ZXJuYXRlIiBocmVmPSJodHRwczovL3d3dy5tYWN0ZWNobmV3cy5kZS9Sc3MvSm91cm5hbHMueCIgdHlwZT0iYXBwbGljYXRpb24vcnNzK3htbCIgdGl0bGU9IkpvdXJuYWxzIiAvPjxsaW5rIHJlbD0iYWx0ZXJuYXRlIiBocmVmPSJodHRwczovL3d3dy5tYWN0ZWNobmV3cy5kZS9Sc3MvRm9ydW1UaHJlYWRzLngiIHR5cGU9ImFwcGxpY2F0aW9uL3Jzcyt4bWwiIHRpdGxlPSJGb3J1bS1UaHJlYWRzIiAvPjxzY3JpcHQgDQogICAgICAgICAgICAgICAgdHlwZT0idGV4dC9qYXZhc2NyaXB0IiANCiAgICAgICAgICAgICAgICBpZD0idHJmQWRTZXR1cCIgDQogICAgICAgICAgICAgICAgYXN5bmMgDQogICAgICAgICAgICAgICAgZGF0YS10cmFmZmVjdGl2ZWNvbmY9J3sidGFyZ2V0aW5nIjogW3sia2V5IjoicGFnZXR5cGUiLCANCiAgICAgICAgICAgICAgICAidmFsdWVzIjpudWxsLCJ2YWx1ZSI6ImFydGljbGUifV0sICJkZnBBZFVybCIgOiAiLzMwNzMwODMxNS9tYWN0ZWNobmV3cy5kZSIgfScgc3JjPSIvL2NkbnRyZi5jb20vbWFjdGVjaG5ld3MuanMiID48L3NjcmlwdD48c2NyaXB0IHR5cGU9J3RleHQvamF2YXNjcmlwdCcgc3JjPSdodHRwczovL2Nkbi5vcGVuY21wLm5ldC90Y2YtdjIvY21wLXN0dWItbGF0ZXN0LmpzJyBpZD0nb3Blbi1jbXAtc3R1YicgZGF0YS1kb21haW49J21hY3RlY2huZXdzLmRlJyA+PC9zY3JpcHQ+ZAICDxYCHgVjbGFzcwURTmV3cyBOZXdzX2FydGljbGUWCAICDxYEHwELKwQBHwIFQTxhIGhyZWY9Imh0dHBzOi8vd3d3Lm1hY3RlY2huZXdzLmRlLyIgdGl0bGU9Ik1hY1RlY2hOZXdzLmRlIj48L2E+ZAIEDxYEHwELKwQBHwIFSjxzcGFuIG9uY2xpY2s9IlNjcmlwdFV0aWxpdHkuZ29UbygnaHR0cHM6Ly93d3cubWFjdGVjaG5ld3MuZGUvJyk7Ij48L3NwYW4+ZAIUDxYCHgZhY3Rpb24Fcy9uZXdzL2FydGljbGUvTW96aWxsYS1GaXJlZm94LUFic3R1ZXJ6ZS11bmQtUHJvYmxlbWUtYmVpbS1MYWRlbi12b24tV2Vic2VpdGVuLVdvcmthcm91bmQtaXN0LXZlcmZ1ZWdiYXItMTc5MzAyLmh0bWwWBgIBDxYEHwELKwQBHwIFZDxzcGFuIG9uY2xpY2s9IlNjcmlwdFV0aWxpdHkuZ29UbygnaHR0cHM6Ly93d3cubWFjdGVjaG5ld3MuZGUvYWNjb3VudC9sb2dpbi5odG1sJyk7Ij5Bbm1lbGRlbjwvc3Bhbj5kAgUPZBYCAhMPZBYCAgIPZBYCAgEPFgIeB1Zpc2libGVoFgQCBA8WAh8FaGQCBw8PFgQeC1Bvc3RCYWNrVXJsBXgvbmV3cy9hcnRpY2xlL01vemlsbGEtRmlyZWZveC1BYnN0dWVyemUtdW5kLVByb2JsZW1lLWJlaW0tTGFkZW4tdm9uLVdlYnNlaXRlbi1Xb3JrYXJvdW5kLWlzdC12ZXJmdWVnYmFyLTE3OTMwMi5odG1sI2Zvcm0eDU9uQ2xpZW50Q2xpY2sFbmlmKCFTY3JpcHRVdGlsaXR5LmFzcFZhbGlkYXRlKCdWYWxpZGF0aW9uR3JvdXBGb3JtJywnQ29udGVudFBsYWNlSG9sZGVyMV9WYWxpZGF0aW9uU3VtbWFyeUZvcm0nKSlyZXR1cm4gZmFsc2U7ZGQCDQ9kFgICAQ9kFgICAQ8WAh4LXyFJdGVtQ291bnQCBmQCGA8WAh8CBSAmY29weTsgMjAyMiBTeW5pdW0gU29mdHdhcmUgR21iSGRkyqisvshPHUvxHxko6Cwg0Udr6OZe+cmilNmqwkSR66s=" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			<div id="divPushOrNotPush" >
				<div style="font-weight:bold;margin-bottom:10px;">Push-Nachrichten von MacTechNews.de</div>
				<span>Würden Sie gerne aktuelle Nachrichten aus der Apple-Welt direkt über Push-Nachrichten erhalten?</span>
				<div style="text-align:center;margin-top:10px;">
					<input type="button" ID="ButtonYesPushNotif" value="Push-Nachrichten aktivieren" onclick="userWantsPush()"></input>
					<input type="button" ID="ButtonNoPushNotif" value="Nein, Danke" onclick="userDeniedPush()"></input>
				</div>
			</div>
			
			

 
    <div id="fixed-scroll-1">
        <div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div>
    </div>
    
    
    
    

    <article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.01.2022.html&#39;);" title="Donnerstag, 13. Januar 2022">Do, 16:03</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Software-Mac-1.html&#39;);">Software: Mac</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/Dupondt-190364.html&#39;);">vog</span></aside><h1>Mozilla Firefox: Abst&#252;rze und Probleme beim Laden von Webseiten – Workaround ist verf&#252;gbar</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/News/firefox.549489.png" srcset="https://picture.mactechnews.de/News/firefox.549489.png?=1x 1x, https://picture.mactechnews.de/News/firefox.549489.png?=2x 2x" style="height:96px;width:102px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/News/firefox.549489.png" srcset="https://picture.mactechnews.de/News/firefox.549489.png?=1x 1x, https://picture.mactechnews.de/News/firefox.549489.png?=2x 2x" style="height:48px;width:51px;" />Zahlreiche Nutzer von Firefox haben derzeit Schwierigkeiten mit ihrem Browser: Aufrufe von Webseiten laufen ins Leere, die Ladeanzeige in der Adressleiste rotiert dauerhaft, ohne dass Inhalte angezeigt werden. In vielen F&#228;llen quittiert die App irgendwann den Dienst und st&#252;rzt ab. Betroffen sind die aktuellen sowie etliche &#228;ltere Versionen von Mozillas Browser f&#252;r macOS, Windows und Linux. Die Entwickler arbeiten bereits an einer L&#246;sung, mit einem Workaround k&#246;nnen Nutzer das Problem vorerst selbst beheben.<br /><aside><div style='clear:both;'></div>
                                          <div class='Content_1-minheight'>
                                             <div id ='traffective-ad-Content_1' class='Content_1' style='display:none;'></div>
                                          </div>
                                       </aside><aside><div style='clear:both;'></div> 
                               <div class='Mobile_Pos2-minheight'>
                                 <div id='traffective-ad-Mobile_Pos2' class='Mobile_Pos2' style='display:none;' ></div>  
                               </div>
                               </aside><br /><br /><span class="Texticon TexticonFont Bold" style="">Fehler in der HTTP/3-Komponente von Firefox</span><br />Der Bug, welcher zu diesem Verhalten f&#252;hrt, steckt einem Beitrag des Firefox-Entwicklers Gian-Carlo Pascutto im <a class="Texticon TexticonUrlText" href="https://bugzilla.mozilla.org/show_bug.cgi?id=1749908#c19"" target="_blank" title="Link zu bugzilla.mozilla.org">Bugtracker</a> zufolge in der HTTP/3-Komponente des Browsers. Dort schlummert er offenbar bereits seit einiger Zeit, wirkte sich aber bislang nicht negativ aus. Der Fehler trat auch nicht unmittelbar nach einem Update auf, die letzte Aktualisierung von Firefox auf Version 96 liegt bereits einige Tage zur&#252;ck. Zudem sind &#228;ltere Ausgaben ebenfalls betroffen. Mozilla vermutet, dass der Fehler sich nach einer &#196;nderung im Load-Balancing-Service der Google Cloud manifestierte. Ein dort vorgenommenes Update auf HTTP/3 k&#246;nne den bestehenden Bug in Firefox getriggert haben, so Pascutto.<br /><br /><span class="Texticon TexticonFont Bold" style="">Workaround: HTTP/3 in der Konfiguration abschalten</span><br />Da Firefox den Load-Balancing-Dienst nutzt, um beispielsweise nach Updates zu suchen oder Telemetrie-Daten zu &#252;bertragen, tritt der Fehler mit allen aufgerufenen Webseiten auf. Offenbar verharrt der Browser infolge des Bugs in einer Endlosschleife, welche schlie&#223;lich zum Absturz f&#252;hren kann. Der k&#252;nftige Standard HTTP/3 wird allerdings bislang nur von wenigen Webseiten genutzt, mit einem Workaround l&#228;sst sich das Problem daher  auf einfache Art und Weise beheben, bis Mozilla ein Update zur Verf&#252;gung stellt. Folgende Vorgehensweise f&#252;hrt dazu, dass Firefox wieder einwandfrei funktioniert:<br /><br />1. Geben Sie in der Adresszeile die Adresse &quot;about:config&quot; ein (ohne Anf&#252;hrungszeichen).<br />2. Best&#228;tigen Sie den Sicherheitshinweis mit einem Klick auf &quot;Risiko akzeptieren und fortfahren&quot;.<br />3. Suchen Sie nach der Einstellung &quot;network.http.http3.enabled&quot; (ohne Anf&#252;hrungszeichen).<br />4. Klicken Sie auf das Symbol f&#252;r &quot;Umschalten&quot; ganz rechts in der Zeile des Eintrags, um den Wert auf &quot;false&quot; zu setzen.<br />5. Beenden Sie Firefox und starten Sie den Browser neu.<br /><br />Mozilla hat angek&#252;ndigt, HTTP/3 mit einem demn&#228;chst erfolgenden Update standardm&#228;&#223;ig zu deaktivieren. Eine weitere Aktualisierung erfolgt, wenn die genaue Ursache des Bugs ermittelt und der Fehler behoben wurde.</div><aside class="AdditionalNavigation"><h3>Erg&#228;nzende Artikel:</h3><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Safari-Heftige-Kritik-wegen-fehlender-Standard-Umsetzungen-und-langsamer-Release-Zyklen-178212.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Safari-Icon-gross.560886.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.08.2021.html&#39;);" title="Zu allen News vom Donnerstag, 5. August 2021 springen">05.08.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Safari-Heftige-Kritik-wegen-fehlender-Standard-Umsetzungen-und-langsamer-Release-Zyklen-178212.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">32 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Safari-Heftige-Kritik-wegen-fehlender-Standard-Umsetzungen-und-langsamer-Release-Zyklen-178212.html">Safari: Heftige Kritik wegen fehlender Standard-Umsetzungen und langsamer Release-Zyklen</a></div><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Firefox-Redesign-Mozilla-Browser-mit-vielen-Neuerungen-177773.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/firefox.549489.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.06.2021.html&#39;);" title="Zu allen News vom Mittwoch, 2. Juni 2021 springen">02.06.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Firefox-Redesign-Mozilla-Browser-mit-vielen-Neuerungen-177773.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">18 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Firefox-Redesign-Mozilla-Browser-mit-vielen-Neuerungen-177773.html">Firefox Redesign: Mozilla-Browser mit vielen Neuerungen</a></div></aside><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="rid50421C14565B"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid50421C14565B'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FMozilla-Firefox-Abstuerze-und-Probleme-beim-Laden-von-Webseiten-Workaround-ist-verfuegbar-179302.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/Mozilla-Firefox-Abstuerze-und-Probleme-beim-Laden-von-Webseiten-Workaround-ist-verfuegbar-179302.html',function(result){if(typeof result!='string')return;document.getElementById('rid50421C14565B').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="ridE04A6EF9B525"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('ridE04A6EF9B525'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FMozilla-Firefox-Abstuerze-und-Probleme-beim-Laden-von-Webseiten-Workaround-ist-verfuegbar-179302.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FMozilla-Firefox-Abstuerze-und-Probleme-beim-Laden-von-Webseiten-Workaround-ist-verfuegbar-179302.html&text=Mozilla%20Firefox%3A%20Abst%C3%BCrze%20und%20Probleme%20beim%20Laden%20von%20Webseiten%20%E2%80%93%20Workaround%20ist%20verf%C3%BCgbar%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FMozilla-Firefox-Abstuerze-und-Probleme-beim-Laden-von-Webseiten-Workaround-ist-verfuegbar-179302.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('ridE04A6EF9B525').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://vg07.met.vgwort.de/na/1ad4dda51dc24f2aa0deb9caab1246cb" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mozilla-Firefox-Abstuerze-und-Probleme-beim-Laden-von-Webseiten-Workaround-ist-verfuegbar-179302.html#comments&#39;);" title="https://www.mactechnews.de/news/article/Mozilla-Firefox-Abstuerze-und-Probleme-beim-Laden-von-Webseiten-Workaround-ist-verfuegbar-179302.html#comments">0 Kommentare</span></div><aside><div style='clear:both;'></div>
                                          <div class='Content_3-minheight'>
                                             <div id ='traffective-ad-Content_3' class='Content_3' style='display:none;'></div>
                                          </div>
                                       </aside>
</aside></article>

    
    <div id="MTNN_Unterhalb_Artikel_Neu" style="display: none;" class="MTNN_Unterhalb_Artikel_Neu"></div>

    

    
        <div id="googlenewsarticle">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- MTNN_Newsempfehlung_flexible -->
            <ins class="adsbygoogle"
                style="display: block"
                data-ad-client="ca-pub-9463307744373719"
                data-ad-slot="3382471504"
                data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    
    
        <h2 class="Title" id="comments">Kommentare
			
        </h2>
        <div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=179302"><div class="SynMessageNote">Keine Kommentare vorhanden.</div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
    
        <h2 class="Title">Kommentieren</h2>
        <h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3><div id="ContentPlaceHolder1_PanelCommentForm">
	
        
            
</div>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wird-Telegram-in-Deutschland-zensiert-345830.html&#39;);" title="Zum neusten Beitrag springen.">16:39</span></aside><a href="https://www.mactechnews.de/forum/discussion/Wird-Telegram-in-Deutschland-zensiert-345830.html" title="Wird Telegram in Deutschland zensiert?">Wird Telegram in Deutschland zensiert?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wird-Telegram-in-Deutschland-zensiert-345830.html?page=4#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(178)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/CAT-5-ersetzen-345843.html&#39;);" title="Zum neusten Beitrag springen.">16:27</span></aside><a href="https://www.mactechnews.de/forum/discussion/CAT-5-ersetzen-345843.html" title="CAT 5 ersetzen?">CAT 5 ersetzen?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/CAT-5-ersetzen-345843.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(25)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Geschweifter-Klammer-in-Tochbar-345842.html&#39;);" title="Zum neusten Beitrag springen.">16:10</span></aside><a href="https://www.mactechnews.de/forum/discussion/Geschweifter-Klammer-in-Tochbar-345842.html" title="Geschweifter Klammer in Tochbar">Geschweifter Klammer in Tochbar</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Geschweifter-Klammer-in-Tochbar-345842.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(8)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Funktioniert-bei-Euch-Nicht-stoeren-korrekt-345764.html&#39;);" title="Zum neusten Beitrag springen.">16:09</span></aside><a href="https://www.mactechnews.de/forum/discussion/Funktioniert-bei-Euch-Nicht-stoeren-korrekt-345764.html" title="Funktioniert bei Euch &quot;Nicht stören&quot; korrekt?">Funktioniert bei Euch &quot;Nicht st&#246;ren&quot; korrekt?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Funktioniert-bei-Euch-Nicht-stoeren-korrekt-345764.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(3)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Aus-2-Apple-Wireless-Keyboards-1-machen-A1016-345845.html&#39;);" title="Zum neusten Beitrag springen.">15:51</span></aside><a href="https://www.mactechnews.de/forum/discussion/Aus-2-Apple-Wireless-Keyboards-1-machen-A1016-345845.html" title="Aus 2 Apple Wireless Keyboards 1 machen (A1016)">Aus 2 Apple Wireless Keyboards 1 machen (A1016)</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Aus-2-Apple-Wireless-Keyboards-1-machen-A1016-345845.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(2)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Factime-Anruf-mit-Link-ohne-Host-345844.html&#39;);" title="Zum neusten Beitrag springen.">15:18</span></aside><a href="https://www.mactechnews.de/forum/discussion/Factime-Anruf-mit-Link-ohne-Host-345844.html" title="Factime-Anruf mit Link ohne Host">Factime-Anruf mit Link ohne Host</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Factime-Anruf-mit-Link-ohne-Host-345844.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Teilen-der-Playlist-nicht-moeglich-345831.html&#39;);" title="Zum neusten Beitrag springen.">14:59</span></aside><a href="https://www.mactechnews.de/forum/discussion/Teilen-der-Playlist-nicht-moeglich-345831.html" title="Teilen der Playlist nicht möglich">Teilen der Playlist nicht m&#246;glich</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Teilen-der-Playlist-nicht-moeglich-345831.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(6)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/AirPods-schalten-sich-aus-345841.html&#39;);" title="Zum neusten Beitrag springen.">14:26</span></aside><a href="https://www.mactechnews.de/forum/discussion/AirPods-schalten-sich-aus-345841.html" title="AirPods schalten sich aus">AirPods schalten sich aus</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/AirPods-schalten-sich-aus-345841.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(7)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/PDFs-digital-signieren-eine-Anleitung-345767.html&#39;);" title="Zum neusten Beitrag springen.">14:03</span></aside><a href="https://www.mactechnews.de/forum/discussion/PDFs-digital-signieren-eine-Anleitung-345767.html" title="PDFs digital signieren – eine Anleitung">PDFs digital signieren&nbsp;– eine Anleitung</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/PDFs-digital-signieren-eine-Anleitung-345767.html?page=2#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(91)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Telefonnummer-nicht-bekannt-Telekom-345671.html&#39;);" title="Zum neusten Beitrag springen.">13:36</span></aside><a href="https://www.mactechnews.de/forum/discussion/Telefonnummer-nicht-bekannt-Telekom-345671.html" title="Telefonnummer nicht bekannt (Telekom)">Telefonnummer nicht bekannt (Telekom)</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Telefonnummer-nicht-bekannt-Telekom-345671.html?page=2#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(65)</span></li></ul><div class="ThemeWeek"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);" title="Abstimmung zur nächsten Themenwoche">Abstimmung zur n&#228;chsten Themenwoche</span></div></section>
                                 <div class='Rectangle_2-minheight'>
                                   <div id='traffective-ad-Rectangle_2' class='Rectangle_2' style='display:none;'></div>
                                   </div>
                                <section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Etwas-Nostalgie-neu-verkabelt--119940.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Etwas-Nostalgie-neu-verkabelt-von-gagigu.565679.jpg&#39;);" title="Etwas Nostalgie neu verkabelt.  (7)"><span>Etwas Nostalgie neu verkabelt.  (7)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Wie-die-Zeit-vergeht--119902.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Wie-die-Zeit-vergeht-von-Gammarus_Pulex.565604.jpg&#39;);" title="Wie die Zeit vergeht... (16)"><span>Wie die Zeit vergeht... (16)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Vorstellung-des-iPhones-119900.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Vorstellung-des-iPhones-von-maculi.565601.png&#39;);" title="Vorstellung des iPhones (3)"><span>Vorstellung des iPhones (3)</span></a></li></ul></section><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;https://apps.apple.com/app/fiveacts/id1556415183&#39;, &#39;_blank&#39;);">Neue Mac-App von Synium – Schreiben Sie Geschichten!</span><span onclick="window.open(&#39;https://apps.apple.com/app/fiveacts/id1556415183&#39;, &#39;_blank&#39;);">Geschichten und Theaterst&#252;cke schreiben – mit der neusten App von Synium Software</span></li><li><span onclick="window.open(&#39;https://apps.apple.com/de/app/mtechnews/id929980498&#39;, &#39;_blank&#39;);">MacTechNews werbefrei verwenden</span><span onclick="window.open(&#39;https://apps.apple.com/de/app/mtechnews/id929980498&#39;, &#39;_blank&#39;);">Laden Sie die offizielle App und buchen Sie dort &quot;MTN werbefrei, um die Seite ohne Banner zu genie&#223;en.</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neues-Zubehoer-von-Anker-Plattenspieler-mit-Bluetooth-OLED-und-LCD-Fernseher-fuer-2022-179252.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-07-01-22.565569.jpg');" title="TechTicker: Neues Zubehör von Anker, Plattenspieler mit Bluetooth, OLED- und LCD-Fernseher für 2022"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-09.01.2022.html&#39;);" title="Zu allen News vom Sonntag, 9. Januar 2022 springen">09.01.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neues-Zubehoer-von-Anker-Plattenspieler-mit-Bluetooth-OLED-und-LCD-Fernseher-fuer-2022-179252.html&#39;);" title="TechTicker: Neues Zubehör von Anker, Plattenspieler mit Bluetooth, OLED- und LCD-Fernseher für 2022">TechTicker: Neues Zubeh&#246;r von Anker, Plattenspieler mit Bluetooth, OLED- und LCD-Fern...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/FRITZBox-austauschen-oder-aufruesten-Das-sollten-Sie-beachten-Tipps-fuer-einen-reibungslosen-Ablauf-179226.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Routerwechsel-Fritz.565479.jpg');" title="FRITZ!Box austauschen oder aufrüsten: Das sollten Sie beachten – Tipps für einen reibungslosen Ablauf"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.01.2022.html&#39;);" title="Zu allen News vom Samstag, 8. Januar 2022 springen">08.01.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/FRITZBox-austauschen-oder-aufruesten-Das-sollten-Sie-beachten-Tipps-fuer-einen-reibungslosen-Ablauf-179226.html&#39;);" title="FRITZ!Box austauschen oder aufrüsten: Das sollten Sie beachten – Tipps für einen reibungslosen Ablauf">FRITZ!Box austauschen oder aufr&#252;sten: Das sollten Sie beachten – Tipps f&#252;r einen reib...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Top-Five-Die-Rewind-Hardware-Highlights-des-Jahres-2021-179198.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Rewind-Highlights-2021.565337.jpg');" title="Top Five: Die Rewind Hardware-Highlights des Jahres 2021"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-01.01.2022.html&#39;);" title="Zu allen News vom Samstag, 1. Januar 2022 springen">01.01.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Top-Five-Die-Rewind-Hardware-Highlights-des-Jahres-2021-179198.html&#39;);" title="Top Five: Die Rewind Hardware-Highlights des Jahres 2021">Top Five: Die Rewind Hardware-Highlights des Jahres 2021</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-High-End-OLED-Monitor-von-LG-Velodyne-Impact-X-Subwoofer-magnetischer-Car-Charger-von-Satechi-und-mehr-179168.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-24-12-21.565295.jpg');" title="TechTicker: High-End OLED-Monitor von LG, Velodyne Impact X Subwoofer, magnetischer Car-Charger von Satechi und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.12.2021.html&#39;);" title="Zu allen News vom Sonntag, 26. Dezember 2021 springen">26.12.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-High-End-OLED-Monitor-von-LG-Velodyne-Impact-X-Subwoofer-magnetischer-Car-Charger-von-Satechi-und-mehr-179168.html&#39;);" title="TechTicker: High-End OLED-Monitor von LG, Velodyne Impact X Subwoofer, magnetischer Car-Charger von Satechi und mehr">TechTicker: High-End OLED-Monitor von LG, Velodyne Impact X Subwoofer, magnetischer C...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Argon-Audio-SOLO-NOT-a-Star-Wars-Story-Ein-super-guenstiger-Streaming-Player-mit-tollen-Features-179162.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Argon-Audio-SOLO.565224.jpg');" title="Test Argon Audio SOLO (NOT a Star Wars Story) – Ein super günstiger Streaming-Player mit tollen Features"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.12.2021.html&#39;);" title="Zu allen News vom Samstag, 25. Dezember 2021 springen">25.12.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Argon-Audio-SOLO-NOT-a-Star-Wars-Story-Ein-super-guenstiger-Streaming-Player-mit-tollen-Features-179162.html&#39;);" title="Test Argon Audio SOLO (NOT a Star Wars Story) – Ein super günstiger Streaming-Player mit tollen Features">Test Argon Audio SOLO (NOT a Star Wars Story) – Ein super g&#252;nstiger Streaming-Player ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Mikrofon-fuer-3D-Recording-kompakter-Thunderbolt-4-Hub-Novus-Attenzia-Buerolampe-Lautsprecher-von-Neben-Akustik-und-mehr-179122.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-17-12-21.565154.jpg');" title="TechTicker: Mikrofon für 3D-Recording, kompakter Thunderbolt 4 Hub, Novus Attenzia Bürolampe, Lautsprecher von Neben Akustik und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.12.2021.html&#39;);" title="Zu allen News vom Sonntag, 19. Dezember 2021 springen">19.12.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Mikrofon-fuer-3D-Recording-kompakter-Thunderbolt-4-Hub-Novus-Attenzia-Buerolampe-Lautsprecher-von-Neben-Akustik-und-mehr-179122.html&#39;);" title="TechTicker: Mikrofon für 3D-Recording, kompakter Thunderbolt 4 Hub, Novus Attenzia Bürolampe, Lautsprecher von Neben Akustik und mehr">TechTicker: Mikrofon f&#252;r 3D-Recording, kompakter Thunderbolt 4 Hub, Novus Attenzia B&#252;...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Satechi-100W-Type-C-PD-GaN-Compact-Charger-Volle-Ladepower-im-Westentaschenformat-179134.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-USB-C-Kabel.564616.jpg');" title="Test: Satechi 100W Type-C PD GaN Compact Charger – Volle Ladepower im Westentaschenformat"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.12.2021.html&#39;);" title="Zu allen News vom Samstag, 18. Dezember 2021 springen">18.12.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Satechi-100W-Type-C-PD-GaN-Compact-Charger-Volle-Ladepower-im-Westentaschenformat-179134.html&#39;);" title="Test: Satechi 100W Type-C PD GaN Compact Charger – Volle Ladepower im Westentaschenformat">Test: Satechi 100W Type-C PD GaN Compact Charger – Volle Ladepower im Westentaschenfo...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Piega-Wireless-Speaker-Cayin-Dongle-DAC-Kickstand-fuer-TV-Zubehoer-OWC-Mac-mini-Dock-und-mehr-179086.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-10-12-21.564928.jpg');" title="TechTicker: Piega Wireless-Speaker, Cayin Dongle-DAC, Kickstand für TV-Zubehör, OWC Mac-mini-Dock und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.12.2021.html&#39;);" title="Zu allen News vom Samstag, 11. Dezember 2021 springen">11.12.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Piega-Wireless-Speaker-Cayin-Dongle-DAC-Kickstand-fuer-TV-Zubehoer-OWC-Mac-mini-Dock-und-mehr-179086.html&#39;);" title="TechTicker: Piega Wireless-Speaker, Cayin Dongle-DAC, Kickstand für TV-Zubehör, OWC Mac-mini-Dock und mehr">TechTicker: Piega Wireless-Speaker, Cayin Dongle-DAC, Kickstand f&#252;r TV-Zubeh&#246;r, OWC M...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Portemonnaies-mit-LED-und-Akku-Organisation-fuer-MacBook-und-iDevices-und-kleine-Kugellautsprecher-179051.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-03-12-21.564779.jpg');" title="TechTicker: Portemonnaies mit LED und Akku, Organisation für MacBook und iDevices und kleine Kugellautsprecher"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.12.2021.html&#39;);" title="Zu allen News vom Sonntag, 5. Dezember 2021 springen">05.12.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Portemonnaies-mit-LED-und-Akku-Organisation-fuer-MacBook-und-iDevices-und-kleine-Kugellautsprecher-179051.html&#39;);" title="TechTicker: Portemonnaies mit LED und Akku, Organisation für MacBook und iDevices und kleine Kugellautsprecher">TechTicker: Portemonnaies mit LED und Akku, Organisation f&#252;r MacBook und iDevices und...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Nomad-Titan-Armband-V2-fuer-Apple-Watch-High-Tech-Gliederband-in-Top-Qualitaet-als-Alternative-zu-Apples-Stahl-Gliederarmband-179036.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Nomad-Titanband.564676.jpg');" title="Test Nomad Titan Armband V2 für Apple Watch – High-Tech Gliederband in Top-Qualität als Alternative zu Apples Stahl-Gliederarmband"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.12.2021.html&#39;);" title="Zu allen News vom Samstag, 4. Dezember 2021 springen">04.12.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Nomad-Titan-Armband-V2-fuer-Apple-Watch-High-Tech-Gliederband-in-Top-Qualitaet-als-Alternative-zu-Apples-Stahl-Gliederarmband-179036.html&#39;);" title="Test Nomad Titan Armband V2 für Apple Watch – High-Tech Gliederband in Top-Qualität als Alternative zu Apples Stahl-Gliederarmband">Test Nomad Titan Armband V2 f&#252;r Apple Watch – High-Tech Gliederband in Top-Qualit&#228;t a...</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Hat Sie das September-Event "California Streaming" überzeugt?</h3><ul><li><div>Ein Produktfeuerwerk und super Darbietung, bin begeistert</div><div><div style="width:7.7%;"></div>7,7 %</div></li><li><div>Eine gute Veranstaltung, hat mich angesprochen</div><div><div style="width:29.1%;"></div>29,1 %</div></li><li><div>Tendenziell eher geglückte Veranstaltung</div><div><div style="width:27.1%;"></div>27,1 %</div></li><li><div>Tendenziell eher nicht geglückte Veranstaltung</div><div><div style="width:9.2%;"></div>9,2 %</div></li><li><div>Eine langweilige Veranstaltung, hat mich nicht angesprochen</div><div><div style="width:21.8%;"></div>21,8 %</div></li><li><div>Das war eine fürchterliche Keynote, ich bin sehr enttäuscht</div><div><div style="width:5.1%;"></div>5,1 %</div></li></ul><aside>468 Stimmen</aside><aside></aside></div></section>
                                 <div class='Rectangle_3-minheight'>
                                   <div id='traffective-ad-Rectangle_3' class='Rectangle_3' style='display:none;'></div>
                                   </div>
                                <section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
			</div>
			<div>
				
                                    <div id="traffective-ad-Rectangle_1" style="display:none;" 
                                    class="Rectangle_1"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Etwas-Nostalgie-neu-verkabelt--119940.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Etwas-Nostalgie-neu-verkabelt-von-gagigu.565679.jpg&#39;);" title="Etwas Nostalgie neu verkabelt.  (7)"><span>Etwas Nostalgie neu verkabelt.  (7)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Wie-die-Zeit-vergeht--119902.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Wie-die-Zeit-vergeht-von-Gammarus_Pulex.565604.jpg&#39;);" title="Wie die Zeit vergeht... (16)"><span>Wie die Zeit vergeht... (16)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Vorstellung-des-iPhones-119900.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Vorstellung-des-iPhones-von-maculi.565601.png&#39;);" title="Vorstellung des iPhones (3)"><span>Vorstellung des iPhones (3)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neues-Zubehoer-von-Anker-Plattenspieler-mit-Bluetooth-OLED-und-LCD-Fernseher-fuer-2022-179252.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-07-01-22.565569.jpg');" title="TechTicker: Neues Zubehör von Anker, Plattenspieler mit Bluetooth, OLED- und LCD-Fernseher für 2022"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-09.01.2022.html&#39;);" title="Zu allen News vom Sonntag, 9. Januar 2022 springen">09.01.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neues-Zubehoer-von-Anker-Plattenspieler-mit-Bluetooth-OLED-und-LCD-Fernseher-fuer-2022-179252.html&#39;);" title="TechTicker: Neues Zubehör von Anker, Plattenspieler mit Bluetooth, OLED- und LCD-Fernseher für 2022">TechTicker: Neues Zubeh&#246;r von Anker, Plattenspieler mit Bluetooth, OLED- und LCD-Fern...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/FRITZBox-austauschen-oder-aufruesten-Das-sollten-Sie-beachten-Tipps-fuer-einen-reibungslosen-Ablauf-179226.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Routerwechsel-Fritz.565479.jpg');" title="FRITZ!Box austauschen oder aufrüsten: Das sollten Sie beachten – Tipps für einen reibungslosen Ablauf"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.01.2022.html&#39;);" title="Zu allen News vom Samstag, 8. Januar 2022 springen">08.01.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/FRITZBox-austauschen-oder-aufruesten-Das-sollten-Sie-beachten-Tipps-fuer-einen-reibungslosen-Ablauf-179226.html&#39;);" title="FRITZ!Box austauschen oder aufrüsten: Das sollten Sie beachten – Tipps für einen reibungslosen Ablauf">FRITZ!Box austauschen oder aufr&#252;sten: Das sollten Sie beachten – Tipps f&#252;r einen reib...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Top-Five-Die-Rewind-Hardware-Highlights-des-Jahres-2021-179198.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Rewind-Highlights-2021.565337.jpg');" title="Top Five: Die Rewind Hardware-Highlights des Jahres 2021"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-01.01.2022.html&#39;);" title="Zu allen News vom Samstag, 1. Januar 2022 springen">01.01.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Top-Five-Die-Rewind-Hardware-Highlights-des-Jahres-2021-179198.html&#39;);" title="Top Five: Die Rewind Hardware-Highlights des Jahres 2021">Top Five: Die Rewind Hardware-Highlights des Jahres 2021</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-High-End-OLED-Monitor-von-LG-Velodyne-Impact-X-Subwoofer-magnetischer-Car-Charger-von-Satechi-und-mehr-179168.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-24-12-21.565295.jpg');" title="TechTicker: High-End OLED-Monitor von LG, Velodyne Impact X Subwoofer, magnetischer Car-Charger von Satechi und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.12.2021.html&#39;);" title="Zu allen News vom Sonntag, 26. Dezember 2021 springen">26.12.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-High-End-OLED-Monitor-von-LG-Velodyne-Impact-X-Subwoofer-magnetischer-Car-Charger-von-Satechi-und-mehr-179168.html&#39;);" title="TechTicker: High-End OLED-Monitor von LG, Velodyne Impact X Subwoofer, magnetischer Car-Charger von Satechi und mehr">TechTicker: High-End OLED-Monitor von LG, Velodyne Impact X Subwoofer, magnetischer C...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Argon-Audio-SOLO-NOT-a-Star-Wars-Story-Ein-super-guenstiger-Streaming-Player-mit-tollen-Features-179162.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Argon-Audio-SOLO.565224.jpg');" title="Test Argon Audio SOLO (NOT a Star Wars Story) – Ein super günstiger Streaming-Player mit tollen Features"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.12.2021.html&#39;);" title="Zu allen News vom Samstag, 25. Dezember 2021 springen">25.12.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Argon-Audio-SOLO-NOT-a-Star-Wars-Story-Ein-super-guenstiger-Streaming-Player-mit-tollen-Features-179162.html&#39;);" title="Test Argon Audio SOLO (NOT a Star Wars Story) – Ein super günstiger Streaming-Player mit tollen Features">Test Argon Audio SOLO (NOT a Star Wars Story) – Ein super g&#252;nstiger Streaming-Player ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Mikrofon-fuer-3D-Recording-kompakter-Thunderbolt-4-Hub-Novus-Attenzia-Buerolampe-Lautsprecher-von-Neben-Akustik-und-mehr-179122.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-17-12-21.565154.jpg');" title="TechTicker: Mikrofon für 3D-Recording, kompakter Thunderbolt 4 Hub, Novus Attenzia Bürolampe, Lautsprecher von Neben Akustik und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.12.2021.html&#39;);" title="Zu allen News vom Sonntag, 19. Dezember 2021 springen">19.12.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Mikrofon-fuer-3D-Recording-kompakter-Thunderbolt-4-Hub-Novus-Attenzia-Buerolampe-Lautsprecher-von-Neben-Akustik-und-mehr-179122.html&#39;);" title="TechTicker: Mikrofon für 3D-Recording, kompakter Thunderbolt 4 Hub, Novus Attenzia Bürolampe, Lautsprecher von Neben Akustik und mehr">TechTicker: Mikrofon f&#252;r 3D-Recording, kompakter Thunderbolt 4 Hub, Novus Attenzia B&#252;...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Satechi-100W-Type-C-PD-GaN-Compact-Charger-Volle-Ladepower-im-Westentaschenformat-179134.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-USB-C-Kabel.564616.jpg');" title="Test: Satechi 100W Type-C PD GaN Compact Charger – Volle Ladepower im Westentaschenformat"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.12.2021.html&#39;);" title="Zu allen News vom Samstag, 18. Dezember 2021 springen">18.12.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Satechi-100W-Type-C-PD-GaN-Compact-Charger-Volle-Ladepower-im-Westentaschenformat-179134.html&#39;);" title="Test: Satechi 100W Type-C PD GaN Compact Charger – Volle Ladepower im Westentaschenformat">Test: Satechi 100W Type-C PD GaN Compact Charger – Volle Ladepower im Westentaschenfo...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Piega-Wireless-Speaker-Cayin-Dongle-DAC-Kickstand-fuer-TV-Zubehoer-OWC-Mac-mini-Dock-und-mehr-179086.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-10-12-21.564928.jpg');" title="TechTicker: Piega Wireless-Speaker, Cayin Dongle-DAC, Kickstand für TV-Zubehör, OWC Mac-mini-Dock und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.12.2021.html&#39;);" title="Zu allen News vom Samstag, 11. Dezember 2021 springen">11.12.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Piega-Wireless-Speaker-Cayin-Dongle-DAC-Kickstand-fuer-TV-Zubehoer-OWC-Mac-mini-Dock-und-mehr-179086.html&#39;);" title="TechTicker: Piega Wireless-Speaker, Cayin Dongle-DAC, Kickstand für TV-Zubehör, OWC Mac-mini-Dock und mehr">TechTicker: Piega Wireless-Speaker, Cayin Dongle-DAC, Kickstand f&#252;r TV-Zubeh&#246;r, OWC M...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Portemonnaies-mit-LED-und-Akku-Organisation-fuer-MacBook-und-iDevices-und-kleine-Kugellautsprecher-179051.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-03-12-21.564779.jpg');" title="TechTicker: Portemonnaies mit LED und Akku, Organisation für MacBook und iDevices und kleine Kugellautsprecher"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.12.2021.html&#39;);" title="Zu allen News vom Sonntag, 5. Dezember 2021 springen">05.12.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Portemonnaies-mit-LED-und-Akku-Organisation-fuer-MacBook-und-iDevices-und-kleine-Kugellautsprecher-179051.html&#39;);" title="TechTicker: Portemonnaies mit LED und Akku, Organisation für MacBook und iDevices und kleine Kugellautsprecher">TechTicker: Portemonnaies mit LED und Akku, Organisation f&#252;r MacBook und iDevices und...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Nomad-Titan-Armband-V2-fuer-Apple-Watch-High-Tech-Gliederband-in-Top-Qualitaet-als-Alternative-zu-Apples-Stahl-Gliederarmband-179036.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Nomad-Titanband.564676.jpg');" title="Test Nomad Titan Armband V2 für Apple Watch – High-Tech Gliederband in Top-Qualität als Alternative zu Apples Stahl-Gliederarmband"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.12.2021.html&#39;);" title="Zu allen News vom Samstag, 4. Dezember 2021 springen">04.12.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Nomad-Titan-Armband-V2-fuer-Apple-Watch-High-Tech-Gliederband-in-Top-Qualitaet-als-Alternative-zu-Apples-Stahl-Gliederarmband-179036.html&#39;);" title="Test Nomad Titan Armband V2 für Apple Watch – High-Tech Gliederband in Top-Qualität als Alternative zu Apples Stahl-Gliederarmband">Test Nomad Titan Armband V2 f&#252;r Apple Watch – High-Tech Gliederband in Top-Qualit&#228;t a...</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
				<div class="SynFacebookBox" id="rid87F0EB7275C1"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid87F0EB7275C1'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('rid87F0EB7275C1').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
    
        <div id="fixed-scroll-2">
            
                    <section>
                        <p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Dropbox-Beta-Version-des-Mac-Clients-endlich-mit-Apple-Silicon-kompatibel-179299.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/dropbox-logo.565688.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.01.2022.html&#39;);" title="Zu allen News vom Donnerstag, 13. Januar 2022 springen">13.01.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Dropbox-Beta-Version-des-Mac-Clients-endlich-mit-Apple-Silicon-kompatibel-179299.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">9 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Dropbox-Beta-Version-des-Mac-Clients-endlich-mit-Apple-Silicon-kompatibel-179299.html">Dropbox: Beta-Version des Mac-Clients endlich mit Apple Silicon kompatibel</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-Monterey-12-2-Zweite-Beta-steht-fuer-Entwickler-zum-Download-bereit-179286.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/macos-monterey-macbook-pro.560800.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.01.2022.html&#39;);" title="Zu allen News vom Dienstag, 11. Januar 2022 springen">11.01.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-Monterey-12-2-Zweite-Beta-steht-fuer-Entwickler-zum-Download-bereit-179286.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">2 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/macOS-Monterey-12-2-Zweite-Beta-steht-fuer-Entwickler-zum-Download-bereit-179286.html">macOS Monterey 12.2: Zweite Beta steht f&#252;r Entwickler zum Download bereit</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Beschaeftigung-fuer-die-Feiertage-Playstation-2-Games-auf-dem-Mac-spielen-179213.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/playstation2.565395.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.12.2021.html&#39;);" title="Zu allen News vom Mittwoch, 29. Dezember 2021 springen">29.12.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Beschaeftigung-fuer-die-Feiertage-Playstation-2-Games-auf-dem-Mac-spielen-179213.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">11 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Beschaeftigung-fuer-die-Feiertage-Playstation-2-Games-auf-dem-Mac-spielen-179213.html">Besch&#228;ftigung f&#252;r die Feiertage: Playstation 2 Games auf dem Mac spielen</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Tipp-Mac-OS-9-Mac-OS-X-10-0-bis-10-4-auf-Macs-emulieren-sogar-auf-M1-und-kostenlos-179177.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/macosxx102jaguarboxlarge.505725.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.12.2021.html&#39;);" title="Zu allen News vom Dienstag, 21. Dezember 2021 springen">21.12.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Tipp-Mac-OS-9-Mac-OS-X-10-0-bis-10-4-auf-Macs-emulieren-sogar-auf-M1-und-kostenlos-179177.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">33 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Tipp-Mac-OS-9-Mac-OS-X-10-0-bis-10-4-auf-Macs-emulieren-sogar-auf-M1-und-kostenlos-179177.html">Tipp: Mac OS 9, Mac OS X 10.0 bis 10.4 auf Macs emulieren –&nbsp;sogar auf M1 und kostenlos</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Notchmeister-Den-Notch-fuer-die-Weihnachtstage-dekorieren-179166.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/notchmeister.565223.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.12.2021.html&#39;);" title="Zu allen News vom Montag, 20. Dezember 2021 springen">20.12.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Notchmeister-Den-Notch-fuer-die-Weihnachtstage-dekorieren-179166.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">5 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Notchmeister-Den-Notch-fuer-die-Weihnachtstage-dekorieren-179166.html">Notchmeister: Die Notch f&#252;r die Weihnachtstage dekorieren</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBook-Pro-2021-und-ProMotion-macOS-Monterey-12-2-bringt-120-Hertz-Support-fuer-Safari-179159.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Safari-Icon-gross.560886.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.12.2021.html&#39;);" title="Zu allen News vom Freitag, 17. Dezember 2021 springen">17.12.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBook-Pro-2021-und-ProMotion-macOS-Monterey-12-2-bringt-120-Hertz-Support-fuer-Safari-179159.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">4 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/MacBook-Pro-2021-und-ProMotion-macOS-Monterey-12-2-bringt-120-Hertz-Support-fuer-Safari-179159.html">MacBook Pro (2021) und ProMotion: macOS Monterey 12.2 bringt 120-Hertz-Support f&#252;r Safari</a></div>
                
                    </section>
                
        </div>
    

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2022 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
        <div id="traffective-ad-OutOfPage" style="display: none;" class="OutOfPage"></div>
	    
	</footer>
</body></html>