<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?test=4412412_20" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script 
                type="text/javascript" 
                id="trfAdSetup" 
                async 
                data-traffectiveconf='{"targeting": [{"key":"pagetype", 
                "values":null,"value":"article"}], "dfpAdUrl" : "/307308315/mactechnews.de" }' src="//cdntrf.com/mactechnews.js" ></script><script type='text/javascript' src='https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js' id='open-cmp-stub' data-domain='mactechnews.de' ></script><title>
	MacBook Air M1: Performance durch W&#228;rmeleit-Pad steigern | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
	<script type="text/javascript">
	   
       var userWantsPush = function (e)
	        {
	          
	                window.safari.pushNotification.requestPermission('https://secure.mactechnews.de/Push/Handle.x?path=', 'web.de.mactechnews.www', {},
                    function (result)
                    {
                        switch (result.permission)
                        {
                            default:
                            case 'default':
                            case 'denied':
                                break;
                            case 'granted':
                                window.location.href='/settings/';
                                break;
                        }
                    }
                );
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	            } ;
							
	   
       var userDeniedPush = function (e)
	        {
	                ScriptUtility.setCookie('PushDialogDisabled', '1', 10000);
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	        };
			   
       var shouldShowPushDiv = function (e)
       {
                       if (typeof window.safari == 'undefined'
                           || typeof window.safari.pushNotification == 'undefined')
					   {
                           return;
                       }
                      
                       if (window.safari.pushNotification.permission('web.de.mactechnews.www').permission!='default')
                       {
                           return;
                       }
                       if (ScriptUtility.getCookie('PushDialogDisabled') == '1') {
                           return;
                       }
           var divPushOrNotPush = document.getElementById('divPushOrNotPush');
           divPushOrNotPush.style.display = "block";
       };


       document.addEventListener('DOMContentLoaded', (event) => {
           shouldShowPushDiv();
       })
			
	</script>

<!-- vor /head -->
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/MacBook-Air-M1-Performance-durch-Waermeleit-Pad-steigern-179027.html" /><meta property="og:title" content="MacBook Air M1: Performance durch W&#228;rmeleit-Pad steigern" /><meta property="og:description" content="Das MacBook Pro 13&quot; mit M1 und das MacBook Air M1 unterscheiden sich durch das K&#252;hlsystem –&#160;doch mit einer Modifikation l&#228;sst sich das Air beinahe auf die Performance des Pro hieven. Ob dies allerdings notwendig ist, muss jeder f&#252;r sich selbst entscheiden." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"MacBook Air M1: Performance durch W&#228;rmeleit-Pad steigern" /><meta name="twitter:description" content="Das MacBook Pro 13&quot; mit M1 und das MacBook Air M1 unterscheiden sich durch das K&#252;hlsystem –&#160;doch mit einer Modifikation l&#228;sst sich das Air beinahe auf die Performance des Pro hieven. Ob dies allerdings notwendig ist, muss jeder f&#252;r sich selbst entscheiden." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/m1.555619.png" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/m1.555619.png" /><meta name="twitter:image:alt" content="m1" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Macbook-Pro-M1-Max-Tatsaechlicher-Stromverbrauch-Low-und-High-Power-Mode-178938.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macbook-pro-2021-finder.563998.png&#39;);" title="M1 Max Stromverbrauch"><span>M1 Max Stromverbrauch</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/In-eigener-Sache-MacTechNews-werbefrei-buchen-per-mTechNews-App-178081.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/mtn3logo.441610.png&#39;);" title="MacTechNews Premium/werbefrei nutzen"><span>MacTechNews Premium/werbefrei nutzen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-Mac-App-von-Synium-FiveActs-Schreiben-Sie-Ihre-Geschichte-177729.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/FiveActs.560494.png&#39;);" title="Neue Mac-App von Synium: FiveActs – Schreiben Sie Ihre Geschichte"><span>Neue Mac-App von Synium: FiveActs – Schreiben Sie Ihre Geschichte</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-Mission-QX-MKII-Serie-Lautsprecher-PoE-Switch-fuer-grosse-Distanzen-HomeKit-Tuerschloss-und-mehr-178925.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-19-11-21.564362.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Yamaha-YH-L700A-Bluetooth-Over-Ear-Kopfhoerer-mit-3D-Sound-Wie-AirPods-Max-nur-guenstiger-und-vielseitiger-178870.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Yamaha-L700A.564115.jpg&#39;);" title="Test Yamaha YH-L700A"><span>Test Yamaha YH-L700A</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBook-Pro-M1-Max-Beobachtungen-nach-drei-Wochen-Nutzung-im-Alltag-178962.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macbook2021.564480.jpg&#39;);" title="M1 Max im Alltag"><span>M1 Max im Alltag</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iFi-Audio-xDSD-Gryphon-satte-Rabatte-auf-Lautsprecher-und-In-Ears-Samsung-Business-Monitor-und-mehr-178914.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-12-11-21.564313.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-mophie-4-in-1-Wireless-Charger-Ladematte-mit-viel-Platz-fuer-iPhones-AirPods-und-Apple-Watch-178902.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-mophie-4-in-1.564239.jpg&#39;);" title="Test mophie 4-in-1 Wireless Charger"><span>Test mophie 4-in-1 Wireless Charger</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Cantons-neue-Vento-Serie-Cocktail-Audio-Streaming-Amp-erstes-OM-SYSTEM-Objektiv-und-mehr-178893.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-05-11-21.564227.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Uebersetzen-App-ist-eine-willkommene-Hilfe-hat-aber-noch-viel-zu-lernen-Ein-kurzer-Vergleich-mit-DeepL-178866.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-%C3%9Cbersetzen.564100.jpg&#39;);" title="Apple-Übersetzer vs. DeepL"><span>Apple-&#220;bersetzer vs. DeepL</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MTN-testet-Wie-gut-ist-die-FaceTime-Kamera-des-2021er-MacBook-Pro-Grosser-Bildervergleich-178865.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/facetimekamera.564197.jpg&#39;);" title="Die neue FaceTime-Kamera"><span>Die neue FaceTime-Kamera</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Pink-Floyd-als-HiRes-Download-Nikon-Z9-Roberts-Petite-Radio-drei-Denon-AV-Reveiver-und-mehr-178824.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-29-10-21.564038.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Chord-Hugo-2-Kompromisslos-high-endiger-DACKopfhoererverstaerker-fuer-Desktop-und-unterwegs-178814.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Test-Hugo-2.563903.jpg&#39;);" title="Test Chord Hugo 2"><span>Test Chord Hugo 2</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-Monterey-ist-erschienen-Neuerungen-und-Voraussetzungen-178810.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/monterey.563936.png&#39;);" title="macOS Monterey erschienen"><span>macOS Monterey erschienen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-BW-Zeppelin-fliegt-wieder-Q-Acoustics-neue-Concept-Speaker-Advance-Paris-Roehren-Streamer-und-Sony-A7-IV-178780.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-22-10-21.563836.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/MacBook-Air-M1-Performance-durch-Waermeleit-Pad-steigern-179027.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			<div id="divPushOrNotPush" >
				<div style="font-weight:bold;margin-bottom:10px;">Push-Nachrichten von MacTechNews.de</div>
				<span>Würden Sie gerne aktuelle Nachrichten aus der Apple-Welt direkt über Push-Nachrichten erhalten?</span>
				<div style="text-align:center;margin-top:10px;">
					<input type="button" ID="ButtonYesPushNotif" value="Push-Nachrichten aktivieren" onclick="userWantsPush()"></input>
					<input type="button" ID="ButtonNoPushNotif" value="Nein, Danke" onclick="userDeniedPush()"></input>
				</div>
			</div>
			
			

 
    <div id="fixed-scroll-1">
        <div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div>
    </div>
    
    
    
    

    <article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.11.2021.html&#39;);" title="Freitag, 26. November 2021">Fr, 08:31</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Hardware-Mac-4.html&#39;);">Hardware: Mac</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/Mendel-Kucharzeck-144223.html&#39;);">cmk</span></aside><h1>MacBook Air M1: Performance durch W&#228;rmeleit-Pad steigern</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/News/m1.555619.png" srcset="https://picture.mactechnews.de/News/m1.555619.png?=1x 1x, https://picture.mactechnews.de/News/m1.555619.png?=2x 2x" style="height:96px;width:96px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/News/m1.555619.png" srcset="https://picture.mactechnews.de/News/m1.555619.png?=1x 1x, https://picture.mactechnews.de/News/m1.555619.png?=2x 2x" style="height:48px;width:48px;" />Apple stellte Ende 2020 das MacBook Air, MacBook Pro 13&quot; und den Mac mini mit M1-Chip vor. Alle drei Macs bringen denselben Prozessor und GPU (von den Modellen mit 7 GPU-Cores einmal abgesehen) mit –&#160;nur das Geh&#228;use und das K&#252;hlsystem beeinflussen hier die Performance. W&#228;hrend bei kurzer Belastung die drei Ger&#228;te gleich schnell sind, bricht beim MacBook Air die Performance nach einer gewissen Zeit etwas ein. Der Grund dahinter ist die aktive K&#252;hlung des Mac mini und des MacBook Pro 13&quot;.<br /><aside><div style='clear:both;'></div>
                                          <div class='Content_1-minheight'>
                                             <div id ='traffective-ad-Content_1' class='Content_1' style='display:none;'></div>
                                          </div>
                                       </aside><aside><div style='clear:both;'></div> 
                               <div class='Mobile_Pos2-minheight'>
                                 <div id='traffective-ad-Mobile_Pos2' class='Mobile_Pos2' style='display:none;' ></div>  
                               </div>
                               </aside><br /><br />Das MacBook Air bringt keine L&#252;fter mit –&#160;wird der M1 zu warm, muss zwangsl&#228;ufig die Taktrate gesenkt werden und dies f&#252;hrt dann zu geringerer Performance. In der <a class="Texticon TexticonUrlText" href="https://www.mactechnews.de/news/article/MacBook-Pro-2021-mit-M1-Max-unter-Dauerlast-Waermeentwicklung-Luefter-und-die-Throttling-Frage-178862.html" title="Link zu www.mactechnews.de">Praxis</a> ist dies allerdings kaum relevant –&#160;bei l&#228;ngeren Benchmarks allerdings schneidet das MacBook Air durch &quot;Throttling&quot; aber schlechter ab.<br /><br /><span class="Texticon TexticonFont Bold" style="">W&#228;rmeleit-Pads steigern Performance</span><br />Wer allerdings zu den wenigen Anwendern geh&#246;rt, welche das MacBook Air l&#228;ngere Zeit unter Dauerlast betreiben, kann durch eine Modifikation die Langzeit-Performance steigern. Das folgende Video zeigt, wie man durch W&#228;rmeleit-Pads die Hitze auf die Unterseite des Ger&#228;tes leitet –&#160;und damit f&#252;r eine effektivere K&#252;hlung des M1 sorgt:<br /><br /><iframe allowfullscreen="true" class="Texticon TexticonYt" frameborder="0" height="270" src="//www.youtube.com/embed/H1u7zV4z7H4" width="480"></iframe><br /><span class="Texticon TexticonFont Bold" style="">Vorteil: Dauerlast-Performance steigt</span><br />Durch diese Modifikation steigt die Performance in Benchmarks: W&#228;hrend ein unmodifiziertes MacBook Air M1 6.412 Z&#228;hler im Cinebench-Multicore-Benchmark erreicht, sind nach dem Einbau der W&#228;rmeleit-Pads 7.718 Z&#228;hler m&#246;glich. Zum Vergleich: Das MacBook Pro 13&quot; erreicht 7.764 Z&#228;hler. Durch den Einbau kann der M1 im MacBook Air also l&#228;nger die Taktfrequenz halten und so im Cinebench-Benchmark &#228;hnlich gut abschneiden wie das aktiv gek&#252;hlte MacBook Pro 13&quot;.<br /><br />Die Performance des Ger&#228;tes bei k&#252;rzeren rechenintensiveren Aufgaben wird durch die Modifikation aber nicht beeinflusst –&#160;hier ist das MacBook Air genauso schnell wie das MacBook Pro 13&quot; oder der Mac mini mit M1.<br /><br /><span class="Texticon TexticonFont Bold" style="">Nachteil: W&#228;rmere Geh&#228;useunterseite, Garantie futsch</span><br />Da die Hitze nun durch die Unterseite des Ger&#228;tes abgeleitet wird, erw&#228;rmt sich diese unter Last merklich mehr als zuvor. Au&#223;erdem ist zu bedenken, dass wahrscheinlich durch die Modifikation die Garantie des Ger&#228;tes und die Abdeckung durch Apple Care nicht mehr gegeben ist. Zwar ist im Video davon die Rede, dass die Modifikation r&#252;ckg&#228;ngig gemacht werden kann – doch aufgrund zur&#252;ckbleibender Spuren k&#246;nnte es &#196;rger bei einer m&#246;glichen Reparatur geben.</div><aside class="AdditionalNavigation"><h3>Erg&#228;nzende Artikel:</h3><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBook-Pro-2021-mit-M1-Max-unter-Dauerlast-Waermeentwicklung-Luefter-und-die-Throttling-Frage-178862.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/m1-max-black.563798.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.10.2021.html&#39;);" title="Zu allen News vom Freitag, 29. Oktober 2021 springen">29.10.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBook-Pro-2021-mit-M1-Max-unter-Dauerlast-Waermeentwicklung-Luefter-und-die-Throttling-Frage-178862.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">45 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/MacBook-Pro-2021-mit-M1-Max-unter-Dauerlast-Waermeentwicklung-Luefter-und-die-Throttling-Frage-178862.html">MacBook Pro 2021 mit M1 Max unter Dauerlast: W&#228;rmeentwicklung, L&#252;fter – und die Throttling-Frage</a></div></aside><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="ridC4E048DCB1C5"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridC4E048DCB1C5'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FMacBook-Air-M1-Performance-durch-Waermeleit-Pad-steigern-179027.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/MacBook-Air-M1-Performance-durch-Waermeleit-Pad-steigern-179027.html',function(result){if(typeof result!='string')return;document.getElementById('ridC4E048DCB1C5').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="ridA41E0C0A23ED"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('ridA41E0C0A23ED'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FMacBook-Air-M1-Performance-durch-Waermeleit-Pad-steigern-179027.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FMacBook-Air-M1-Performance-durch-Waermeleit-Pad-steigern-179027.html&text=MacBook%20Air%20M1%3A%20Performance%20durch%20W%C3%A4rmeleit-Pad%20steigern%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FMacBook-Air-M1-Performance-durch-Waermeleit-Pad-steigern-179027.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('ridA41E0C0A23ED').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://vg07.met.vgwort.de/na/e2e151bd26f94ae8b413f688e7589ba7" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBook-Air-M1-Performance-durch-Waermeleit-Pad-steigern-179027.html#comments&#39;);" title="https://www.mactechnews.de/news/article/MacBook-Air-M1-Performance-durch-Waermeleit-Pad-steigern-179027.html#comments">1 Kommentar</span></div><aside><div style='clear:both;'></div>
                                          <div class='Content_3-minheight'>
                                             <div id ='traffective-ad-Content_3' class='Content_3' style='display:none;'></div>
                                          </div>
                                       </aside>
</aside></article>

    
    <div id="MTNN_Unterhalb_Artikel_Neu" style="display: none;" class="MTNN_Unterhalb_Artikel_Neu"></div>

    

    
        <div id="googlenewsarticle">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- MTNN_Newsempfehlung_flexible -->
            <ins class="adsbygoogle"
                style="display: block"
                data-ad-client="ca-pub-9463307744373719"
                data-ad-slot="3382471504"
                data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    
    
        <h2 class="Title" id="comments">Kommentare
			
        </h2>
        <div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=179027"><div id="newscomment1518152" class="MtnComment"><div class="MtnCommentProfile"><img alt="dam_j" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-171858-dam_j-.547967.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">dam_j</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>26.11.21</span> <span>08:56</span></span></div><div class="MtnCommentText">Seit Anfang Februar bekannt <a class="Texticon TexticonUrl" href="https://www.youtube.com/watch?v=ghDvyItIHTY&amp;ab_channel=LinusTechTips"" target="_blank" title="Link zu www.youtube.com"></a></div><div class="MtnCommentAccountSlogan">Das Leben ist Schei&#223;e aber die Grafik ist geil !</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1518152});" title="0 positive Stimmen"></span><span class="Counter">-1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1518152});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
    
        <h2 class="Title">Kommentieren</h2>
        <h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3><div id="ContentPlaceHolder1_PanelCommentForm">
	
        
            
</div>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/MacPro-2019-Bildschirm-sporadisch-schwarz--345481.html&#39;);" title="Zum neusten Beitrag springen.">08:20</span></aside><a href="https://www.mactechnews.de/forum/discussion/MacPro-2019-Bildschirm-sporadisch-schwarz--345481.html" title="MacPro 2019 - Bildschirm sporadisch schwarz 🤔">MacPro 2019 - Bildschirm sporadisch schwarz 🤔</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/MacPro-2019-Bildschirm-sporadisch-schwarz--345481.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(20)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-November-2021-345270.html&#39;);" title="Zum neusten Beitrag springen.">08:17</span></aside><a href="https://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-November-2021-345270.html" title="Der Apple-Aktien-Thread [November 2021]">Der Apple-Aktien-Thread [November 2021]</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-November-2021-345270.html?page=3#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(105)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Empfehlung-fuer-externen-DVDBlueray-Brenner-gesucht-345488.html&#39;);" title="Zum neusten Beitrag springen.">06:45</span></aside><a href="https://www.mactechnews.de/forum/discussion/Empfehlung-fuer-externen-DVDBlueray-Brenner-gesucht-345488.html" title="Empfehlung für externen DVD/Blueray Brenner gesucht">Empfehlung f&#252;r externen DVD/Blueray Brenner gesucht</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Empfehlung-fuer-externen-DVDBlueray-Brenner-gesucht-345488.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(9)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wie-sicherstellen-dass-iPad-aktuelle-Datei-vom-NAS-laedt-345491.html&#39;);" title="Zum neusten Beitrag springen.">23:40</span></aside><a href="https://www.mactechnews.de/forum/discussion/Wie-sicherstellen-dass-iPad-aktuelle-Datei-vom-NAS-laedt-345491.html" title="Wie sicherstellen, dass iPad aktuelle Datei vom NAS lädt?">Wie sicherstellen, dass iPad aktuelle Datei vom NAS l&#228;dt?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wie-sicherstellen-dass-iPad-aktuelle-Datei-vom-NAS-laedt-345491.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(12)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Apple-Store-vom-Netz-345493.html&#39;);" title="Zum neusten Beitrag springen.">22:59</span></aside><a href="https://www.mactechnews.de/forum/discussion/Apple-Store-vom-Netz-345493.html" title="Apple Store vom Netz">Apple Store vom Netz</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Apple-Store-vom-Netz-345493.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(2)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Suche-NetzwerkschrankServerschrank-345490.html&#39;);" title="Zum neusten Beitrag springen.">22:30</span></aside><a href="https://www.mactechnews.de/forum/discussion/Suche-NetzwerkschrankServerschrank-345490.html" title="Suche Netzwerkschrank/Serverschrank">Suche Netzwerkschrank/Serverschrank</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Suche-NetzwerkschrankServerschrank-345490.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(13)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iTunes-Gutscheine-im-Angebot-280934.html&#39;);" title="Zum neusten Beitrag springen.">21:24</span></aside><a href="https://www.mactechnews.de/forum/discussion/iTunes-Gutscheine-im-Angebot-280934.html" title="iTunes Gutscheine im Angebot">iTunes Gutscheine im Angebot</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iTunes-Gutscheine-im-Angebot-280934.html?page=26#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(1265)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Nachfolger-LG-5K-Monitor-27MD5KL-B-Liefersituation-345474.html&#39;);" title="Zum neusten Beitrag springen.">16:56</span></aside><a href="https://www.mactechnews.de/forum/discussion/Nachfolger-LG-5K-Monitor-27MD5KL-B-Liefersituation-345474.html" title="Nachfolger: LG 5K Monitor 27MD5KL-B - Liefersituation?">Nachfolger: LG 5K Monitor 27MD5KL-B - Liefersituation?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Nachfolger-LG-5K-Monitor-27MD5KL-B-Liefersituation-345474.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(36)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/AirPods-3-oder-AirPods-Pro-2-345480.html&#39;);" title="Zum neusten Beitrag springen.">14:38</span></aside><a href="https://www.mactechnews.de/forum/discussion/AirPods-3-oder-AirPods-Pro-2-345480.html" title="AirPods 3 oder AirPods Pro 2">AirPods 3 oder AirPods Pro 2</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/AirPods-3-oder-AirPods-Pro-2-345480.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(14)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Neues-MacPro-5k-Monitor-oder-auf-IMac-warten-345146.html&#39;);" title="Zum neusten Beitrag springen.">13:45</span></aside><a href="https://www.mactechnews.de/forum/discussion/Neues-MacPro-5k-Monitor-oder-auf-IMac-warten-345146.html" title="Neues MacPro+5k Monitor oder auf IMac warten">Neues MacPro+5k Monitor oder auf IMac warten</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Neues-MacPro-5k-Monitor-oder-auf-IMac-warten-345146.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(27)</span></li></ul><div class="ThemeWeek"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/topic/Themenwoche-8.html&#39;);" title="Zur aktuellen Themenwoche">Zur aktuellen Themenwoche</span></div></section>
                                 <div class='Rectangle_2-minheight'>
                                   <div id='traffective-ad-Rectangle_2' class='Rectangle_2' style='display:none;'></div>
                                   </div>
                                <section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Letzter-Zug-zurueck-119323.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Letzter-Zug-zur%C3%BCck-von-afreakm.564633.jpg&#39;);" title="TW: Letzter Zug zurück (1)"><span>TW: Letzter Zug zur&#252;ck (1)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Winteranfang-119320.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Winteranfang-von-Erbsenspecht.564630.jpg&#39;);" title="TW: Winteranfang (0)"><span>TW: Winteranfang (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Sonnenuntergang-um-1500-Uhr-knapp-unter-dem-Polarkreis-119317.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Sonnenuntergang-um-15-00-Uhr-knapp-unter-dem-Polarkreis-von-Palau.564626.jpg&#39;);" title="TW: Sonnenuntergang um 15:00 Uhr knapp unter dem Polarkreis (9)"><span>TW: Sonnenuntergang um 15:00 Uhr knapp unter dem Polarkreis (9)</span></a></li></ul></section><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;https://apps.apple.com/app/fiveacts/id1556415183&#39;, &#39;_blank&#39;);">Neue Mac-App von Synium – Schreiben Sie Geschichten!</span><span onclick="window.open(&#39;https://apps.apple.com/app/fiveacts/id1556415183&#39;, &#39;_blank&#39;);">Geschichten und Theaterst&#252;cke schreiben – mit der neusten App von Synium Software</span></li><li><span onclick="window.open(&#39;https://apps.apple.com/de/app/mtechnews/id929980498&#39;, &#39;_blank&#39;);">MacTechNews werbefrei verwenden</span><span onclick="window.open(&#39;https://apps.apple.com/de/app/mtechnews/id929980498&#39;, &#39;_blank&#39;);">Laden Sie die offizielle App und buchen Sie dort &quot;MTN werbefrei, um die Seite ohne Banner zu genie&#223;en.</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-Mission-QX-MKII-Serie-Lautsprecher-PoE-Switch-fuer-grosse-Distanzen-HomeKit-Tuerschloss-und-mehr-178925.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-19-11-21.564362.jpg');" title="TechTicker: Neue Mission QX MKII-Serie Lautsprecher, PoE Switch für große Distanzen, HomeKit-Türschloss und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.11.2021.html&#39;);" title="Zu allen News vom Sonntag, 21. November 2021 springen">21.11.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-Mission-QX-MKII-Serie-Lautsprecher-PoE-Switch-fuer-grosse-Distanzen-HomeKit-Tuerschloss-und-mehr-178925.html&#39;);" title="TechTicker: Neue Mission QX MKII-Serie Lautsprecher, PoE Switch für große Distanzen, HomeKit-Türschloss und mehr">TechTicker: Neue Mission QX MKII-Serie Lautsprecher, PoE Switch f&#252;r gro&#223;e Distanzen, ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Yamaha-YH-L700A-Bluetooth-Over-Ear-Kopfhoerer-mit-3D-Sound-Wie-AirPods-Max-nur-guenstiger-und-vielseitiger-178870.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Yamaha-L700A.564115.jpg');" title="Test Yamaha YH-L700A: Bluetooth Over-Ear Kopfhörer mit 3D-Sound – Wie AirPods Max, nur günstiger und vielseitiger"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.11.2021.html&#39;);" title="Zu allen News vom Samstag, 20. November 2021 springen">20.11.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Yamaha-YH-L700A-Bluetooth-Over-Ear-Kopfhoerer-mit-3D-Sound-Wie-AirPods-Max-nur-guenstiger-und-vielseitiger-178870.html&#39;);" title="Test Yamaha YH-L700A: Bluetooth Over-Ear Kopfhörer mit 3D-Sound – Wie AirPods Max, nur günstiger und vielseitiger">Test Yamaha YH-L700A: Bluetooth Over-Ear Kopfh&#246;rer mit 3D-Sound – Wie AirPods Max, nu...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBook-Pro-M1-Max-Beobachtungen-nach-drei-Wochen-Nutzung-im-Alltag-178962.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/macbook2021.564480.jpg');" title="MacBook Pro M1 Max: Beobachtungen nach drei Wochen Nutzung im Alltag"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.11.2021.html&#39;);" title="Zu allen News vom Donnerstag, 18. November 2021 springen">18.11.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBook-Pro-M1-Max-Beobachtungen-nach-drei-Wochen-Nutzung-im-Alltag-178962.html&#39;);" title="MacBook Pro M1 Max: Beobachtungen nach drei Wochen Nutzung im Alltag">MacBook Pro M1 Max: Beobachtungen nach drei Wochen Nutzung im Alltag</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iFi-Audio-xDSD-Gryphon-satte-Rabatte-auf-Lautsprecher-und-In-Ears-Samsung-Business-Monitor-und-mehr-178914.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-12-11-21.564313.jpg');" title="TechTicker: iFi Audio xDSD Gryphon, satte Rabatte auf Lautsprecher und In-Ears, Samsung Business-Monitor und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.11.2021.html&#39;);" title="Zu allen News vom Sonntag, 14. November 2021 springen">14.11.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iFi-Audio-xDSD-Gryphon-satte-Rabatte-auf-Lautsprecher-und-In-Ears-Samsung-Business-Monitor-und-mehr-178914.html&#39;);" title="TechTicker: iFi Audio xDSD Gryphon, satte Rabatte auf Lautsprecher und In-Ears, Samsung Business-Monitor und mehr">TechTicker: iFi Audio xDSD Gryphon, satte Rabatte auf Lautsprecher und In-Ears, Samsu...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-mophie-4-in-1-Wireless-Charger-Ladematte-mit-viel-Platz-fuer-iPhones-AirPods-und-Apple-Watch-178902.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-mophie-4-in-1.564239.jpg');" title="Test mophie 4-in-1 Wireless Charger: Ladematte mit viel Platz für iPhones, AirPods und Apple Watch"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.11.2021.html&#39;);" title="Zu allen News vom Samstag, 13. November 2021 springen">13.11.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-mophie-4-in-1-Wireless-Charger-Ladematte-mit-viel-Platz-fuer-iPhones-AirPods-und-Apple-Watch-178902.html&#39;);" title="Test mophie 4-in-1 Wireless Charger: Ladematte mit viel Platz für iPhones, AirPods und Apple Watch">Test mophie 4-in-1 Wireless Charger: Ladematte mit viel Platz f&#252;r iPhones, AirPods un...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Cantons-neue-Vento-Serie-Cocktail-Audio-Streaming-Amp-erstes-OM-SYSTEM-Objektiv-und-mehr-178893.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-05-11-21.564227.jpg');" title="TechTicker: Cantons neue Vento-Serie, Cocktail Audio Streaming-Amp, erstes OM SYSTEM-Objektiv und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-07.11.2021.html&#39;);" title="Zu allen News vom Sonntag, 7. November 2021 springen">07.11.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Cantons-neue-Vento-Serie-Cocktail-Audio-Streaming-Amp-erstes-OM-SYSTEM-Objektiv-und-mehr-178893.html&#39;);" title="TechTicker: Cantons neue Vento-Serie, Cocktail Audio Streaming-Amp, erstes OM SYSTEM-Objektiv und mehr">TechTicker: Cantons neue Vento-Serie, Cocktail Audio Streaming-Amp, erstes OM SYSTEM-...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Uebersetzen-App-ist-eine-willkommene-Hilfe-hat-aber-noch-viel-zu-lernen-Ein-kurzer-Vergleich-mit-DeepL-178866.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-%C3%9Cbersetzen.564100.jpg');" title="Apples Übersetzen-App ist eine willkommene Hilfe, hat aber noch viel zu lernen – Ein kurzer Vergleich mit DeepL"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.11.2021.html&#39;);" title="Zu allen News vom Samstag, 6. November 2021 springen">06.11.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Uebersetzen-App-ist-eine-willkommene-Hilfe-hat-aber-noch-viel-zu-lernen-Ein-kurzer-Vergleich-mit-DeepL-178866.html&#39;);" title="Apples Übersetzen-App ist eine willkommene Hilfe, hat aber noch viel zu lernen – Ein kurzer Vergleich mit DeepL">Apples &#220;bersetzen-App ist eine willkommene Hilfe, hat aber noch viel zu lernen – Ein ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MTN-testet-Wie-gut-ist-die-FaceTime-Kamera-des-2021er-MacBook-Pro-Grosser-Bildervergleich-178865.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/facetimekamera.564197.jpg');" title="MTN testet: Wie gut ist die FaceTime-Kamera des 2021er MacBook Pro? (Großer Bildvergleich)"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.11.2021.html&#39;);" title="Zu allen News vom Donnerstag, 4. November 2021 springen">04.11.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MTN-testet-Wie-gut-ist-die-FaceTime-Kamera-des-2021er-MacBook-Pro-Grosser-Bildervergleich-178865.html&#39;);" title="MTN testet: Wie gut ist die FaceTime-Kamera des 2021er MacBook Pro? (Großer Bildvergleich)">MTN testet: Wie gut ist die FaceTime-Kamera des 2021er MacBook Pro? (Gro&#223;er Bildvergl...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Pink-Floyd-als-HiRes-Download-Nikon-Z9-Roberts-Petite-Radio-drei-Denon-AV-Reveiver-und-mehr-178824.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-29-10-21.564038.jpg');" title="TechTicker: Pink Floyd als HiRes-Download, Nikon Z9, Roberts &quot;Petite&quot; Radio, drei Denon AV-Reveiver und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-31.10.2021.html&#39;);" title="Zu allen News vom Sonntag, 31. Oktober 2021 springen">31.10.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Pink-Floyd-als-HiRes-Download-Nikon-Z9-Roberts-Petite-Radio-drei-Denon-AV-Reveiver-und-mehr-178824.html&#39;);" title="TechTicker: Pink Floyd als HiRes-Download, Nikon Z9, Roberts &quot;Petite&quot; Radio, drei Denon AV-Reveiver und mehr">TechTicker: Pink Floyd als HiRes-Download, Nikon Z9, Roberts &quot;Petite&quot; Radio, drei Den...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Chord-Hugo-2-Kompromisslos-high-endiger-DACKopfhoererverstaerker-fuer-Desktop-und-unterwegs-178814.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Test-Hugo-2.563903.jpg');" title="Test Chord Hugo 2 – Kompromisslos high-endiger DAC/Kopfhörerverstärker für Desktop und unterwegs"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.10.2021.html&#39;);" title="Zu allen News vom Samstag, 30. Oktober 2021 springen">30.10.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Chord-Hugo-2-Kompromisslos-high-endiger-DACKopfhoererverstaerker-fuer-Desktop-und-unterwegs-178814.html&#39;);" title="Test Chord Hugo 2 – Kompromisslos high-endiger DAC/Kopfhörerverstärker für Desktop und unterwegs">Test Chord Hugo 2 – Kompromisslos high-endiger DAC/Kopfh&#246;rerverst&#228;rker f&#252;r Desktop un...</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Hat Sie das September-Event "California Streaming" überzeugt?</h3><ul><li><div>Ein Produktfeuerwerk und super Darbietung, bin begeistert</div><div><div style="width:7.8%;"></div>7,8 %</div></li><li><div>Eine gute Veranstaltung, hat mich angesprochen</div><div><div style="width:28.7%;"></div>28,7 %</div></li><li><div>Tendenziell eher geglückte Veranstaltung</div><div><div style="width:27.3%;"></div>27,3 %</div></li><li><div>Tendenziell eher nicht geglückte Veranstaltung</div><div><div style="width:9.1%;"></div>9,1 %</div></li><li><div>Eine langweilige Veranstaltung, hat mich nicht angesprochen</div><div><div style="width:22.0%;"></div>22,0 %</div></li><li><div>Das war eine fürchterliche Keynote, ich bin sehr enttäuscht</div><div><div style="width:5.1%;"></div>5,1 %</div></li></ul><aside>450 Stimmen</aside><aside></aside></div></section>
                                 <div class='Rectangle_3-minheight'>
                                   <div id='traffective-ad-Rectangle_3' class='Rectangle_3' style='display:none;'></div>
                                   </div>
                                <section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
			</div>
			<div>
				
                                    <div id="traffective-ad-Rectangle_1" style="display:none;" 
                                    class="Rectangle_1"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Letzter-Zug-zurueck-119323.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Letzter-Zug-zur%C3%BCck-von-afreakm.564633.jpg&#39;);" title="TW: Letzter Zug zurück (1)"><span>TW: Letzter Zug zur&#252;ck (1)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Winteranfang-119320.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Winteranfang-von-Erbsenspecht.564630.jpg&#39;);" title="TW: Winteranfang (0)"><span>TW: Winteranfang (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Sonnenuntergang-um-1500-Uhr-knapp-unter-dem-Polarkreis-119317.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Sonnenuntergang-um-15-00-Uhr-knapp-unter-dem-Polarkreis-von-Palau.564626.jpg&#39;);" title="TW: Sonnenuntergang um 15:00 Uhr knapp unter dem Polarkreis (9)"><span>TW: Sonnenuntergang um 15:00 Uhr knapp unter dem Polarkreis (9)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-Mission-QX-MKII-Serie-Lautsprecher-PoE-Switch-fuer-grosse-Distanzen-HomeKit-Tuerschloss-und-mehr-178925.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-19-11-21.564362.jpg');" title="TechTicker: Neue Mission QX MKII-Serie Lautsprecher, PoE Switch für große Distanzen, HomeKit-Türschloss und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.11.2021.html&#39;);" title="Zu allen News vom Sonntag, 21. November 2021 springen">21.11.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-Mission-QX-MKII-Serie-Lautsprecher-PoE-Switch-fuer-grosse-Distanzen-HomeKit-Tuerschloss-und-mehr-178925.html&#39;);" title="TechTicker: Neue Mission QX MKII-Serie Lautsprecher, PoE Switch für große Distanzen, HomeKit-Türschloss und mehr">TechTicker: Neue Mission QX MKII-Serie Lautsprecher, PoE Switch f&#252;r gro&#223;e Distanzen, ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Yamaha-YH-L700A-Bluetooth-Over-Ear-Kopfhoerer-mit-3D-Sound-Wie-AirPods-Max-nur-guenstiger-und-vielseitiger-178870.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Yamaha-L700A.564115.jpg');" title="Test Yamaha YH-L700A: Bluetooth Over-Ear Kopfhörer mit 3D-Sound – Wie AirPods Max, nur günstiger und vielseitiger"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.11.2021.html&#39;);" title="Zu allen News vom Samstag, 20. November 2021 springen">20.11.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Yamaha-YH-L700A-Bluetooth-Over-Ear-Kopfhoerer-mit-3D-Sound-Wie-AirPods-Max-nur-guenstiger-und-vielseitiger-178870.html&#39;);" title="Test Yamaha YH-L700A: Bluetooth Over-Ear Kopfhörer mit 3D-Sound – Wie AirPods Max, nur günstiger und vielseitiger">Test Yamaha YH-L700A: Bluetooth Over-Ear Kopfh&#246;rer mit 3D-Sound – Wie AirPods Max, nu...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBook-Pro-M1-Max-Beobachtungen-nach-drei-Wochen-Nutzung-im-Alltag-178962.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/macbook2021.564480.jpg');" title="MacBook Pro M1 Max: Beobachtungen nach drei Wochen Nutzung im Alltag"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.11.2021.html&#39;);" title="Zu allen News vom Donnerstag, 18. November 2021 springen">18.11.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBook-Pro-M1-Max-Beobachtungen-nach-drei-Wochen-Nutzung-im-Alltag-178962.html&#39;);" title="MacBook Pro M1 Max: Beobachtungen nach drei Wochen Nutzung im Alltag">MacBook Pro M1 Max: Beobachtungen nach drei Wochen Nutzung im Alltag</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iFi-Audio-xDSD-Gryphon-satte-Rabatte-auf-Lautsprecher-und-In-Ears-Samsung-Business-Monitor-und-mehr-178914.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-12-11-21.564313.jpg');" title="TechTicker: iFi Audio xDSD Gryphon, satte Rabatte auf Lautsprecher und In-Ears, Samsung Business-Monitor und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.11.2021.html&#39;);" title="Zu allen News vom Sonntag, 14. November 2021 springen">14.11.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iFi-Audio-xDSD-Gryphon-satte-Rabatte-auf-Lautsprecher-und-In-Ears-Samsung-Business-Monitor-und-mehr-178914.html&#39;);" title="TechTicker: iFi Audio xDSD Gryphon, satte Rabatte auf Lautsprecher und In-Ears, Samsung Business-Monitor und mehr">TechTicker: iFi Audio xDSD Gryphon, satte Rabatte auf Lautsprecher und In-Ears, Samsu...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-mophie-4-in-1-Wireless-Charger-Ladematte-mit-viel-Platz-fuer-iPhones-AirPods-und-Apple-Watch-178902.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-mophie-4-in-1.564239.jpg');" title="Test mophie 4-in-1 Wireless Charger: Ladematte mit viel Platz für iPhones, AirPods und Apple Watch"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.11.2021.html&#39;);" title="Zu allen News vom Samstag, 13. November 2021 springen">13.11.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-mophie-4-in-1-Wireless-Charger-Ladematte-mit-viel-Platz-fuer-iPhones-AirPods-und-Apple-Watch-178902.html&#39;);" title="Test mophie 4-in-1 Wireless Charger: Ladematte mit viel Platz für iPhones, AirPods und Apple Watch">Test mophie 4-in-1 Wireless Charger: Ladematte mit viel Platz f&#252;r iPhones, AirPods un...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Cantons-neue-Vento-Serie-Cocktail-Audio-Streaming-Amp-erstes-OM-SYSTEM-Objektiv-und-mehr-178893.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-05-11-21.564227.jpg');" title="TechTicker: Cantons neue Vento-Serie, Cocktail Audio Streaming-Amp, erstes OM SYSTEM-Objektiv und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-07.11.2021.html&#39;);" title="Zu allen News vom Sonntag, 7. November 2021 springen">07.11.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Cantons-neue-Vento-Serie-Cocktail-Audio-Streaming-Amp-erstes-OM-SYSTEM-Objektiv-und-mehr-178893.html&#39;);" title="TechTicker: Cantons neue Vento-Serie, Cocktail Audio Streaming-Amp, erstes OM SYSTEM-Objektiv und mehr">TechTicker: Cantons neue Vento-Serie, Cocktail Audio Streaming-Amp, erstes OM SYSTEM-...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Uebersetzen-App-ist-eine-willkommene-Hilfe-hat-aber-noch-viel-zu-lernen-Ein-kurzer-Vergleich-mit-DeepL-178866.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-%C3%9Cbersetzen.564100.jpg');" title="Apples Übersetzen-App ist eine willkommene Hilfe, hat aber noch viel zu lernen – Ein kurzer Vergleich mit DeepL"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.11.2021.html&#39;);" title="Zu allen News vom Samstag, 6. November 2021 springen">06.11.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Uebersetzen-App-ist-eine-willkommene-Hilfe-hat-aber-noch-viel-zu-lernen-Ein-kurzer-Vergleich-mit-DeepL-178866.html&#39;);" title="Apples Übersetzen-App ist eine willkommene Hilfe, hat aber noch viel zu lernen – Ein kurzer Vergleich mit DeepL">Apples &#220;bersetzen-App ist eine willkommene Hilfe, hat aber noch viel zu lernen – Ein ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MTN-testet-Wie-gut-ist-die-FaceTime-Kamera-des-2021er-MacBook-Pro-Grosser-Bildervergleich-178865.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/facetimekamera.564197.jpg');" title="MTN testet: Wie gut ist die FaceTime-Kamera des 2021er MacBook Pro? (Großer Bildvergleich)"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.11.2021.html&#39;);" title="Zu allen News vom Donnerstag, 4. November 2021 springen">04.11.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MTN-testet-Wie-gut-ist-die-FaceTime-Kamera-des-2021er-MacBook-Pro-Grosser-Bildervergleich-178865.html&#39;);" title="MTN testet: Wie gut ist die FaceTime-Kamera des 2021er MacBook Pro? (Großer Bildvergleich)">MTN testet: Wie gut ist die FaceTime-Kamera des 2021er MacBook Pro? (Gro&#223;er Bildvergl...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Pink-Floyd-als-HiRes-Download-Nikon-Z9-Roberts-Petite-Radio-drei-Denon-AV-Reveiver-und-mehr-178824.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-29-10-21.564038.jpg');" title="TechTicker: Pink Floyd als HiRes-Download, Nikon Z9, Roberts &quot;Petite&quot; Radio, drei Denon AV-Reveiver und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-31.10.2021.html&#39;);" title="Zu allen News vom Sonntag, 31. Oktober 2021 springen">31.10.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Pink-Floyd-als-HiRes-Download-Nikon-Z9-Roberts-Petite-Radio-drei-Denon-AV-Reveiver-und-mehr-178824.html&#39;);" title="TechTicker: Pink Floyd als HiRes-Download, Nikon Z9, Roberts &quot;Petite&quot; Radio, drei Denon AV-Reveiver und mehr">TechTicker: Pink Floyd als HiRes-Download, Nikon Z9, Roberts &quot;Petite&quot; Radio, drei Den...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Chord-Hugo-2-Kompromisslos-high-endiger-DACKopfhoererverstaerker-fuer-Desktop-und-unterwegs-178814.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Test-Hugo-2.563903.jpg');" title="Test Chord Hugo 2 – Kompromisslos high-endiger DAC/Kopfhörerverstärker für Desktop und unterwegs"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.10.2021.html&#39;);" title="Zu allen News vom Samstag, 30. Oktober 2021 springen">30.10.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Chord-Hugo-2-Kompromisslos-high-endiger-DACKopfhoererverstaerker-fuer-Desktop-und-unterwegs-178814.html&#39;);" title="Test Chord Hugo 2 – Kompromisslos high-endiger DAC/Kopfhörerverstärker für Desktop und unterwegs">Test Chord Hugo 2 – Kompromisslos high-endiger DAC/Kopfh&#246;rerverst&#228;rker f&#252;r Desktop un...</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
				<div class="SynFacebookBox" id="rid39AED365CE00"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid39AED365CE00'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('rid39AED365CE00').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
    
        <div id="fixed-scroll-2">
            
                    <section>
                        <p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBook-Pro-2021-mit-M1-Max-unter-Dauerlast-Waermeentwicklung-Luefter-und-die-Throttling-Frage-178862.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/m1-max-black.563798.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.10.2021.html&#39;);" title="Zu allen News vom Freitag, 29. Oktober 2021 springen">29.10.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBook-Pro-2021-mit-M1-Max-unter-Dauerlast-Waermeentwicklung-Luefter-und-die-Throttling-Frage-178862.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">45 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/MacBook-Pro-2021-mit-M1-Max-unter-Dauerlast-Waermeentwicklung-Luefter-und-die-Throttling-Frage-178862.html">MacBook Pro 2021 mit M1 Max unter Dauerlast: W&#228;rmeentwicklung, L&#252;fter – und die Throttling-Frage</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBook-Pro-M1-Max-Beobachtungen-nach-drei-Wochen-Nutzung-im-Alltag-178962.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/macbook2021.564480.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.11.2021.html&#39;);" title="Zu allen News vom Donnerstag, 18. November 2021 springen">18.11.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBook-Pro-M1-Max-Beobachtungen-nach-drei-Wochen-Nutzung-im-Alltag-178962.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">38 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/MacBook-Pro-M1-Max-Beobachtungen-nach-drei-Wochen-Nutzung-im-Alltag-178962.html">MacBook Pro M1 Max: Beobachtungen nach drei Wochen Nutzung im Alltag</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Qualcomm-will-Apple-mit-eigenen-PC-Chips-Konkurrenz-machen-mit-ehemaligen-Apple-Ingenieuren-178969.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/qualcomm.556770.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.11.2021.html&#39;);" title="Zu allen News vom Mittwoch, 17. November 2021 springen">17.11.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Qualcomm-will-Apple-mit-eigenen-PC-Chips-Konkurrenz-machen-mit-ehemaligen-Apple-Ingenieuren-178969.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">17 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Qualcomm-will-Apple-mit-eigenen-PC-Chips-Konkurrenz-machen-mit-ehemaligen-Apple-Ingenieuren-178969.html">Qualcomm will Apple mit eigenen PC-Chips Konkurrenz machen –&nbsp;mit ehemaligen Apple-Ingenieuren</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBook-Pro-2021-Namhafte-Unternehmen-sind-begeistert-und-kuendigen-Umstieg-an-178954.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/macbook-pro-2021-finder.563998.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.11.2021.html&#39;);" title="Zu allen News vom Montag, 15. November 2021 springen">15.11.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBook-Pro-2021-Namhafte-Unternehmen-sind-begeistert-und-kuendigen-Umstieg-an-178954.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">20 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/MacBook-Pro-2021-Namhafte-Unternehmen-sind-begeistert-und-kuendigen-Umstieg-an-178954.html">MacBook Pro 2021: Namhafte Unternehmen sind begeistert und k&#252;ndigen Umstieg an</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Patent-iPhone-Inhalte-die-man-nur-per-Brille-sieht-und-variable-Sehstaerke-per-App-178945.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/apple-brille-privacy-eyewear.564379.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.11.2021.html&#39;);" title="Zu allen News vom Freitag, 12. November 2021 springen">12.11.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Patent-iPhone-Inhalte-die-man-nur-per-Brille-sieht-und-variable-Sehstaerke-per-App-178945.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">10 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Patent-iPhone-Inhalte-die-man-nur-per-Brille-sieht-und-variable-Sehstaerke-per-App-178945.html">Patent: iPhone-Inhalte, die man nur per Brille sieht – und variable Sehst&#228;rke per App</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Krypto-Mining-mit-dem-MacBook-Pro-2021-Sparsam-und-effizient-aber-wenig-ertragreich-mit-Video-178937.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/M1-Pro-Ethereum.564347.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.11.2021.html&#39;);" title="Zu allen News vom Donnerstag, 11. November 2021 springen">11.11.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Krypto-Mining-mit-dem-MacBook-Pro-2021-Sparsam-und-effizient-aber-wenig-ertragreich-mit-Video-178937.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">28 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Krypto-Mining-mit-dem-MacBook-Pro-2021-Sparsam-und-effizient-aber-wenig-ertragreich-mit-Video-178937.html">Krypto-Mining mit dem MacBook Pro (2021): Sparsam und effizient, aber wenig ertragreich (mit Video)</a></div>
                
                    </section>
                
        </div>
    

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2021 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
        <div id="traffective-ad-OutOfPage" style="display: none;" class="OutOfPage"></div>
	    
	</footer>
</body></html>