<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170914" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script 
                type="text/javascript" 
                id="trfAdSetup" 
                async 
                data-traffectiveconf='{"targeting": [{"key":"pagetype", 
                "values":null,"value":"article"}], "dfpAdUrl" : "/307308315/mactechnews.de" }' src="//cdntrf.com/mactechnews.js" ></script><script type='text/javascript' src='https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js' id='open-cmp-stub' data-domain='mactechnews.de' ></script><title>
	Die Zukunft der iPhone-Kameras: Endlich stufenlos und bis 10x zoomen, schon beim 2021er Modell? | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
	<script type="text/javascript">
	   
       var userWantsPush = function (e)
	        {
	          
	                window.safari.pushNotification.requestPermission('https://secure.mactechnews.de/Push/Handle.x?path=', 'web.de.mactechnews.www', {},
                    function (result)
                    {
                        switch (result.permission)
                        {
                            default:
                            case 'default':
                            case 'denied':
                                break;
                            case 'granted':
                                window.location.href='/settings/';
                                break;
                        }
                    }
                );
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	            } ;
							
	   
       var userDeniedPush = function (e)
	        {
	                ScriptUtility.setCookie('PushDialogDisabled', '1', 10000);
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	        };
			   
       var shouldShowPushDiv = function (e)
       {
                       if (typeof window.safari == 'undefined'
                           || typeof window.safari.pushNotification == 'undefined')
					   {
                           return;
                       }
                      
                       if (window.safari.pushNotification.permission('web.de.mactechnews.www').permission!='default')
                       {
                           return;
                       }
                       if (ScriptUtility.getCookie('PushDialogDisabled') == '1') {
                           return;
                       }
           var divPushOrNotPush = document.getElementById('divPushOrNotPush');
           divPushOrNotPush.style.display = "block";
       };


       document.addEventListener('DOMContentLoaded', (event) => {
           shouldShowPushDiv();
       })
			
	</script>

<!-- vor /head -->
<style type="text/css">
				.MtnComment .MtnCommentAccountPictureDummy {
					background-image:url('/data/images/MtnCommentChristmas.jpg');
				}
			</style><meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/Die-Zukunft-der-iPhone-Kameras-Endlich-stufenlos-und-bis-10x-zoomen-schon-beim-2021er-Modell-176547.html" /><meta property="og:title" content="Die Zukunft der iPhone-Kameras: Endlich stufenlos und bis 10x zoomen, schon beim 2021er Modell?" /><meta property="og:description" content="So sehr wie Apple auf die Leistungsf&#228;higkeit der iPhone-Kameras abhebt, ist es kein Wunder, dass an immer weiteren Verbesserungen geforscht wird. Einem neuen Bericht zufolge k&#246;nnte schon im n&#228;chsten Jahr viel st&#228;rkerer optischer Zoom m&#246;glich sein – sogar mit stufenloser Vergr&#246;&#223;erung?" /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"Die Zukunft der iPhone-Kameras: Endlich stufenlos und bis 10x zoomen, schon beim 2021er Modell?" /><meta name="twitter:description" content="So sehr wie Apple auf die Leistungsf&#228;higkeit der iPhone-Kameras abhebt, ist es kein Wunder, dass an immer weiteren Verbesserungen geforscht wird. Einem neuen Bericht zufolge k&#246;nnte schon im n&#228;chsten Jahr viel st&#228;rkerer optischer Zoom m&#246;glich sein – sogar mit stufenloser Vergr&#246;&#223;erung?" /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/periskopkamera.556273.png" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/periskopkamera.556273.png" /><meta name="twitter:image:alt" content="periskopkamera" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Apple-Watch-Series-6-Edition-Titanium-Plus-Generationenvergleich-mit-Series-0-176510.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Apple-Watch-6-Titan.556065.jpg&#39;);" title="Test Apple Watch 6 Titan"><span>Test Apple Watch 6 Titan</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-ThunderboltUSB4-am-Mac-erklaert-neue-Monitore-und-heisse-Technikschnaeppchen-zum-Lockdown-176517.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-27-11-20.556168.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBook-Air-M1-unter-starker-Dauerlast-wie-stark-bricht-die-Performance-ein-176490.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macbook-air-m1-h%C3%B6her.555943.png&#39;);" title="MacBook Air: Drosselung bei Hitze"><span>MacBook Air: Drosselung bei Hitze</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBook-Air-M1-Praxiserfahrungen-und-Beobachtungen-176500.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macbook-air-2020-m1.555601.png&#39;);" title="MacBook Air M1: Praxiserfahrungen und Beobachtungen"><span>MacBook Air M1: Praxiserfahrungen und Beobachtungen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-MacBook-Pro-13-mit-ARM-Chips-Performance-und-Akkulaufzeit-glaenzen-176390.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macbook-pro-13-arm.555581.png&#39;);" title="Das neue MacBook Pro 13&quot;"><span>Das neue MacBook Pro 13&quot;</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Der-Mac-mini-mit-Apple-Silicon-176412.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/mac-mini-2020-arm.555582.png&#39;);" title="Der Mac mini mit Apple Silicon"><span>Der Mac mini mit Apple Silicon</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-das-MacBook-Air-vor-mit-eigenem-Prozessor-M1-176389.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macbook-air-event.555580.png&#39;);" title="MacBook Air mit M1-Chip"><span>MacBook Air mit M1-Chip</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/M1-Native-Apps-vs-Rosetta-2-was-bedeutet-das-fuer-die-Performance-176518.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/m1.555843.jpg&#39;);" title="Benchmark: M1 &amp; Rosetta"><span>Benchmark: M1 &amp; Rosetta</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iFixit-zerlegt-das-iPhone-12-mini-in-Einzelteile-wie-gut-laesst-es-sich-reparieren-176451.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-12-mini-blau.555540.png&#39;);" title="iPhone 12 mini von innen"><span>iPhone 12 mini von innen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-neuer-Marketing-Chef-ein-kurzes-Portraet-von-Greg-Joswiak-175637.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/greg-joswiak.553120.png&#39;);" title="Apples neuer Marketing-Chef – ein kurzes Porträt über Greg Joswiak"><span>Apples neuer Marketing-Chef – ein kurzes Portr&#228;t &#252;ber Greg Joswiak</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Olympus-High-End-Zoom-Wireless-Earbuds-unter-50-Euro-37-Zoeller-von-Eizo-kostenlose-Qobuz-Downloads-176461.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-20-11-20.555932.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Eine-Woche-mit-Big-Sur-Erste-Bestandsaufnahme-aus-Anwendersicht-Guter-Start-mit-kleinen-Unstimmigkeiten-176449.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Eine-Woche-Big-Sur.555809.jpg&#39;);" title="Eine Woche Big Sur"><span>Eine Woche Big Sur</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-12-Pro-Max-Ein-persoenlicher-Erfahrungsbericht-nach-den-ersten-Tagen-176435.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-12-announcement.554931.png&#39;);" title="iPhone 12 Pro Max. Erfahrungsbericht"><span>iPhone 12 Pro Max. Erfahrungsbericht</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iFi-NEO-iDSD-Porsche-Design-Gaming-Monitor-von-AOC-Megatank-Drucker-176404.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-13-11-20.555699.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Silicon-Ein-gigantischer-Durchbruch-fuer-Apple-auch-in-Sachen-Kundenbindung-Ein-Denkanstoss-176406.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Kundenbindung.555615.jpg&#39;);" title="Apple Silicon: Ein gigantischer Durchbruch für Apple, auch in Sachen Kundenbindung – Ein Denkanstoß"><span>Apple Silicon: Ein gigantischer Durchbruch f&#252;r Apple, auch in Sachen Kundenbindung – Ein Denkansto&#223;</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/Die-Zukunft-der-iPhone-Kameras-Endlich-stufenlos-und-bis-10x-zoomen-schon-beim-2021er-Modell-176547.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			<div id="divPushOrNotPush" style="display:none;margin-bottom:50px;text-align:center;background-color:rgb(255,200,200);border-radius:10px;margin-right:32px;padding:12px;">
				<div style="font-weight:bold;margin-bottom:10px;">Push-Nachrichten von MacTechNews.de</div>
				<span>Würden Sie gerne aktuelle Nachrichten aus der Apple-Welt direkt über Push-Nachrichten erhalten?</span>
				<div style="text-align:center;margin-top:10px;">
					<input type="button" ID="ButtonYesPushNotif" value="Push-Nachrichten aktivieren" onclick="userWantsPush()"></input>
					<input type="button" ID="ButtonNoPushNotif" value="Nein, Danke" onclick="userDeniedPush()"></input>
				</div>
			</div>
			
			

    
        <div id="traffective-ad-Mobile_Pos1" style="display: none;" class="Mobile_Pos1"></div>
    
    <div id="fixed-scroll-1">
        <div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div>
    </div>
    
    
    
    

    <article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-01.12.2020.html&#39;);" title="Dienstag, 1. Dezember 2020">Di, 09:50</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Hardware-iPhone-5.html&#39;);">Hardware: iPhone</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/Fenvarien-144225.html&#39;);">fen</span></aside><h1>Die Zukunft der iPhone-Kameras: Endlich stufenlos und bis 10x zoomen, schon beim 2021er Modell?</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/Article/periskopkamera.556273.png" srcset="https://picture.mactechnews.de/Article/periskopkamera.556273.png?=1x 1x, https://picture.mactechnews.de/Article/periskopkamera.556273.png?=2x 2x" style="height:96px;width:130px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/Article/periskopkamera.556273.png" srcset="https://picture.mactechnews.de/Article/periskopkamera.556273.png?=1x 1x, https://picture.mactechnews.de/Article/periskopkamera.556273.png?=2x 2x" style="height:48px;width:65px;" />Apple bietet beim iPhone zwar seit geraumer Zeit auch optischen Zoom an, allerdings bedarf es dazu stets einer weiteren Kamera. Wer beim Fotografieren von normaler Ansicht auf Tele umschaltet, wechselt damit auf ein anderes Kamera-Auge. Im Falle des iPhone 12 Pro Max liegt der Zoomfaktor erstmals bei 2,5x, beim iPhone 11 Pro Max sowie fr&#252;heren Modellen war maximal 2x m&#246;glich. Der Grund f&#252;r diese Beschr&#228;nkung liegt schlicht in den Abmessungen. Was man von den Teleobjektiven herk&#246;mmlicher Kameras kennt, m&#252;sste in miniaturisierter Form auch f&#252;r das iPhone gelten – allerdings kann Apple kaum eine Kamera bauen, die bei maximaler Zoomstufe mehrere Zentimeter aus dem Geh&#228;use herausragt.<br /><aside><div id="traffective-ad-Content_1" style="display:none;" class="Content_1"></div></aside><aside><div id="traffective-ad-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div></aside><br /><br /><span class="Texticon TexticonFont Bold" style="">Gleiche Bauh&#246;he dank Periskop</span><br />Eine L&#246;sung zur Umgehung jener Problematik sind sogenannte Periskoplinsen. W&#228;hrend sich der Sensor momentan direkt unterhalb des Linsensystems befindet, kommt beim Periskop ein Spiegel zum Einsatz, der das Licht um 90 Grad umleitet. Da man sehr viel einfacher in die Breite oder L&#228;nge anstatt in die Dicke des Geh&#228;uses bauen kann, erm&#246;glicht dies auch gr&#246;&#223;ere Kameramodule. Das Verfahren ist nicht neu und kommt schon lange in Kompaktkameras zum Einsatz. Auch Samsung setzt beim Galaxy S20 Ultra auf 10x optischen Zoom mit genau dem beschriebenen Vorgehen.<br /><br /><div class="Texticon TexticonCenter"><a class="Texticon TexticonThumbPicture Full Lightbox1411465734" href="https://data.mactechnews.de/556272.png" rel="lightbox[1411465734]" target="_blank"><img alt="" src="https://picture.mactechnews.de/Full/Bild.556272.png" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Full/Bild.556272.png?=2x') 2x, url('https://picture.mactechnews.de/Full/Bild.556272.png?=1x') 1x);" /></a><br />Schaugrafik von Oppo</div><br /><span class="Texticon TexticonFont Bold" style="">Kuo: 2022 ist es so weit</span><br />Ming-Chi Kuo zufolge gibt es Hinweise darauf, dass Apple mit den 2022er Modellen auf Periskopkameras setzen will. Diese sollen gleich zwei Vorteile vereinen: Neben st&#228;rkerem Zoom k&#246;nnte es zudem erstmals m&#246;glich werden, stufenlos zu vergr&#246;&#223;ern und nicht mehr auf die festen Brennweiten setzen zu m&#252;ssen. Rein theoretisch bed&#252;rfte es dann auch nicht mehr des Vielaugen-Designs, welches momentan die iPhone-R&#252;ckseiten pr&#228;gt – das ist allerdings reine Spekulation.<br /><br /><span class="Texticon TexticonFont Bold" style="">DigiTimes: Schon n&#228;chstes Jahr m&#246;glich</span><br /><a class="Texticon TexticonUrlText" href="https://www.digitimes.com.tw/tech/dt/n/shwnws.asp?CnlID=1&amp;id=599311&amp;query=iphone"" target="_blank" title="Link zu www.digitimes.com.tw">DigiTimes</a> geht jetzt allerdings noch einen Schritt weiter und will unter Berufung auf Zulieferer erfahren haben, dass Apple angeblich Periskop-Systeme bei Samsung einkauft und damit bereits im kommenden Jahr startklar w&#228;re. Einen Vertragsabschluss gebe es noch nicht, Apple fasse die Option aber ernsthaft ins Auge. Ob es nun 2021 (Digitimes) oder 2022 (Kuo) wird, der Einsatz von Periskopkameras in einem zuk&#252;nftigen iPhone-Modell gilt als weitgehend sicher. Da Apple allerdings gr&#246;&#223;ere &#196;nderungen am iPhone-Layout vornehmen m&#252;sste, klingt es zun&#228;chst plausibler, dass dies nicht bereits mit dem direkten Nachfolger des iPhone 12 erfolgt.</div><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="ridCFB4715A7E3B"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridCFB4715A7E3B'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FDie-Zukunft-der-iPhone-Kameras-Endlich-stufenlos-und-bis-10x-zoomen-schon-beim-2021er-Modell-176547.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/Die-Zukunft-der-iPhone-Kameras-Endlich-stufenlos-und-bis-10x-zoomen-schon-beim-2021er-Modell-176547.html',function(result){if(typeof result!='string')return;document.getElementById('ridCFB4715A7E3B').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="rid358667BE1C18"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('rid358667BE1C18'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FDie-Zukunft-der-iPhone-Kameras-Endlich-stufenlos-und-bis-10x-zoomen-schon-beim-2021er-Modell-176547.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FDie-Zukunft-der-iPhone-Kameras-Endlich-stufenlos-und-bis-10x-zoomen-schon-beim-2021er-Modell-176547.html&text=Die%20Zukunft%20der%20iPhone-Kameras%3A%20Endlich%20stufenlos%20und%20bis%2010x%20zoomen%2C%20schon%20beim%202021er%20Modell%3F%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FDie-Zukunft-der-iPhone-Kameras-Endlich-stufenlos-und-bis-10x-zoomen-schon-beim-2021er-Modell-176547.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('rid358667BE1C18').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://vg07.met.vgwort.de/na/e6b94baa26de4ac187b278d0ebd91530" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-Zukunft-der-iPhone-Kameras-Endlich-stufenlos-und-bis-10x-zoomen-schon-beim-2021er-Modell-176547.html#comments&#39;);" title="https://www.mactechnews.de/news/article/Die-Zukunft-der-iPhone-Kameras-Endlich-stufenlos-und-bis-10x-zoomen-schon-beim-2021er-Modell-176547.html#comments">8 Kommentare</span></div><aside><div id="traffective-ad-Content_3" style="display:none;" class="Content_3"></div></aside>
</aside></article>

    
    <div id="MTNN_Unterhalb_Artikel_Neu" style="display: none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
    
        <div id="traffective-ad-Mobile_Pos3" style="display: none;" class="Mobile_Pos3"></div>
    

    
        <div id="googlenewsarticle">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- MTNN_Newsempfehlung_flexible -->
            <ins class="adsbygoogle"
                style="display: block"
                data-ad-client="ca-pub-9463307744373719"
                data-ad-slot="3382471504"
                data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    
    
        <h2 class="Title" id="comments">Kommentare
			
        </h2>
        <div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=176547"><div class="MtnComment" id="newscomment1479828"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">AJVienna</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>01.12.20</span> <span>10:02</span></span></div><div class="MtnCommentText">Bisherige  Periskoplinsen sind nicht besonders lichtstark. Das ist ein großer Nachteil. Deshalb bin ich sehr skeptisch. Insbesondere wenn es die einzige Linse wäre.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1479828});" title="1 positive Stimme"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1479828});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1479830"><div class="MtnCommentProfile"><img alt="Sascha77" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-145567-Sascha77-.538305.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Sascha77</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>01.12.20</span> <span>10:15</span></span></div><div class="MtnCommentText">Ich schätze, dass es trotzdem mehrere Linsen blieben. Periskop für Tele, Standard für Weitwinkel. Die werden ja keinen Zoom-Motor einsetzen.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1479830});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1479830});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1479831"><div class="MtnCommentProfile"><img alt="adiga" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-179065-adiga-.556283.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">adiga</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>01.12.20</span> <span>10:15</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">AJVienna</div><div class="Texticon TexticonQuoteText">Bisherige  Periskoplinsen sind nicht besonders lichtstark. Das ist ein großer Nachteil. Deshalb bin ich sehr skeptisch. Insbesondere wenn es die einzige Linse wäre.</div></div>Dann wäre es vielleicht sinnvoll die bereits vorhandenen drei Linsen weiter zu verwenden und zusätzlich eine vierte Öffnung für eine Periskoplinse zu machen.<br /><br />Lassen wir uns überraschen.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1479831});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1479831});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1479832"><div class="MtnCommentProfile"><img alt="TiBooX" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Account-Profile-Entry-Picture-by-146307-TiBooX-.450385.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">TiBooX</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>01.12.20</span> <span>10:16</span></span></div><div class="MtnCommentText">@fen False Friend: Periskoplinsen (periscope lens?)<br />Könntest du bitte englisch „lens“ korrekt mit deutsch „Objektiv“ übersetzen. Du schreibst bei „window“ ja auch nicht „Wind-Auge/Loch“.<br />Linse im Deutschen meint ein einzelnes Linsenelement in einem Objektiv. <br /><br />Sonst „I become a steak“ und das meine ich korrekt übersetzt und nicht als Bestellung in Restaurant.<br />Manche Übersetzungen klingen immer wieder wie alte Otto-Sketche: „Peter Paul and Mary are walking through the prairie. ...“<br /><br />Danke.</div><div class="MtnCommentAccountSlogan">People who are really serious about software should make their own hardware  [A. Kay]</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1479832});" title="0 positive Stimmen"></span><span class="Counter">-1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1479832});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1479833"><div class="MtnCommentProfile"><img alt="Metty" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-180931-Metty-.556281.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Metty</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>01.12.20</span> <span>10:16</span></span></div><div class="MtnCommentText">Ich bin gespannt, denn ein flexibler optischen Zoom setzt voraus, dass sich die Linsen bewegen können. Beweglichen Teilen in einem iPhone stehe ich kritisch gegenüber. Mit einem iPhone geht so mancher Zeitgenosse nicht gerade pfleglich um. Auch mein iPhone ist schon mehr als einmal gefallen. Dank einer guten Hülle bliebt alles unversehrt. Was jedoch wenn sich eine empfindliche Linsenmechanik im iPhone befindet? Ich fürchte, dass die schnell Schaden nimmt. Ich sehe hier schon ein Lens-Gate. Mein Gott, bin ich heute wieder negativ drauf. <span class="EmoticonSad"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1479833});" title="0 positive Stimmen"></span><span class="Counter">-1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1479833});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1479834"><div class="MtnCommentProfile"><img alt="Ely" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-189656-Ely-.553367.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Ely</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>01.12.20</span> <span>10:19</span></span></div><div class="MtnCommentText">Es braucht keine Propheten, um zu sagen, da&#223; auch Apple auf dieses Prinzip setzen wird. Der Markt wird es schlichtweg verlangen und wer‘s nicht anbietet, steht nicht so gut da. Die Entscheidung f&#252;r oder gegen ein Mobiltelefon ist recht oft von der Kamera abh&#228;ngig, das OS spielt die kleinere Rolle. Im Gegensatz zu mir. Bei mir ist das OS wichtig. <br /><br />10-fach- oder auch nur 5-fach-Zoomobjektive sind bei so winzigen Bauformen nie sonderlich lichtstark. Schon ein lichtstarkes Teleobjektiv (also Festbrennweite) ist ein enormes Ding und teuer obendrein.<br /><br />Die Kameras in Mobiltelefonen haben keine Lamellenblende, daher kann man auch keine Blende einstellen. Die Effekte der Blende aufs Bild werden daher k&#252;nstlich hinzugerechnet und nicht durch den Strahlengang durchs Objektiv auf nat&#252;rlichem Weg erzeugt.<br /><br />Ich denke, da&#223; das mit dem periskopischem Objektiv auf einen fixen Blendenwert von etwa f/3,5 bis f/4 hinauslaufen wird. Was am langen Ende der Brennweite nicht mal so schlecht w&#228;re. <br /><br />Die zweite Kamera d&#252;rfte wie gehabt ausfallen. Also weitwinkelig mit hoher Lichtst&#228;rke. <br /><br />Im Prinzip kein schlechter Weg, da die Lichtst&#228;rke f&#252;r die meisten Situationen erhalten bleibt.<br /><br /> <span class="TexticonArrow"></span> Metty<br />Auch heute haben Mobiltelefone bewegliche Teile. Der AF des Objektivs verschiebt die Linsenelemente zueinander. Es funktioniert also. </div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1479834});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1479834});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1479835"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">subjore</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>01.12.20</span> <span>10:25</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">Metty</div><div class="Texticon TexticonQuoteText">Ich bin gespannt, denn ein flexibler optischen Zoom setzt voraus, dass sich die Linsen bewegen können. Beweglichen Teilen in einem iPhone stehe ich kritisch gegenüber. Mit einem iPhone geht so mancher Zeitgenosse nicht gerade pfleglich um. Auch mein iPhone ist schon mehr als einmal gefallen. Dank einer guten Hülle bliebt alles unversehrt. Was jedoch wenn sich eine empfindliche Linsenmechanik im iPhone befindet? Ich fürchte, dass die schnell Schaden nimmt. Ich sehe hier schon ein Lens-Gate. Mein Gott, bin ich heute wieder negativ drauf. <span class="EmoticonSad"></span></div></div><br />Die Linsen und beim Pro Max sogar der Sensor können sich jetzt schon bewegen <span class="EmoticonWink"></span><br />Klopf mal seitlich neben der Kamera an dein Handy und hör dir das an. An so einer Mechanik wäre nichts empfindliches, da es sich ja nur intern <br />bewegt. Es gibt so viele Gegenstände mit beweglichen Teilen im Haushalt die trotzdem sehr lange halten.<br /><br />Ich denke auch dass mindestens die Standard und Weitwinkel Kamera so bleiben werden wie sie sind. Das zoom Objektiv wird weniger lichtstark sein, einen kleineren Sensor haben und vielleicht sogar einen kurzen Moment benötigen um zu zoomen. Die werden bestimmt weiterhin die Bildinformationen mehrerer Sensoren kombinieren und den Hauptsensor verwenden um das Vorschaubild sofort anzeigen zu können.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1479835});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1479835});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1479838"><div class="MtnCommentProfile"><img alt="lphilipp" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Account-Profile-Entry-Picture-by-178497-lphilipp-.465772.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">lphilipp</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>01.12.20</span> <span>10:27</span></span></div><div class="MtnCommentText">Wovon redet ihr? Von &quot;Objektiven&quot; oder &quot;Linsen&quot;? Optische Linsen kamen einzeln an Box-Kameras u. &#228;. zum Einsatz. Bessere Fotoapparate hatten Objetive mit drei, vier (Leitz-Elmar, Zeiss-Tessar u.a.), sechs und mehr Linsen.<br />Meine erste Kamera mit Periskop-Objektiv war die Minolta DIMAGE X. Das Objektiv hatte eine Lichtst&#228;rke von 1:2,8 (Weitwinkel) und 1:3,6 (Tele), Brennweite &#228;quivalent 35 mm-Film: 37 - 111 mm. Die Kamera wurde von M&#228;rz 2002 bis ins 2. Quartal 2003 gebaut. Ein sch&#246;nes kleines Teil f&#252;r die Hemdtasche. <br /><a class="Texticon TexticonUrl" href="https://www.digitalkamera.de/Kamera/Minolta/Dimage_X.aspx"" target="_blank" title="Link zu www.digitalkamera.de"></a></div><div class="MtnCommentAccountSlogan">Man mu&#223; sich Sisyphos als einen gl&#252;cklichen Menschen vorstellen! Albert Camus (Il faut imaginer Sisyphe heureux)</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1479838});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1479838});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
    
        <h2 class="Title">Kommentieren</h2>
        <h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3><div id="ContentPlaceHolder1_PanelCommentForm">
	
        
            
</div>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Safari-14-0-1-OSX-10-14-6-kein-hochladen-von-Inhalten-aus-dem-Desktop-mehr-moeglich-342564.html&#39;);" title="Zum neusten Beitrag springen.">10:29</span></aside><a href="https://www.mactechnews.de/forum/discussion/Safari-14-0-1-OSX-10-14-6-kein-hochladen-von-Inhalten-aus-dem-Desktop-mehr-moeglich-342564.html" title="Safari 14.0.1, OSX 10.14.6 - kein hochladen von Inhalten aus dem Desktop mehr möglich">Safari 14.0.1, OSX 10.14.6 - kein hochladen von Inhalten aus dem Desktop mehr m&#246;glich</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Safari-14-0-1-OSX-10-14-6-kein-hochladen-von-Inhalten-aus-dem-Desktop-mehr-moeglich-342564.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(5)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wie-auf-verschluesselte-Image-Dateien-einer-DiskStation-zugreifen-342566.html&#39;);" title="Zum neusten Beitrag springen.">10:27</span></aside><a href="https://www.mactechnews.de/forum/discussion/Wie-auf-verschluesselte-Image-Dateien-einer-DiskStation-zugreifen-342566.html" title="Wie auf verschlüsselte Image-Dateien einer DiskStation zugreifen?">Wie auf verschl&#252;sselte Image-Dateien einer DiskStation zugreifen?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wie-auf-verschluesselte-Image-Dateien-einer-DiskStation-zugreifen-342566.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(3)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Und-auch-im-Jahr-2020-ist-es-wieder-soweit--342535.html&#39;);" title="Zum neusten Beitrag springen.">10:24</span></aside><a href="https://www.mactechnews.de/forum/discussion/Und-auch-im-Jahr-2020-ist-es-wieder-soweit--342535.html" title="Und auch im Jahr 2020 ist es wieder soweit....">Und auch im Jahr 2020 ist es wieder soweit....</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Und-auch-im-Jahr-2020-ist-es-wieder-soweit--342535.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(3)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Erinnerungen-wie-einstellen-dass-HEUTE-immer-als-Erstes-angezeigt-wird-342569.html&#39;);" title="Zum neusten Beitrag springen.">10:22</span></aside><a href="https://www.mactechnews.de/forum/discussion/Erinnerungen-wie-einstellen-dass-HEUTE-immer-als-Erstes-angezeigt-wird-342569.html" title="Erinnerungen, wie einstellen, dass HEUTE immer als Erstes angezeigt wird?">Erinnerungen, wie einstellen, dass HEUTE immer als Erstes angezeigt wird?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Erinnerungen-wie-einstellen-dass-HEUTE-immer-als-Erstes-angezeigt-wird-342569.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Warten-auf-die-M1-Macs-342317.html&#39;);" title="Zum neusten Beitrag springen.">09:48</span></aside><a href="https://www.mactechnews.de/forum/discussion/Warten-auf-die-M1-Macs-342317.html" title="Warten auf die M1 Macs">Warten auf die M1 Macs</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Warten-auf-die-M1-Macs-342317.html?page=4#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(160)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Bildschirmzeit-Wie-erlaube-ich-einem-Nutzer-nur-ein-Programm-zu-starten-342568.html&#39;);" title="Zum neusten Beitrag springen.">09:30</span></aside><a href="https://www.mactechnews.de/forum/discussion/Bildschirmzeit-Wie-erlaube-ich-einem-Nutzer-nur-ein-Programm-zu-starten-342568.html" title="Bildschirmzeit - Wie erlaube ich einem Nutzer nur ein Programm zu starten">Bildschirmzeit - Wie erlaube ich einem Nutzer nur ein Programm zu starten</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Bildschirmzeit-Wie-erlaube-ich-einem-Nutzer-nur-ein-Programm-zu-starten-342568.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Gibts-noch-Originalakkus-fuer-MBA-2013-342081.html&#39;);" title="Zum neusten Beitrag springen.">08:59</span></aside><a href="https://www.mactechnews.de/forum/discussion/Gibts-noch-Originalakkus-fuer-MBA-2013-342081.html" title="Gibt&#39;s noch Originalakkus für MBA 2013?">Gibt&#39;s noch Originalakkus f&#252;r MBA 2013?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Gibts-noch-Originalakkus-fuer-MBA-2013-342081.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(12)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Der-AAPL-Aktien-Thread-Dezember-2020-342567.html&#39;);" title="Zum neusten Beitrag springen.">08:59</span></aside><a href="https://www.mactechnews.de/forum/discussion/Der-AAPL-Aktien-Thread-Dezember-2020-342567.html" title="Der AAPL-Aktien-Thread (Dezember 2020)">Der AAPL-Aktien-Thread (Dezember 2020)</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Der-AAPL-Aktien-Thread-Dezember-2020-342567.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/SSD-an-Iphone-anschliessen-342562.html&#39;);" title="Zum neusten Beitrag springen.">08:53</span></aside><a href="https://www.mactechnews.de/forum/discussion/SSD-an-Iphone-anschliessen-342562.html" title="SSD an Iphone anschliessen?">SSD an Iphone anschliessen?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/SSD-an-Iphone-anschliessen-342562.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(5)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Homepods-reagieren-nicht-mehr-341910.html&#39;);" title="Zum neusten Beitrag springen.">08:38</span></aside><a href="https://www.mactechnews.de/forum/discussion/Homepods-reagieren-nicht-mehr-341910.html" title="Homepods reagieren nicht mehr">Homepods reagieren nicht mehr</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Homepods-reagieren-nicht-mehr-341910.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(30)</span></li></ul></section>
                                <div id="traffective-ad-Rectangle_2" style="display:none;" 
                                class="Rectangle_2"></div><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Puristisch-115348.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Puristisch-von-marm.556270.png&#39;);" title="Puristisch (0)"><span>Puristisch (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/-und-es-ward-Licht--115346.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-und-es-ward-Licht-von-Mr-BeOS.556263.jpg&#39;);" title="... und es ward Licht. (0)"><span>... und es ward Licht. (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Stopp-Themenwoche-Farbenpracht-ist-vorbei-115341.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Stopp-Themenwoche-Farbenpracht-ist-vorbei-von-sh.556230.png&#39;);" title="TW: Stopp, Themenwoche »Farbenpracht« ist vorbei (4)"><span>TW: Stopp, Themenwoche &#187;Farbenpracht&#171; ist vorbei (4)</span></a></li></ul></section><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;https://www.syniumsoftware.com/de/logoist&#39;, &#39;_blank&#39;);">Logoist 4 – Bilder, Vektorgrafiken, Grafikdesign und mehr</span><span onclick="window.open(&#39;https://www.syniumsoftware.com/de/logoist&#39;, &#39;_blank&#39;);">Logoist 4 ist erschienen! Vektor- und Grafikdesign auf einem ganz neuen Level – und momentan mit 50% Rabatt.</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-ThunderboltUSB4-am-Mac-erklaert-neue-Monitore-und-heisse-Technikschnaeppchen-zum-Lockdown-176517.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-27-11-20.556168.jpg');" title="TechTicker: Thunderbolt/USB4 am Mac erklärt, neue Monitore und heiße Technikschnäppchen zum Lockdown"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.11.2020.html&#39;);" title="Zu allen News vom Sonntag, 29. November 2020 springen">29.11.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-ThunderboltUSB4-am-Mac-erklaert-neue-Monitore-und-heisse-Technikschnaeppchen-zum-Lockdown-176517.html&#39;);" title="TechTicker: Thunderbolt/USB4 am Mac erklärt, neue Monitore und heiße Technikschnäppchen zum Lockdown">TechTicker: Thunderbolt/USB4 am Mac erkl&#228;rt, neue Monitore und hei&#223;e Technikschn&#228;ppch...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Apple-Watch-Series-6-Edition-Titanium-Plus-Generationenvergleich-mit-Series-0-176510.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Apple-Watch-6-Titan.556065.jpg');" title="Test Apple Watch Series 6 Edition Titanium – Plus Generationenvergleich mit Series „0“"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.11.2020.html&#39;);" title="Zu allen News vom Samstag, 28. November 2020 springen">28.11.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Apple-Watch-Series-6-Edition-Titanium-Plus-Generationenvergleich-mit-Series-0-176510.html&#39;);" title="Test Apple Watch Series 6 Edition Titanium – Plus Generationenvergleich mit Series „0“">Test Apple Watch Series 6 Edition Titanium – Plus Generationenvergleich mit Series „0“</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/M1-Native-Apps-vs-Rosetta-2-was-bedeutet-das-fuer-die-Performance-176518.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/m1.555843.jpg');" title="M1-Benchmark: Native Apps vs. Rosetta 2 – was bedeutet das für die Performance?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.11.2020.html&#39;);" title="Zu allen News vom Mittwoch, 25. November 2020 springen">25.11.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/M1-Native-Apps-vs-Rosetta-2-was-bedeutet-das-fuer-die-Performance-176518.html&#39;);" title="M1-Benchmark: Native Apps vs. Rosetta 2 – was bedeutet das für die Performance?">M1-Benchmark: Native Apps vs. Rosetta 2 – was bedeutet das f&#252;r die Performance?</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Olympus-High-End-Zoom-Wireless-Earbuds-unter-50-Euro-37-Zoeller-von-Eizo-kostenlose-Qobuz-Downloads-176461.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-20-11-20.555932.jpg');" title="TechTicker: Olympus High-End-Zoom, Wireless Earbuds unter 50 Euro, 37-Zöller von Eizo, kostenlose Qobuz-Downloads"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.11.2020.html&#39;);" title="Zu allen News vom Sonntag, 22. November 2020 springen">22.11.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Olympus-High-End-Zoom-Wireless-Earbuds-unter-50-Euro-37-Zoeller-von-Eizo-kostenlose-Qobuz-Downloads-176461.html&#39;);" title="TechTicker: Olympus High-End-Zoom, Wireless Earbuds unter 50 Euro, 37-Zöller von Eizo, kostenlose Qobuz-Downloads">TechTicker: Olympus High-End-Zoom, Wireless Earbuds unter 50 Euro, 37-Z&#246;ller von Eizo...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Eine-Woche-mit-Big-Sur-Erste-Bestandsaufnahme-aus-Anwendersicht-Guter-Start-mit-kleinen-Unstimmigkeiten-176449.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Eine-Woche-Big-Sur.555809.jpg');" title="Eine Woche mit Big Sur: Erste Bestandsaufnahme aus Anwendersicht – Guter Start mit kleinen Unstimmigkeiten"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.11.2020.html&#39;);" title="Zu allen News vom Samstag, 21. November 2020 springen">21.11.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Eine-Woche-mit-Big-Sur-Erste-Bestandsaufnahme-aus-Anwendersicht-Guter-Start-mit-kleinen-Unstimmigkeiten-176449.html&#39;);" title="Eine Woche mit Big Sur: Erste Bestandsaufnahme aus Anwendersicht – Guter Start mit kleinen Unstimmigkeiten">Eine Woche mit Big Sur: Erste Bestandsaufnahme aus Anwendersicht – Guter Start mit kl...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBook-Air-M1-unter-starker-Dauerlast-wie-stark-bricht-die-Performance-ein-176490.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/macbook-air-m1-h%C3%B6her.555943.png');" title="MacBook Air M1 unter starker Dauerlast – wie sehr bricht die Performance ein?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.11.2020.html&#39;);" title="Zu allen News vom Freitag, 20. November 2020 springen">20.11.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBook-Air-M1-unter-starker-Dauerlast-wie-stark-bricht-die-Performance-ein-176490.html&#39;);" title="MacBook Air M1 unter starker Dauerlast – wie sehr bricht die Performance ein?">MacBook Air M1 unter starker Dauerlast – wie sehr bricht die Performance ein?</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-12-Pro-Max-Ein-persoenlicher-Erfahrungsbericht-nach-den-ersten-Tagen-176435.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iPhone-12-announcement.554931.png');" title="iPhone 12 Pro Max: Ein persönlicher Erfahrungsbericht nach den ersten Tagen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.11.2020.html&#39;);" title="Zu allen News vom Freitag, 20. November 2020 springen">20.11.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-12-Pro-Max-Ein-persoenlicher-Erfahrungsbericht-nach-den-ersten-Tagen-176435.html&#39;);" title="iPhone 12 Pro Max: Ein persönlicher Erfahrungsbericht nach den ersten Tagen">iPhone 12 Pro Max: Ein pers&#246;nlicher Erfahrungsbericht nach den ersten Tagen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iFi-NEO-iDSD-Porsche-Design-Gaming-Monitor-von-AOC-Megatank-Drucker-176404.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-13-11-20.555699.jpg');" title="TechTicker: iFi NEO iDSD, Porsche Design Gaming Monitor von AOC, Megatank-Drucker"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.11.2020.html&#39;);" title="Zu allen News vom Sonntag, 15. November 2020 springen">15.11.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iFi-NEO-iDSD-Porsche-Design-Gaming-Monitor-von-AOC-Megatank-Drucker-176404.html&#39;);" title="TechTicker: iFi NEO iDSD, Porsche Design Gaming Monitor von AOC, Megatank-Drucker">TechTicker: iFi NEO iDSD, Porsche Design Gaming Monitor von AOC, Megatank-Drucker</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Silicon-Ein-gigantischer-Durchbruch-fuer-Apple-auch-in-Sachen-Kundenbindung-Ein-Denkanstoss-176406.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Kundenbindung.555615.jpg');" title="Apple Silicon: Ein gigantischer Durchbruch für Apple, auch in Sachen Kundenbindung – Ein Denkanstoß"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.11.2020.html&#39;);" title="Zu allen News vom Samstag, 14. November 2020 springen">14.11.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Silicon-Ein-gigantischer-Durchbruch-fuer-Apple-auch-in-Sachen-Kundenbindung-Ein-Denkanstoss-176406.html&#39;);" title="Apple Silicon: Ein gigantischer Durchbruch für Apple, auch in Sachen Kundenbindung – Ein Denkanstoß">Apple Silicon: Ein gigantischer Durchbruch f&#252;r Apple, auch in Sachen Kundenbindung – ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-Event-fuer-den-10-November-an-One-More-Thing-176340.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/onemorething.555398.jpg');" title="Apple kündigt Event für den 10. November an – &quot;One More Thing&quot;"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.11.2020.html&#39;);" title="Zu allen News vom Montag, 2. November 2020 springen">02.11.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-Event-fuer-den-10-November-an-One-More-Thing-176340.html&#39;);" title="Apple kündigt Event für den 10. November an – &quot;One More Thing&quot;">Apple k&#252;ndigt Event f&#252;r den 10. November an –&nbsp;&quot;One More Thing&quot;</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Ihr erster Eindruck von Apples neuen M1-Macs?</h3><ul><li><div>Wahnsinn, eine Revolution!</div><div><div style="width:22.2%;"></div>22,2 %</div></li><li><div>Bin beeindruckt</div><div><div style="width:38.7%;"></div>38,7 %</div></li><li><div>Bin tendenziell positiv eingestellt</div><div><div style="width:24.1%;"></div>24,1 %</div></li><li><div>Noch unsicher</div><div><div style="width:9.8%;"></div>9,8 %</div></li><li><div>Bin tendenziell negativ eingestellt</div><div><div style="width:1.5%;"></div>1,5 %</div></li><li><div>Hat mich nicht beeindruckt</div><div><div style="width:2.8%;"></div>2,8 %</div></li><li><div>Das ist der allerletzte Mist!</div><div><div style="width:0.9%;"></div>0,9 %</div></li></ul><aside>540 Stimmen</aside><aside></aside></div></section>
                                <div id="traffective-ad-Rectangle_3" style="display:none;" 
                                class="Rectangle_3"></div><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
			</div>
			<div>
				
                                    <div id="traffective-ad-Rectangle_1" style="display:none;" 
                                    class="Rectangle_1"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Puristisch-115348.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Puristisch-von-marm.556270.png&#39;);" title="Puristisch (0)"><span>Puristisch (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/-und-es-ward-Licht--115346.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-und-es-ward-Licht-von-Mr-BeOS.556263.jpg&#39;);" title="... und es ward Licht. (0)"><span>... und es ward Licht. (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Stopp-Themenwoche-Farbenpracht-ist-vorbei-115341.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Stopp-Themenwoche-Farbenpracht-ist-vorbei-von-sh.556230.png&#39;);" title="TW: Stopp, Themenwoche »Farbenpracht« ist vorbei (4)"><span>TW: Stopp, Themenwoche &#187;Farbenpracht&#171; ist vorbei (4)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-ThunderboltUSB4-am-Mac-erklaert-neue-Monitore-und-heisse-Technikschnaeppchen-zum-Lockdown-176517.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-27-11-20.556168.jpg');" title="TechTicker: Thunderbolt/USB4 am Mac erklärt, neue Monitore und heiße Technikschnäppchen zum Lockdown"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.11.2020.html&#39;);" title="Zu allen News vom Sonntag, 29. November 2020 springen">29.11.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-ThunderboltUSB4-am-Mac-erklaert-neue-Monitore-und-heisse-Technikschnaeppchen-zum-Lockdown-176517.html&#39;);" title="TechTicker: Thunderbolt/USB4 am Mac erklärt, neue Monitore und heiße Technikschnäppchen zum Lockdown">TechTicker: Thunderbolt/USB4 am Mac erkl&#228;rt, neue Monitore und hei&#223;e Technikschn&#228;ppch...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Apple-Watch-Series-6-Edition-Titanium-Plus-Generationenvergleich-mit-Series-0-176510.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Apple-Watch-6-Titan.556065.jpg');" title="Test Apple Watch Series 6 Edition Titanium – Plus Generationenvergleich mit Series „0“"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.11.2020.html&#39;);" title="Zu allen News vom Samstag, 28. November 2020 springen">28.11.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Apple-Watch-Series-6-Edition-Titanium-Plus-Generationenvergleich-mit-Series-0-176510.html&#39;);" title="Test Apple Watch Series 6 Edition Titanium – Plus Generationenvergleich mit Series „0“">Test Apple Watch Series 6 Edition Titanium – Plus Generationenvergleich mit Series „0“</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/M1-Native-Apps-vs-Rosetta-2-was-bedeutet-das-fuer-die-Performance-176518.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/m1.555843.jpg');" title="M1-Benchmark: Native Apps vs. Rosetta 2 – was bedeutet das für die Performance?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.11.2020.html&#39;);" title="Zu allen News vom Mittwoch, 25. November 2020 springen">25.11.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/M1-Native-Apps-vs-Rosetta-2-was-bedeutet-das-fuer-die-Performance-176518.html&#39;);" title="M1-Benchmark: Native Apps vs. Rosetta 2 – was bedeutet das für die Performance?">M1-Benchmark: Native Apps vs. Rosetta 2 – was bedeutet das f&#252;r die Performance?</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Olympus-High-End-Zoom-Wireless-Earbuds-unter-50-Euro-37-Zoeller-von-Eizo-kostenlose-Qobuz-Downloads-176461.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-20-11-20.555932.jpg');" title="TechTicker: Olympus High-End-Zoom, Wireless Earbuds unter 50 Euro, 37-Zöller von Eizo, kostenlose Qobuz-Downloads"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.11.2020.html&#39;);" title="Zu allen News vom Sonntag, 22. November 2020 springen">22.11.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Olympus-High-End-Zoom-Wireless-Earbuds-unter-50-Euro-37-Zoeller-von-Eizo-kostenlose-Qobuz-Downloads-176461.html&#39;);" title="TechTicker: Olympus High-End-Zoom, Wireless Earbuds unter 50 Euro, 37-Zöller von Eizo, kostenlose Qobuz-Downloads">TechTicker: Olympus High-End-Zoom, Wireless Earbuds unter 50 Euro, 37-Z&#246;ller von Eizo...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Eine-Woche-mit-Big-Sur-Erste-Bestandsaufnahme-aus-Anwendersicht-Guter-Start-mit-kleinen-Unstimmigkeiten-176449.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Eine-Woche-Big-Sur.555809.jpg');" title="Eine Woche mit Big Sur: Erste Bestandsaufnahme aus Anwendersicht – Guter Start mit kleinen Unstimmigkeiten"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.11.2020.html&#39;);" title="Zu allen News vom Samstag, 21. November 2020 springen">21.11.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Eine-Woche-mit-Big-Sur-Erste-Bestandsaufnahme-aus-Anwendersicht-Guter-Start-mit-kleinen-Unstimmigkeiten-176449.html&#39;);" title="Eine Woche mit Big Sur: Erste Bestandsaufnahme aus Anwendersicht – Guter Start mit kleinen Unstimmigkeiten">Eine Woche mit Big Sur: Erste Bestandsaufnahme aus Anwendersicht – Guter Start mit kl...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBook-Air-M1-unter-starker-Dauerlast-wie-stark-bricht-die-Performance-ein-176490.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/macbook-air-m1-h%C3%B6her.555943.png');" title="MacBook Air M1 unter starker Dauerlast – wie sehr bricht die Performance ein?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.11.2020.html&#39;);" title="Zu allen News vom Freitag, 20. November 2020 springen">20.11.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBook-Air-M1-unter-starker-Dauerlast-wie-stark-bricht-die-Performance-ein-176490.html&#39;);" title="MacBook Air M1 unter starker Dauerlast – wie sehr bricht die Performance ein?">MacBook Air M1 unter starker Dauerlast – wie sehr bricht die Performance ein?</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-12-Pro-Max-Ein-persoenlicher-Erfahrungsbericht-nach-den-ersten-Tagen-176435.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iPhone-12-announcement.554931.png');" title="iPhone 12 Pro Max: Ein persönlicher Erfahrungsbericht nach den ersten Tagen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.11.2020.html&#39;);" title="Zu allen News vom Freitag, 20. November 2020 springen">20.11.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-12-Pro-Max-Ein-persoenlicher-Erfahrungsbericht-nach-den-ersten-Tagen-176435.html&#39;);" title="iPhone 12 Pro Max: Ein persönlicher Erfahrungsbericht nach den ersten Tagen">iPhone 12 Pro Max: Ein pers&#246;nlicher Erfahrungsbericht nach den ersten Tagen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iFi-NEO-iDSD-Porsche-Design-Gaming-Monitor-von-AOC-Megatank-Drucker-176404.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-13-11-20.555699.jpg');" title="TechTicker: iFi NEO iDSD, Porsche Design Gaming Monitor von AOC, Megatank-Drucker"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.11.2020.html&#39;);" title="Zu allen News vom Sonntag, 15. November 2020 springen">15.11.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iFi-NEO-iDSD-Porsche-Design-Gaming-Monitor-von-AOC-Megatank-Drucker-176404.html&#39;);" title="TechTicker: iFi NEO iDSD, Porsche Design Gaming Monitor von AOC, Megatank-Drucker">TechTicker: iFi NEO iDSD, Porsche Design Gaming Monitor von AOC, Megatank-Drucker</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Silicon-Ein-gigantischer-Durchbruch-fuer-Apple-auch-in-Sachen-Kundenbindung-Ein-Denkanstoss-176406.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Kundenbindung.555615.jpg');" title="Apple Silicon: Ein gigantischer Durchbruch für Apple, auch in Sachen Kundenbindung – Ein Denkanstoß"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.11.2020.html&#39;);" title="Zu allen News vom Samstag, 14. November 2020 springen">14.11.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Silicon-Ein-gigantischer-Durchbruch-fuer-Apple-auch-in-Sachen-Kundenbindung-Ein-Denkanstoss-176406.html&#39;);" title="Apple Silicon: Ein gigantischer Durchbruch für Apple, auch in Sachen Kundenbindung – Ein Denkanstoß">Apple Silicon: Ein gigantischer Durchbruch f&#252;r Apple, auch in Sachen Kundenbindung – ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-Event-fuer-den-10-November-an-One-More-Thing-176340.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/onemorething.555398.jpg');" title="Apple kündigt Event für den 10. November an – &quot;One More Thing&quot;"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.11.2020.html&#39;);" title="Zu allen News vom Montag, 2. November 2020 springen">02.11.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-Event-fuer-den-10-November-an-One-More-Thing-176340.html&#39;);" title="Apple kündigt Event für den 10. November an – &quot;One More Thing&quot;">Apple k&#252;ndigt Event f&#252;r den 10. November an –&nbsp;&quot;One More Thing&quot;</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
				<div class="SynFacebookBox" id="rid3C95D6A3BF70"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid3C95D6A3BF70'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('rid3C95D6A3BF70').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
    
        <div id="fixed-scroll-2">
            
                    <section>
                        <p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Video-iPhone-12-Pro-Max-vs-professionelle-Videokamera-Blackmagic-Pocket-6K-176523.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iPhone-12-pro-max-cameras.556119.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.11.2020.html&#39;);" title="Zu allen News vom Donnerstag, 26. November 2020 springen">26.11.20</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Video-iPhone-12-Pro-Max-vs-professionelle-Videokamera-Blackmagic-Pocket-6K-176523.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">6 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Video-iPhone-12-Pro-Max-vs-professionelle-Videokamera-Blackmagic-Pocket-6K-176523.html">Video: iPhone 12 Pro Max vs. professionelle Videokamera (Blackmagic Pocket 6K)</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Analyse-Materialkosten-des-iPhone-12-und-12-Pro-176521.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iPhone-12-pro-max-group.555561.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.11.2020.html&#39;);" title="Zu allen News vom Mittwoch, 25. November 2020 springen">25.11.20</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Analyse-Materialkosten-des-iPhone-12-und-12-Pro-176521.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">18 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Analyse-Materialkosten-des-iPhone-12-und-12-Pro-176521.html">Analyse: Materialkosten des iPhone 12 und 12 Pro</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-12-Pro-Max-geroentgt-und-zerlegt-iFixit-zeigt-Innenleben-und-Kamerasystem-176496.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iPhone-12-pro-max-zerlegt.555987.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.11.2020.html&#39;);" title="Zu allen News vom Montag, 23. November 2020 springen">23.11.20</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-12-Pro-Max-geroentgt-und-zerlegt-iFixit-zeigt-Innenleben-und-Kamerasystem-176496.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">7 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/iPhone-12-Pro-Max-geroentgt-und-zerlegt-iFixit-zeigt-Innenleben-und-Kamerasystem-176496.html">iPhone 12 Pro Max ger&#246;ntgt und zerlegt – iFixit zeigt Innenleben und Kamerasystem</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-12-Pro-Max-Ein-persoenlicher-Erfahrungsbericht-nach-den-ersten-Tagen-176435.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iPhone-12-announcement.554931.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.11.2020.html&#39;);" title="Zu allen News vom Freitag, 20. November 2020 springen">20.11.20</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-12-Pro-Max-Ein-persoenlicher-Erfahrungsbericht-nach-den-ersten-Tagen-176435.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">23 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/iPhone-12-Pro-Max-Ein-persoenlicher-Erfahrungsbericht-nach-den-ersten-Tagen-176435.html">iPhone 12 Pro Max: Ein pers&#246;nlicher Erfahrungsbericht nach den ersten Tagen</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Grosser-Fortschritt-Profi-Fotograf-aeussert-sich-zum-iPhone-12-Pro-Max-176480.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Kamera-App-iOS-11.529175.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.11.2020.html&#39;);" title="Zu allen News vom Donnerstag, 19. November 2020 springen">19.11.20</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Grosser-Fortschritt-Profi-Fotograf-aeussert-sich-zum-iPhone-12-Pro-Max-176480.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">7 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Grosser-Fortschritt-Profi-Fotograf-aeussert-sich-zum-iPhone-12-Pro-Max-176480.html">„Gro&#223;er Fortschritt“: Profi-Fotograf &#228;u&#223;ert sich zum iPhone 12 Pro Max</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-12-mit-Display-Problemen-Apple-verspricht-Software-Update-176478.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iPhone-12-event.554930.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.11.2020.html&#39;);" title="Zu allen News vom Donnerstag, 19. November 2020 springen">19.11.20</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-12-mit-Display-Problemen-Apple-verspricht-Software-Update-176478.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">14 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/iPhone-12-mit-Display-Problemen-Apple-verspricht-Software-Update-176478.html">iPhone 12 mit Display-Problemen: Apple verspricht Software-Update</a></div>
                
                    </section>
                
        </div>
    

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2020 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
        <div id="traffective-ad-OutOfPage" style="display: none;" class="OutOfPage"></div>
	    
	</footer>
</body></html>