<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170914" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script
				type="text/javascript"
				id="trfAdSetup"
				async
				data-traffectiveConf="{&quot;targeting&quot;:[{&quot;key&quot;:&quot;URL1&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;news&quot;}],&quot;dfpAdUrl&quot;:&quot;/4990131/mactechnews.de&quot;}"
				src="//cdntrf.com/trf_mactechnews.js"
	        ></script><title>
	Der n&#228;chste Chip-Meilenstein: Apple kann ab n&#228;chstem Jahr auf 5 nm setzen | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/Der-naechste-Chip-Meilenstein-Apple-kann-ab-naechstem-Jahr-auf-5-nm-setzen-172103.html" /><meta property="og:title" content="Der n&#228;chste Chip-Meilenstein: Apple kann ab n&#228;chstem Jahr auf 5 nm setzen" /><meta property="og:description" content="Einem neuen Bericht zufolge steht Apples Fertigungspartner TSMC kurz vor dem n&#228;chsten Meilenstein und erm&#246;glich Apple damit einen weiteren gro&#223;en Schritt in der Chip-Entwicklung – im kommenden Jahr." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"Der n&#228;chste Chip-Meilenstein: Apple kann ab n&#228;chstem Jahr auf 5 nm setzen" /><meta name="twitter:description" content="Einem neuen Bericht zufolge steht Apples Fertigungspartner TSMC kurz vor dem n&#228;chsten Meilenstein und erm&#246;glich Apple damit einen weiteren gro&#223;en Schritt in der Chip-Entwicklung – im kommenden Jahr." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/tsmc.539992.png" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/tsmc.539992.png" /><meta name="twitter:image:alt" content="tsmc" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Affinity-Publisher-Beta-Der-ueberzeugende-Ausweg-aus-der-Adobe-Abo-Falle-Bye-bye-InDesign-172042.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Affinity-Publisher-Beta.542135.jpg&#39;);" title="Affinity Publisher (Beta)"><span>Affinity Publisher (Beta)</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Abwerbe-Coup-Apple-schnappt-Google-einen-der-besten-KI-Experten-weg-172085.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ian-goodfellow.542196.jpg&#39;);" title="Apple schnappt Google KI-Guru weg"><span>Apple schnappt Google KI-Guru weg</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPad-mini-5-zerlegt-dem-kleinsten-iPad-unter-die-Haube-geschaut-172056.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ipadmini2019.541689.png&#39;);" title="Das neue iPad mini 5"><span>Das neue iPad mini 5</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Video-iPhone-XS-Max-vs-Galaxy-S10-im-Falltest-Wer-ist-stabiler-172041.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/XSMax_Titel.539209.jpg&#39;);" title="Falltest iPhone XS Max vs. Galaxy S10+"><span>Falltest iPhone XS Max vs. Galaxy S10+</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Die-ersten-Vorboten-der-High-End-2019-in-Muenchen-und-weitere-Gadget-News-172066.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-05-04-19.542210.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-in-Deutschland-Unterstuetzte-Banken-und-Banken-die-nicht-teilnehmen-170132.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Apple-Pay-Terminal.521016.jpg&#39;);" title="Banken mit Apple Pay"><span>Banken mit Apple Pay</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Macs-guenstiger-der-aktuelle-Refurbished-Ueberblick-172067.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macmini2018-top.538020.png&#39;);" title="Macs günstiger – aktuelle Angebote"><span>Macs g&#252;nstiger – aktuelle Angebote</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ein-Ausblick-auf-das-Apple-Jahr-2019-171104.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/appledevicesside.534919.jpg&#39;);" title="Ausblick 2019"><span>Ausblick 2019</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Scott-Markkula-Sculley-Spindler-Amelio-Jobs-und-Cook-40-Jahre-Apple-und-7-CEOs-159659.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ipadjobs.483636.jpg&#39;);" title="Die Apple-CEOs – wer Apple in den vier Jahrzehnten leitete"><span>Die Apple-CEOs – wer Apple in den vier Jahrzehnten leitete</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Video-Eindruecke-von-den-AirPods-2-samt-kabellosem-Ladecase-172005.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Airpods_Logo.541779.jpg&#39;);" title="Kurztest AirPods 2"><span>Kurztest AirPods 2</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-ins-Wasser-gefallen-Tipps-zum-Umgang-mit-Wasserschaeden-163668.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-6s-taucht.505287.jpg&#39;);" title="iPhone nass geworden?"><span>iPhone nass geworden?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mac-App-Store-seit-10-14-Mojave-Wie-sich-Landeseinstellungen-aendern-lassen-170701.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/appstore.531469.png&#39;);" title="Mac App Store: Landeseinstellungen ändern"><span>Mac App Store: Landeseinstellungen &#228;ndern</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-praesentiert-die-Apple-Kreditkarte-Die-Apple-Card-171976.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Apple-card-keynote.541901.png&#39;);" title="Die Apple Card"><span>Die Apple Card</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-Deutschland-Fragen-und-Antworten-170888.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/applepay-visa-handy.535567.png&#39;);" title="Apple Pay – FAQ"><span>Apple Pay – FAQ</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Unser-Kommentar-zum-Event-Was-der-Redaktion-gefiel-und-was-nicht-171981.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/apple-news-plus-cover.541915.png&#39;);" title="Kommentar zum Event"><span>Kommentar zum Event</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/Der-naechste-Chip-Meilenstein-Apple-kann-ab-naechstem-Jahr-auf-5-nm-setzen-172103.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTc3NDY2ODg3NQ8WAh4TVmFsaWRhdGVSZXF1ZXN0TW9kZQIBFgJmD2QWBAIBD2QWAgIHDxYEHgRNb2RlCyolU3lzdGVtLldlYi5VSS5XZWJDb250cm9scy5MaXRlcmFsTW9kZQEeBFRleHQFtAo8bGluayByZWw9ImFwcGxlLXRvdWNoLWljb24iIGhyZWY9Imh0dHBzOi8vd3d3Lm1hY3RlY2huZXdzLmRlL2RhdGEvaW1hZ2VzL0Zhdmljb25BcHAucG5nIiAvPjxsaW5rIHJlbD0iaWNvbiIgaHJlZj0iaHR0cHM6Ly93d3cubWFjdGVjaG5ld3MuZGUvZGF0YS9pbWFnZXMvRmF2aWNvbi5pY28iIHR5cGU9ImltYWdlL3ZuZC5taWNyb3NvZnQuaWNvbiIgLz48bGluayByZWw9ImltYWdlX3NyYyIgaHJlZj0iaHR0cHM6Ly93d3cubWFjdGVjaG5ld3MuZGUvZGF0YS9pbWFnZXMvRmF2aWNvbkFwcC5wbmciIHR5cGU9ImltYWdlL3BuZyIgLz48bGluayByZWw9Im1hc2staWNvbiIgc2l6ZXM9ImFueSIgaHJlZj0iaHR0cHM6Ly93d3cubWFjdGVjaG5ld3MuZGUvZGF0YS9pbWFnZXMvRmF2aWNvblNhZmFyaS5zdmciIGNvbG9yPSIjMDAwMDAwIiAvPjxsaW5rIHJlbD0ic3R5bGVzaGVldCIgaHJlZj0iaHR0cHM6Ly93d3cubWFjdGVjaG5ld3MuZGUvZGF0YS9zdHlsZXMuY3NzPzIwMTcwOTE0IiBtZWRpYT0iYWxsIiB0eXBlPSJ0ZXh0L2NzcyIgLz48bGluayByZWw9ImFsdGVybmF0ZSIgaHJlZj0iaHR0cHM6Ly93d3cubWFjdGVjaG5ld3MuZGUvUnNzL05ld3MueCIgdHlwZT0iYXBwbGljYXRpb24vcnNzK3htbCIgdGl0bGU9Ik5ld3MiIC8+PGxpbmsgcmVsPSJhbHRlcm5hdGUiIGhyZWY9Imh0dHBzOi8vd3d3Lm1hY3RlY2huZXdzLmRlL1Jzcy9SZXdpbmQueCIgdHlwZT0iYXBwbGljYXRpb24vcnNzK3htbCIgdGl0bGU9IlJld2luZCIgLz48bGluayByZWw9ImFsdGVybmF0ZSIgaHJlZj0iaHR0cHM6Ly93d3cubWFjdGVjaG5ld3MuZGUvUnNzL0pvdXJuYWxzLngiIHR5cGU9ImFwcGxpY2F0aW9uL3Jzcyt4bWwiIHRpdGxlPSJKb3VybmFscyIgLz48bGluayByZWw9ImFsdGVybmF0ZSIgaHJlZj0iaHR0cHM6Ly93d3cubWFjdGVjaG5ld3MuZGUvUnNzL0ZvcnVtVGhyZWFkcy54IiB0eXBlPSJhcHBsaWNhdGlvbi9yc3MreG1sIiB0aXRsZT0iRm9ydW0tVGhyZWFkcyIgLz48c2NyaXB0DQoJCQkJdHlwZT0idGV4dC9qYXZhc2NyaXB0Ig0KCQkJCWlkPSJ0cmZBZFNldHVwIg0KCQkJCWFzeW5jDQoJCQkJZGF0YS10cmFmZmVjdGl2ZUNvbmY9InsmcXVvdDt0YXJnZXRpbmcmcXVvdDs6W3smcXVvdDtrZXkmcXVvdDs6JnF1b3Q7VVJMMSZxdW90OywmcXVvdDt2YWx1ZXMmcXVvdDs6bnVsbCwmcXVvdDt2YWx1ZSZxdW90OzomcXVvdDtuZXdzJnF1b3Q7fV0sJnF1b3Q7ZGZwQWRVcmwmcXVvdDs6JnF1b3Q7LzQ5OTAxMzEvbWFjdGVjaG5ld3MuZGUmcXVvdDt9Ig0KCQkJCXNyYz0iLy9jZG50cmYuY29tL3RyZl9tYWN0ZWNobmV3cy5qcyINCgkgICAgICAgID48L3NjcmlwdD5kAgIPFgIeBWNsYXNzBRFOZXdzIE5ld3NfYXJ0aWNsZRYIAgIPFgQfAQsrBAEfAgVBPGEgaHJlZj0iaHR0cHM6Ly93d3cubWFjdGVjaG5ld3MuZGUvIiB0aXRsZT0iTWFjVGVjaE5ld3MuZGUiPjwvYT5kAgQPFgQfAQsrBAEfAgVKPHNwYW4gb25jbGljaz0iU2NyaXB0VXRpbGl0eS5nb1RvKCdodHRwczovL3d3dy5tYWN0ZWNobmV3cy5kZS8nKTsiPjwvc3Bhbj5kAhQPFgIeBmFjdGlvbgVkL25ld3MvYXJ0aWNsZS9EZXItbmFlY2hzdGUtQ2hpcC1NZWlsZW5zdGVpbi1BcHBsZS1rYW5uLWFiLW5hZWNoc3RlbS1KYWhyLWF1Zi01LW5tLXNldHplbi0xNzIxMDMuaHRtbBYGAgEPFgQfAQsrBAEfAgVkPHNwYW4gb25jbGljaz0iU2NyaXB0VXRpbGl0eS5nb1RvKCdodHRwczovL3d3dy5tYWN0ZWNobmV3cy5kZS9hY2NvdW50L2xvZ2luLmh0bWwnKTsiPkFubWVsZGVuPC9zcGFuPmQCBQ9kFgICEQ9kFgICAg8WAh4HVmlzaWJsZWgWBAIEDxYCHwVoZAIHDw8WBB4LUG9zdEJhY2tVcmwFaS9uZXdzL2FydGljbGUvRGVyLW5hZWNoc3RlLUNoaXAtTWVpbGVuc3RlaW4tQXBwbGUta2Fubi1hYi1uYWVjaHN0ZW0tSmFoci1hdWYtNS1ubS1zZXR6ZW4tMTcyMTAzLmh0bWwjZm9ybR4NT25DbGllbnRDbGljawVuaWYoIVNjcmlwdFV0aWxpdHkuYXNwVmFsaWRhdGUoJ1ZhbGlkYXRpb25Hcm91cEZvcm0nLCdDb250ZW50UGxhY2VIb2xkZXIxX1ZhbGlkYXRpb25TdW1tYXJ5Rm9ybScpKXJldHVybiBmYWxzZTtkZAIND2QWAgIBD2QWAgIBDxYCHgtfIUl0ZW1Db3VudAIGZAIYDxYCHwIFICZjb3B5OyAyMDE5IFN5bml1bSBTb2Z0d2FyZSBHbWJIZGR7RIK+PpYet+b2ryTTn5wp7EC25X5ffciI61rfyv65Gg==" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			
			
	<div id="fixed-scroll-1"><div id="MTNN-Sticky-Sky" style="display:none;" class="MTNN-Sticky-Sky"></div></div>
	
	
	
	
	<article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.04.2019.html&#39;);" title="Montag, 8. April 2019">Mo, 15:10</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Hardware-18.html&#39;);">Hardware</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/Fenvarien-144225.html&#39;);">fen</span></aside><h1>Der n&#228;chste Chip-Meilenstein: Apple kann ab n&#228;chstem Jahr auf 5 nm setzen</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/Article/tsmc.539992.png" srcset="https://picture.mactechnews.de/Article/tsmc.539992.png?=1x 1x, https://picture.mactechnews.de/Article/tsmc.539992.png?=2x 2x" style="height:96px;width:120px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/Article/tsmc.539992.png" srcset="https://picture.mactechnews.de/Article/tsmc.539992.png?=1x 1x, https://picture.mactechnews.de/Article/tsmc.539992.png?=2x 2x" style="height:48px;width:60px;" />Schon Anfang des Jahres hatte sich angedeutet, dass Apples bevorzugter Chip-Fertiger TSMC kurz vor einem wichtigen Meilenstein steht. Nun heißt es in einem neuen <a class="Texticon TexticonUrlText" href="https://digitimes.com/news/a20190408PR201.html"" target="_blank" title="Link zu digitimes.com">Bericht</a>, TSMC könne tatsächlich noch in diesem Jahr mit der Chip-Fertigung in 5-nm-Bauweise beginnen. TSMC habe die erforderliche technische Infrastruktur erfolgreich getestet und bereite sich daher nun darauf vor, Aufträge zur Massenproduktion anzunehmen. Der Entwicklungsleiter von TSMC zeigt sich in einer Stellungnahme stolz, damit nun weitere große Performance-Verbesserungen zu ermöglichen, welche man für den KI-Bereich wie auch 5G benötige. Natürlich erfordere dies enge Zusammenarbeit mit den Partnern, um die Vorteile nutzen zu können. TSMC arbeitete laut Cliff Hou daher mit den wichtigen Herstellern zusammen – womit sicherlich auch Apple gemeint ist.<br /><aside><div id="MTNN_Artikel_Absatz_1_AdSense" style="display:none;" class="MTNN_Artikel_Absatz_1_AdSense"></div></aside><br /><br /><span class="Texticon TexticonFont Bold" style="">Vorteile durch Reduzierung</span><br />Die Reduzierung der Strukturbreite ermöglicht es normalerweise, die Leistung bei gleichem Energiebedarf zu steigern oder bei gleicher Performance die Leistungsaufnahme zu senken. Gerade im Mobilbereich wird daher mit besonderem Nachdruck an immer weiterem Absenken gearbeitet. Den ursprünglichen Plänen zufolge war TSMC sogar zuversichtlich, schon die 2018er Chip-Serien in 5-nm-Bauweise zu fertigen – allerdings blieb es bei der Umstellung von 10 auf 7 nm (was Apple beim aktuellen A12- und wohl auch A13-Chip nutzt). Mit dem A14 des Jahres 2020 wäre für Apple der Wechsel auf 5 nm möglich.<br /><br /><span class="Texticon TexticonFont Bold" style="">Samsung stark unter Druck</span><br />Der nächste wichtige Meilenstein taucht ebenfalls am Horizont auf. Wie bereits im Januar <a class="Texticon TexticonUrlText" href="https://www.mactechnews.de/news/article/5-nm-Prozessor-von-TSMC-soll-2020-in-iPhones-landen-171455.html" title="Link zu www.mactechnews.de">berichtet</a>, hat TSMC den Großteil der Investitionen darauf verlagert, nach der erfolgreichen Umstellung auf 5 nm nun 3 nm ins Visier zu nehmen. Klappt alles nach Plan, so wäre die Marktreife schon im Jahr 2022 möglich. Der ambitionierte (und nicht unrealistische) Zeitplan setzt Samsung zunehmend unter Druck. Apple hatte schon vor Jahren damit begonnen, die Chip-Produktion von Samsung hin zu TSMC zu verlagern – und derzeit deutet nichts darauf hin, dass Samsung wieder erste Wahl werden könnte.</div><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="rid796F7CD288C6"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid796F7CD288C6'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FDer-naechste-Chip-Meilenstein-Apple-kann-ab-naechstem-Jahr-auf-5-nm-setzen-172103.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/Der-naechste-Chip-Meilenstein-Apple-kann-ab-naechstem-Jahr-auf-5-nm-setzen-172103.html',function(result){if(typeof result!='string')return;document.getElementById('rid796F7CD288C6').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="rid4A561034001B"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('rid4A561034001B'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FDer-naechste-Chip-Meilenstein-Apple-kann-ab-naechstem-Jahr-auf-5-nm-setzen-172103.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FDer-naechste-Chip-Meilenstein-Apple-kann-ab-naechstem-Jahr-auf-5-nm-setzen-172103.html&text=Der%20n%C3%A4chste%20Chip-Meilenstein%3A%20Apple%20kann%20ab%20n%C3%A4chstem%20Jahr%20auf%205%20nm%20setzen%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FDer-naechste-Chip-Meilenstein-Apple-kann-ab-naechstem-Jahr-auf-5-nm-setzen-172103.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('rid4A561034001B').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://vg01.met.vgwort.de/na/98826f47d36642c5b94b8fbe9dd83021" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Der-naechste-Chip-Meilenstein-Apple-kann-ab-naechstem-Jahr-auf-5-nm-setzen-172103.html#comments&#39;);" title="https://www.mactechnews.de/news/article/Der-naechste-Chip-Meilenstein-Apple-kann-ab-naechstem-Jahr-auf-5-nm-setzen-172103.html#comments">0 Kommentare</span></div></aside></article>
	
	<div id="MTNN_Unterhalb_Artikel_Neu" style="display:none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
	
		<div id="googlenewsarticle">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- MTNN_Newsempfehlung_flexible -->
			<ins class="adsbygoogle"
    			 style="display:block"
    			 data-ad-client="ca-pub-9463307744373719"
    			 data-ad-slot="3382471504"
    			 data-ad-format="autorelaxed"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	
	
		<h2 class="Title" id="comments">
			Kommentare
			
		</h2>
		<div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=172103"><div class="SynMessageNote">Keine Kommentare vorhanden.</div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
	
		<h2 class="Title">Kommentieren</h2>
		<h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Microsoft-HealthVault-was-Apple-nicht-macht--337002.html&#39;);" title="Zum neusten Beitrag springen.">15:19</span></aside><a href="https://www.mactechnews.de/forum/discussion/Microsoft-HealthVault-was-Apple-nicht-macht--337002.html" title="Microsoft HealthVault - was Apple nicht macht ...">Microsoft HealthVault - was Apple nicht macht ...</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Microsoft-HealthVault-was-Apple-nicht-macht--337002.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(32)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iPhone-4S-oder-iPad-2-auf-iOS-6-downgraden-wegen-Skeuomorphismus-337345.html&#39;);" title="Zum neusten Beitrag springen.">15:19</span></aside><a href="https://www.mactechnews.de/forum/discussion/iPhone-4S-oder-iPad-2-auf-iOS-6-downgraden-wegen-Skeuomorphismus-337345.html" title="iPhone 4S oder iPad 2 auf iOS 6 downgraden, wegen Skeuomorphismus">iPhone 4S oder iPad 2 auf iOS 6 downgraden, wegen Skeuomorphismus</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iPhone-4S-oder-iPad-2-auf-iOS-6-downgraden-wegen-Skeuomorphismus-337345.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(22)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iPhone-an-Carplay-VW-337388.html&#39;);" title="Zum neusten Beitrag springen.">15:00</span></aside><a href="https://www.mactechnews.de/forum/discussion/iPhone-an-Carplay-VW-337388.html" title="iPhone an Carplay VW">iPhone an Carplay VW</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iPhone-an-Carplay-VW-337388.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(2)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/seit-iOS-12-2-wird-iPod-Hi-Fi-nicht-mehr-erkannt--337379.html&#39;);" title="Zum neusten Beitrag springen.">14:43</span></aside><a href="https://www.mactechnews.de/forum/discussion/seit-iOS-12-2-wird-iPod-Hi-Fi-nicht-mehr-erkannt--337379.html" title="seit iOS 12.2 wird iPod Hi-Fi nicht mehr erkannt ☹️">seit iOS 12.2 wird iPod Hi-Fi nicht mehr erkannt ☹️</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/seit-iOS-12-2-wird-iPod-Hi-Fi-nicht-mehr-erkannt--337379.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(7)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Samsung-SSD-1-TB-in-neuen-iMac-einbauen-lassen-QVO-oder-EVO-337387.html&#39;);" title="Zum neusten Beitrag springen.">14:36</span></aside><a href="https://www.mactechnews.de/forum/discussion/Samsung-SSD-1-TB-in-neuen-iMac-einbauen-lassen-QVO-oder-EVO-337387.html" title="Samsung SSD 1 TB in neuen iMac einbauen lassen; QVO oder EVO?">Samsung SSD 1 TB in neuen iMac einbauen lassen; QVO oder EVO?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Samsung-SSD-1-TB-in-neuen-iMac-einbauen-lassen-QVO-oder-EVO-337387.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(8)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Suche-Router-fuer-IP-Anschluss-337384.html&#39;);" title="Zum neusten Beitrag springen.">13:41</span></aside><a href="https://www.mactechnews.de/forum/discussion/Suche-Router-fuer-IP-Anschluss-337384.html" title="Suche Router für IP-Anschluss">Suche Router f&#252;r IP-Anschluss</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Suche-Router-fuer-IP-Anschluss-337384.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(16)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Nach-10-14-4-Update-funktioniert-Drucker-nicht-mehr-337376.html&#39;);" title="Zum neusten Beitrag springen.">13:02</span></aside><a href="https://www.mactechnews.de/forum/discussion/Nach-10-14-4-Update-funktioniert-Drucker-nicht-mehr-337376.html" title="Nach 10.14.4 Update funktioniert Drucker nicht mehr">Nach 10.14.4 Update funktioniert Drucker nicht mehr</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Nach-10-14-4-Update-funktioniert-Drucker-nicht-mehr-337376.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(8)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Kann-ich-meinen-Mac-mini-Late-2010-mit-DELL-UltraSharp-UP2716D-337370.html&#39;);" title="Zum neusten Beitrag springen.">12:48</span></aside><a href="https://www.mactechnews.de/forum/discussion/Kann-ich-meinen-Mac-mini-Late-2010-mit-DELL-UltraSharp-UP2716D-337370.html" title="Kann ich meinen Mac mini Late 2010 mit (DELL UltraSharp UP2716D)">Kann ich meinen Mac mini Late 2010 mit (DELL UltraSharp UP2716D)</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Kann-ich-meinen-Mac-mini-Late-2010-mit-DELL-UltraSharp-UP2716D-337370.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(11)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Apple-Watch-4-mit-Cellular-oder-ohne-337295.html&#39;);" title="Zum neusten Beitrag springen.">11:59</span></aside><a href="https://www.mactechnews.de/forum/discussion/Apple-Watch-4-mit-Cellular-oder-ohne-337295.html" title="Apple Watch 4 mit Cellular oder ohne?">Apple Watch 4 mit Cellular oder ohne?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Apple-Watch-4-mit-Cellular-oder-ohne-337295.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(5)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Datumsanzeige-im-Sperrbildschirm-seit-Update-auf-12-2-337385.html&#39;);" title="Zum neusten Beitrag springen.">11:38</span></aside><a href="https://www.mactechnews.de/forum/discussion/Datumsanzeige-im-Sperrbildschirm-seit-Update-auf-12-2-337385.html" title="Datumsanzeige im Sperrbildschirm seit Update auf 12.2">Datumsanzeige im Sperrbildschirm seit Update auf 12.2</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Datumsanzeige-im-Sperrbildschirm-seit-Update-auf-12-2-337385.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(3)</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Es-ist-wieder-Kirschbluetenzeit--109128.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Es-ist-wieder-Kirschbl%C3%BCtenzeit-von-cab.542255.jpg&#39;);" title="Es ist wieder Kirschblütenzeit  (0)"><span>Es ist wieder Kirschbl&#252;tenzeit  (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/klingt-plausibel-109119.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-klingt-plausibel-von-Legoman.542233.png&#39;);" title="klingt plausibel (4)"><span>klingt plausibel (4)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/RIP-Nike-Series-4-109112.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-RIP-Nike-Series-4-von-jeti.542226.jpg&#39;);" title="RIP - Nike+ Series 4 (21)"><span>RIP - Nike+ Series 4 (21)</span></a></li></ul></section><div id="MTNN_Artikel_Sidebar_unterhalb_Forum" style="display:none;" class="MTNN_Artikel_Sidebar_unterhalb_Forum"></div><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;https://apple.sjv.io/c/1371669/524836/7618?subId=190228applewatch3&amp;u=https://www.apple.com/de/shop/refurbished&#39;, &#39;_blank&#39;);">Apple Refurbished Store</span><span onclick="window.open(&#39;https://apple.sjv.io/c/1371669/524836/7618?subId=190228applewatch3&amp;u=https://www.apple.com/de/shop/refurbished&#39;, &#39;_blank&#39;);">Bis zu 20 Prozent Rabatt auf neuwertige iMacs, MacBook Pro, MacBook Air und Mac mini</span></li><li><span onclick="window.open(&#39;https://www.syniumsoftware.com/de/macfamilytree&#39;, &#39;_blank&#39;);">MacStammbaum und MobileFamilyTree</span><span onclick="window.open(&#39;https://www.syniumsoftware.com/de/macfamilytree&#39;, &#39;_blank&#39;);">Woher kommen Sie? Erforschen Sie Ihre Familiengeschichte!</span></li><li><span onclick="window.open(&#39;https://clkde.tradedoubler.com/click?p=264311&amp;a=2866739&amp;g=22852398&#39;, &#39;_blank&#39;);">Alle Adobe-Programme im Paket</span><span onclick="window.open(&#39;https://clkde.tradedoubler.com/click?p=264311&amp;a=2866739&amp;g=22852398&#39;, &#39;_blank&#39;);">Adobe bietet verschiedenartige M&#246;glichkeiten, einzelne oder sogar alle Programme im Paket zu erhalten.</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Die-ersten-Vorboten-der-High-End-2019-in-Muenchen-und-weitere-Gadget-News-172066.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-05-04-19.542210.jpg');" title="TechTicker: Die ersten Vorboten der High End 2019 in München und weitere Gadget-News"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-07.04.2019.html&#39;);" title="Zu allen News vom Sonntag, 7. April 2019 springen">07.04.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Die-ersten-Vorboten-der-High-End-2019-in-Muenchen-und-weitere-Gadget-News-172066.html&#39;);" title="TechTicker: Die ersten Vorboten der High End 2019 in München und weitere Gadget-News">TechTicker: Die ersten Vorboten der High End 2019 in M&#252;nchen und weitere Gadget-News</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Affinity-Publisher-Beta-Der-ueberzeugende-Ausweg-aus-der-Adobe-Abo-Falle-Bye-bye-InDesign-172042.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Affinity-Publisher-Beta.542135.jpg');" title="Test Affinity Publisher (Beta): Der überzeugende Ausweg aus der Adobe-Abo-Falle – Bye-bye InDesign"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.04.2019.html&#39;);" title="Zu allen News vom Samstag, 6. April 2019 springen">06.04.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Affinity-Publisher-Beta-Der-ueberzeugende-Ausweg-aus-der-Adobe-Abo-Falle-Bye-bye-InDesign-172042.html&#39;);" title="Test Affinity Publisher (Beta): Der überzeugende Ausweg aus der Adobe-Abo-Falle – Bye-bye InDesign">Test Affinity Publisher (Beta): Der &#252;berzeugende Ausweg aus der Adobe-Abo-Falle – Bye...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-2020-Angeblich-noch-mehr-Displaygroesse-und-alle-Baureihen-mit-OLED-172055.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iphonexhand.529881.png');" title="iPhone 2020: Angeblich noch mehr Displaygröße – und alle Baureihen mit OLED"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.04.2019.html&#39;);" title="Zu allen News vom Dienstag, 2. April 2019 springen">02.04.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-2020-Angeblich-noch-mehr-Displaygroesse-und-alle-Baureihen-mit-OLED-172055.html&#39;);" title="iPhone 2020: Angeblich noch mehr Displaygröße – und alle Baureihen mit OLED">iPhone 2020: Angeblich noch mehr Displaygr&#246;&#223;e – und alle Baureihen mit OLED</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Focal-macht-ganz-grosses-Kino-ThinkTank-Fototaschen-Sony-Mini-Cam-und-mehr-171969.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-29-03-19.542029.jpg');" title="TechTicker: Focal macht ganz großes Kino, ThinkTank Fototaschen, Sony Mini-Cam und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-31.03.2019.html&#39;);" title="Zu allen News vom Sonntag, 31. März 2019 springen">31.03.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Focal-macht-ganz-grosses-Kino-ThinkTank-Fototaschen-Sony-Mini-Cam-und-mehr-171969.html&#39;);" title="TechTicker: Focal macht ganz großes Kino, ThinkTank Fototaschen, Sony Mini-Cam und mehr">TechTicker: Focal macht ganz gro&#223;es Kino, ThinkTank Fototaschen, Sony Mini-Cam und mehr</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Big-Show-Apples-grosse-Dienste-Offensive-ueberzeugt-ist-aber-nur-eine-Vorschau-Rewind-Rekapituliert-171982.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Show-Time-Recap.541977.jpg');" title="Big Show: Apples große Dienste-Offensive überzeugt, ist aber nur eine Vorschau – Rewind Rekapituliert"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.03.2019.html&#39;);" title="Zu allen News vom Samstag, 30. März 2019 springen">30.03.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Big-Show-Apples-grosse-Dienste-Offensive-ueberzeugt-ist-aber-nur-eine-Vorschau-Rewind-Rekapituliert-171982.html&#39;);" title="Big Show: Apples große Dienste-Offensive überzeugt, ist aber nur eine Vorschau – Rewind Rekapituliert">Big Show: Apples gro&#223;e Dienste-Offensive &#252;berzeugt, ist aber nur eine Vorschau – Rewi...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Unser-Kommentar-zum-Event-Was-der-Redaktion-gefiel-und-was-nicht-171981.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/apple-news-plus-cover.541915.png');" title="Unser Kommentar zum Event: Was der Redaktion gefiel und was nicht"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.03.2019.html&#39;);" title="Zu allen News vom Montag, 25. März 2019 springen">25.03.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Unser-Kommentar-zum-Event-Was-der-Redaktion-gefiel-und-was-nicht-171981.html&#39;);" title="Unser Kommentar zum Event: Was der Redaktion gefiel und was nicht">Unser Kommentar zum Event: Was der Redaktion gefiel und was nicht</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-TV-und-Apple-TV-channels-Apples-Zukunft-im-Filmemarkt-171980.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/appletv-cover.541925.png');" title="Apple TV+ und Apple TV channels: Apples Zukunft im Filmemarkt"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.03.2019.html&#39;);" title="Zu allen News vom Montag, 25. März 2019 springen">25.03.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-TV-und-Apple-TV-channels-Apples-Zukunft-im-Filmemarkt-171980.html&#39;);" title="Apple TV+ und Apple TV channels: Apples Zukunft im Filmemarkt">Apple TV+ und Apple TV channels: Apples Zukunft im Filmemarkt</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Leichte-Stirnlampe-Multi-Netzteil-fuer-MacBook-und-iDevices-Farbspektrometer-und-mehr-171958.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-22-03-19.541817.jpg');" title="TechTicker: Leichte Stirnlampe, Multi-Netzteil für MacBook und iDevices, Farbspektrometer und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-24.03.2019.html&#39;);" title="Zu allen News vom Sonntag, 24. März 2019 springen">24.03.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Leichte-Stirnlampe-Multi-Netzteil-fuer-MacBook-und-iDevices-Farbspektrometer-und-mehr-171958.html&#39;);" title="TechTicker: Leichte Stirnlampe, Multi-Netzteil für MacBook und iDevices, Farbspektrometer und mehr">TechTicker: Leichte Stirnlampe, Multi-Netzteil f&#252;r MacBook und iDevices, Farbspektrom...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Streaming-Starke-Netflix-Konkurrenz-oder-halbgarer-Versuch-sinkende-iPhone-Verkaeufe-zu-kompensieren-171908.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Show-Time.541731.jpg');" title="&quot;Apple Streaming&quot;: Starke Netflix-Konkurrenz oder halbgarer Versuch, sinkende iPhone-Verkäufe zu kompensieren?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.03.2019.html&#39;);" title="Zu allen News vom Samstag, 23. März 2019 springen">23.03.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Streaming-Starke-Netflix-Konkurrenz-oder-halbgarer-Versuch-sinkende-iPhone-Verkaeufe-zu-kompensieren-171908.html&#39;);" title="&quot;Apple Streaming&quot;: Starke Netflix-Konkurrenz oder halbgarer Versuch, sinkende iPhone-Verkäufe zu kompensieren?">&quot;Apple Streaming&quot;: Starke Netflix-Konkurrenz oder halbgarer Versuch, sinkende iPhone-...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-neuen-iMac-vor-Bis-zu-doppelt-so-schnell-171923.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/imac-2019.541705.png');" title="Apple stellt neuen iMac vor: Bis zu doppelt so schnell"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.03.2019.html&#39;);" title="Zu allen News vom Dienstag, 19. März 2019 springen">19.03.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-neuen-iMac-vor-Bis-zu-doppelt-so-schnell-171923.html&#39;);" title="Apple stellt neuen iMac vor: Bis zu doppelt so schnell">Apple stellt neuen iMac vor: Bis zu doppelt so schnell</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Apple Pay in Deutschland – werden Sie das neue Bezahlsystem nutzen?</h3><ul><li><div>Ja, habe schon!</div><div><div style="width:35.0%;"></div>35,0 %</div></li><li><div>Ja, werde ich</div><div><div style="width:13.4%;"></div>13,4 %</div></li><li><div>Ich muss warten, meine Bank unterstützt Apple Pay noch nicht</div><div><div style="width:26.6%;"></div>26,6 %</div></li><li><div>Nein, meine Bank wird Apple Pay nicht unterstützen</div><div><div style="width:6.1%;"></div>6,1 %</div></li><li><div>Nein, ich will aus Prinzip Apple Pay nicht nutzen</div><div><div style="width:10.4%;"></div>10,4 %</div></li><li><div>Nein, sonstiger Grund</div><div><div style="width:8.5%;"></div>8,5 %</div></li></ul><aside>936 Stimmen</aside><aside></aside></div></section><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1000.html&#39;);">Morgen 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1000.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Erding!">After Work Session mit macOS Mojave bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1001.html&#39;);">10.04.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1001.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Landshut!">After Work Session mit macOS Mojave bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1005.html&#39;);">19.04.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1005.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-1016.html&#39;);">07.05.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-1016.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-1017.html&#39;);">08.05.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-1017.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1006.html&#39;);">17.05.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1006.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-1018.html&#39;);">21.05.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-1018.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-1019.html&#39;);">22.05.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-1019.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1014.html&#39;);">04.06.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1014.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Erding!">After Work Session mit macOS Mojave bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1015.html&#39;);">05.06.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1015.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Landshut!">After Work Session mit macOS Mojave bei Agelero in Landshut!</span></li></ul></section>
			</div>
			<div>
				<div id="MTNN_Artikel_Sidebar_2_oberhalb_News" style="display:none;" class="MTNN_Artikel_Sidebar_2_oberhalb_News"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Es-ist-wieder-Kirschbluetenzeit--109128.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Es-ist-wieder-Kirschbl%C3%BCtenzeit-von-cab.542255.jpg&#39;);" title="Es ist wieder Kirschblütenzeit  (0)"><span>Es ist wieder Kirschbl&#252;tenzeit  (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/klingt-plausibel-109119.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-klingt-plausibel-von-Legoman.542233.png&#39;);" title="klingt plausibel (4)"><span>klingt plausibel (4)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/RIP-Nike-Series-4-109112.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-RIP-Nike-Series-4-von-jeti.542226.jpg&#39;);" title="RIP - Nike+ Series 4 (21)"><span>RIP - Nike+ Series 4 (21)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Die-ersten-Vorboten-der-High-End-2019-in-Muenchen-und-weitere-Gadget-News-172066.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-05-04-19.542210.jpg');" title="TechTicker: Die ersten Vorboten der High End 2019 in München und weitere Gadget-News"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-07.04.2019.html&#39;);" title="Zu allen News vom Sonntag, 7. April 2019 springen">07.04.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Die-ersten-Vorboten-der-High-End-2019-in-Muenchen-und-weitere-Gadget-News-172066.html&#39;);" title="TechTicker: Die ersten Vorboten der High End 2019 in München und weitere Gadget-News">TechTicker: Die ersten Vorboten der High End 2019 in M&#252;nchen und weitere Gadget-News</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Affinity-Publisher-Beta-Der-ueberzeugende-Ausweg-aus-der-Adobe-Abo-Falle-Bye-bye-InDesign-172042.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Affinity-Publisher-Beta.542135.jpg');" title="Test Affinity Publisher (Beta): Der überzeugende Ausweg aus der Adobe-Abo-Falle – Bye-bye InDesign"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.04.2019.html&#39;);" title="Zu allen News vom Samstag, 6. April 2019 springen">06.04.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Affinity-Publisher-Beta-Der-ueberzeugende-Ausweg-aus-der-Adobe-Abo-Falle-Bye-bye-InDesign-172042.html&#39;);" title="Test Affinity Publisher (Beta): Der überzeugende Ausweg aus der Adobe-Abo-Falle – Bye-bye InDesign">Test Affinity Publisher (Beta): Der &#252;berzeugende Ausweg aus der Adobe-Abo-Falle – Bye...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-2020-Angeblich-noch-mehr-Displaygroesse-und-alle-Baureihen-mit-OLED-172055.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iphonexhand.529881.png');" title="iPhone 2020: Angeblich noch mehr Displaygröße – und alle Baureihen mit OLED"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.04.2019.html&#39;);" title="Zu allen News vom Dienstag, 2. April 2019 springen">02.04.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-2020-Angeblich-noch-mehr-Displaygroesse-und-alle-Baureihen-mit-OLED-172055.html&#39;);" title="iPhone 2020: Angeblich noch mehr Displaygröße – und alle Baureihen mit OLED">iPhone 2020: Angeblich noch mehr Displaygr&#246;&#223;e – und alle Baureihen mit OLED</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Focal-macht-ganz-grosses-Kino-ThinkTank-Fototaschen-Sony-Mini-Cam-und-mehr-171969.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-29-03-19.542029.jpg');" title="TechTicker: Focal macht ganz großes Kino, ThinkTank Fototaschen, Sony Mini-Cam und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-31.03.2019.html&#39;);" title="Zu allen News vom Sonntag, 31. März 2019 springen">31.03.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Focal-macht-ganz-grosses-Kino-ThinkTank-Fototaschen-Sony-Mini-Cam-und-mehr-171969.html&#39;);" title="TechTicker: Focal macht ganz großes Kino, ThinkTank Fototaschen, Sony Mini-Cam und mehr">TechTicker: Focal macht ganz gro&#223;es Kino, ThinkTank Fototaschen, Sony Mini-Cam und mehr</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Big-Show-Apples-grosse-Dienste-Offensive-ueberzeugt-ist-aber-nur-eine-Vorschau-Rewind-Rekapituliert-171982.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Show-Time-Recap.541977.jpg');" title="Big Show: Apples große Dienste-Offensive überzeugt, ist aber nur eine Vorschau – Rewind Rekapituliert"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.03.2019.html&#39;);" title="Zu allen News vom Samstag, 30. März 2019 springen">30.03.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Big-Show-Apples-grosse-Dienste-Offensive-ueberzeugt-ist-aber-nur-eine-Vorschau-Rewind-Rekapituliert-171982.html&#39;);" title="Big Show: Apples große Dienste-Offensive überzeugt, ist aber nur eine Vorschau – Rewind Rekapituliert">Big Show: Apples gro&#223;e Dienste-Offensive &#252;berzeugt, ist aber nur eine Vorschau – Rewi...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Unser-Kommentar-zum-Event-Was-der-Redaktion-gefiel-und-was-nicht-171981.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/apple-news-plus-cover.541915.png');" title="Unser Kommentar zum Event: Was der Redaktion gefiel und was nicht"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.03.2019.html&#39;);" title="Zu allen News vom Montag, 25. März 2019 springen">25.03.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Unser-Kommentar-zum-Event-Was-der-Redaktion-gefiel-und-was-nicht-171981.html&#39;);" title="Unser Kommentar zum Event: Was der Redaktion gefiel und was nicht">Unser Kommentar zum Event: Was der Redaktion gefiel und was nicht</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-TV-und-Apple-TV-channels-Apples-Zukunft-im-Filmemarkt-171980.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/appletv-cover.541925.png');" title="Apple TV+ und Apple TV channels: Apples Zukunft im Filmemarkt"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.03.2019.html&#39;);" title="Zu allen News vom Montag, 25. März 2019 springen">25.03.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-TV-und-Apple-TV-channels-Apples-Zukunft-im-Filmemarkt-171980.html&#39;);" title="Apple TV+ und Apple TV channels: Apples Zukunft im Filmemarkt">Apple TV+ und Apple TV channels: Apples Zukunft im Filmemarkt</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Leichte-Stirnlampe-Multi-Netzteil-fuer-MacBook-und-iDevices-Farbspektrometer-und-mehr-171958.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-22-03-19.541817.jpg');" title="TechTicker: Leichte Stirnlampe, Multi-Netzteil für MacBook und iDevices, Farbspektrometer und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-24.03.2019.html&#39;);" title="Zu allen News vom Sonntag, 24. März 2019 springen">24.03.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Leichte-Stirnlampe-Multi-Netzteil-fuer-MacBook-und-iDevices-Farbspektrometer-und-mehr-171958.html&#39;);" title="TechTicker: Leichte Stirnlampe, Multi-Netzteil für MacBook und iDevices, Farbspektrometer und mehr">TechTicker: Leichte Stirnlampe, Multi-Netzteil f&#252;r MacBook und iDevices, Farbspektrom...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Streaming-Starke-Netflix-Konkurrenz-oder-halbgarer-Versuch-sinkende-iPhone-Verkaeufe-zu-kompensieren-171908.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Show-Time.541731.jpg');" title="&quot;Apple Streaming&quot;: Starke Netflix-Konkurrenz oder halbgarer Versuch, sinkende iPhone-Verkäufe zu kompensieren?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.03.2019.html&#39;);" title="Zu allen News vom Samstag, 23. März 2019 springen">23.03.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Streaming-Starke-Netflix-Konkurrenz-oder-halbgarer-Versuch-sinkende-iPhone-Verkaeufe-zu-kompensieren-171908.html&#39;);" title="&quot;Apple Streaming&quot;: Starke Netflix-Konkurrenz oder halbgarer Versuch, sinkende iPhone-Verkäufe zu kompensieren?">&quot;Apple Streaming&quot;: Starke Netflix-Konkurrenz oder halbgarer Versuch, sinkende iPhone-...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-neuen-iMac-vor-Bis-zu-doppelt-so-schnell-171923.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/imac-2019.541705.png');" title="Apple stellt neuen iMac vor: Bis zu doppelt so schnell"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.03.2019.html&#39;);" title="Zu allen News vom Dienstag, 19. März 2019 springen">19.03.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-neuen-iMac-vor-Bis-zu-doppelt-so-schnell-171923.html&#39;);" title="Apple stellt neuen iMac vor: Bis zu doppelt so schnell">Apple stellt neuen iMac vor: Bis zu doppelt so schnell</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1000.html&#39;);">Morgen 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1000.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Erding!">After Work Session mit macOS Mojave bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1001.html&#39;);">10.04.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1001.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Landshut!">After Work Session mit macOS Mojave bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1005.html&#39;);">19.04.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1005.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-1016.html&#39;);">07.05.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-1016.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-1017.html&#39;);">08.05.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-1017.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1006.html&#39;);">17.05.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1006.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-1018.html&#39;);">21.05.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-1018.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-1019.html&#39;);">22.05.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-1019.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1014.html&#39;);">04.06.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1014.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Erding!">After Work Session mit macOS Mojave bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1015.html&#39;);">05.06.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1015.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Landshut!">After Work Session mit macOS Mojave bei Agelero in Landshut!</span></li></ul></section>
				<div class="SynFacebookBox" id="ridD827629A3832"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridD827629A3832'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('ridD827629A3832').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
	
		<div id="fixed-scroll-2">
			
					<section>
						<p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/5-nm-Prozessor-von-TSMC-soll-2020-in-iPhones-landen-171455.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/A12-CPU.537478.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-24.01.2019.html&#39;);" title="Zu allen News vom Donnerstag, 24. Januar 2019 springen">24.01.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/5-nm-Prozessor-von-TSMC-soll-2020-in-iPhones-landen-171455.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">1 Kommentar</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/5-nm-Prozessor-von-TSMC-soll-2020-in-iPhones-landen-171455.html&#39;);">5-nm-Prozessor von TSMC soll 2020 in iPhones landen</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MagSafe-doch-nicht-tot-Apple-entwickelt-neue-Variante-fuer-Macs-und-iDevices-172089.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/magsafe_logo.539550.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.04.2019.html&#39;);" title="Zu allen News vom Freitag, 5. April 2019 springen">05.04.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MagSafe-doch-nicht-tot-Apple-entwickelt-neue-Variante-fuer-Macs-und-iDevices-172089.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">24 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MagSafe-doch-nicht-tot-Apple-entwickelt-neue-Variante-fuer-Macs-und-iDevices-172089.html&#39;);">MagSafe doch nicht tot? Apple entwickelt neue Variante f&#252;r Macs und iDevices</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-senkt-den-HomePod-Preis-172078.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/homepod-white-shelf.526650.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.04.2019.html&#39;);" title="Zu allen News vom Donnerstag, 4. April 2019 springen">04.04.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-senkt-den-HomePod-Preis-172078.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">41 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-senkt-den-HomePod-Preis-172078.html&#39;);">Apple senkt den HomePod-Preis</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Powerbeats-Pro-offiziell-angekuendigt-Unterschiede-und-Gemeinsamkeiten-zu-den-AirPods-172077.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/powerbeats-pro.542179.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.04.2019.html&#39;);" title="Zu allen News vom Donnerstag, 4. April 2019 springen">04.04.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Powerbeats-Pro-offiziell-angekuendigt-Unterschiede-und-Gemeinsamkeiten-zu-den-AirPods-172077.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">15 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Powerbeats-Pro-offiziell-angekuendigt-Unterschiede-und-Gemeinsamkeiten-zu-den-AirPods-172077.html&#39;);">Powerbeats Pro offiziell angek&#252;ndigt – Unterschiede und Gemeinsamkeiten zu den AirPods</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Macs-guenstiger-der-aktuelle-Refurbished-Ueberblick-172067.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/macmini2018-top.538020.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.04.2019.html&#39;);" title="Zu allen News vom Mittwoch, 3. April 2019 springen">03.04.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Macs-guenstiger-der-aktuelle-Refurbished-Ueberblick-172067.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">7 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Macs-guenstiger-der-aktuelle-Refurbished-Ueberblick-172067.html&#39;);">Macs g&#252;nstiger – der aktuelle Refurbished-&#220;berblick</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Defekte-AirPods-Reparieren-Fehlanzeige-iFixit-zerlegt-Ohrhoerer-und-Case-in-Einzelteile-172038.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/airpods-2-ifixit.542096.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.04.2019.html&#39;);" title="Zu allen News vom Dienstag, 2. April 2019 springen">02.04.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Defekte-AirPods-Reparieren-Fehlanzeige-iFixit-zerlegt-Ohrhoerer-und-Case-in-Einzelteile-172038.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">28 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Defekte-AirPods-Reparieren-Fehlanzeige-iFixit-zerlegt-Ohrhoerer-und-Case-in-Einzelteile-172038.html&#39;);">Defekte AirPods: Reparieren Fehlanzeige, iFixit zerlegt Ohrh&#246;rer und Case in Einzelteile</span></div>
				
					</section>
				
		</div>
	

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2019 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
	</footer>

					<div id="cookiechoice" style="height:5em;">
						<div style="background:#EEE;border-top:1px solid #CCC;box-sizing:border-box;color:#000;bottom:0;font-size:1em;left:0;line-height:1.5em;max-height:5em;overflow:auto;padding:0.5em;position:fixed;right:0;text-align:center;width:100%;z-index:9999;">
							<span onclick="document.cookie='cookieconsent_dismissed=no; path=/; expires='+(new Date(1586352959665)).toGMTString();this.parentNode.parentNode.parentNode.removeChild(this.parentNode.parentNode);" style="border:1px solid #000;color:inherit;display:inline-block;float:right;line-height:1.5em;margin:0 0 1em 1em;padding:0 0.75em;text-decoration:none;" title="JavaScript erforderlich">OK</span>
							<span style="color:inherit;margin-right:5em;text-decoration:none;">
								MacTechNews.de verwendet Cookies unter anderem f&#252;r personalisierte Inhalte, Seitenanalyse und bei der Auslieferung von Google-Anzeigen. Dies war zwar schon immer so, auf Wunsch der EU muss nun jedoch explizit darauf hingewiesen werden. Durch Nutzung der Website erkl&#228;ren Sie sich damit einverstanden.
								<span onclick="location.href='https://www.mactechnews.de/others/privacy.html';" style="color:inherit;text-decoration:underline;" title="JavaScript erforderlich">Weitere Informationen</span>
							</span>
						</div>
					</div>
					<script type="text/javascript">
(function(window){var body=window.document.getElementsByTagName('body')[0];var cookies='; '+document.cookie+';';var note=window.document.getElementById('cookiechoice');if(cookies.indexOf('; cookieconsent_dismissed=no;')>=0){note.parentNode.removeChild(note);}else{var buttons=note.getElementsByTagName('span');for(var i=0,ie=buttons.length;i<ie;++i){buttons[i].removeAttribute('title');}}})(this);</script>
				</body></html>