<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170323" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script type="text/javascript" id="trfTargeting">function lts(){'use strict';var t,e='https:'===document.location.protocol?'https':'http',o=e+'://cdntrf.com/',n='http://cdntrf.com.s3-website.eu-central-1.amazonaws.com/',d='mactechnews.de1447842920.js',i=document.createElement('script');i.setAttribute('id','trfDfp'),i.src=o+d,document.body.appendChild(i),setTimeout(function(){'undefined'==typeof TRFREADY?(console.log('setup failed to load. Loading failover...'),i.parentNode.removeChild(i),t=document.createElement('script'),t.setAttribute('id','trfDfpFailover'),t.src=n+d,document.body.appendChild(t)):console.log('setup loaded...')},2e3)}window.addEventListener?window.addEventListener('load',lts,!1):window.attachEvent?window.attachEvent('onload',lts):window.onload=lts;</script><title>
	iTunes U wird Teil von Podcasts und verschwindet aus iTunes | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/iTunes-U-wird-Teil-von-Podcasts-und-verschwindet-aus-iTunes-167669.html" /><meta property="og:title" content="iTunes U wird Teil von Podcasts und verschwindet aus iTunes" /><meta property="og:description" content="Apple strukturiert um und entfernt eine Kategorie aus iTunes - iTunes U wird keine eigenst&#228;ndige Kategorie mehr, sondern Teil der Podcast-Sektion sein. Damit sollen die hochwertigen Inhalte besser zu finden sein. Allerdings hat dies auch Nachteile." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"iTunes U wird Teil von Podcasts und verschwindet aus iTunes" /><meta name="twitter:description" content="Apple strukturiert um und entfernt eine Kategorie aus iTunes - iTunes U wird keine eigenst&#228;ndige Kategorie mehr, sondern Teil der Podcast-Sektion sein. Damit sollen die hochwertigen Inhalte besser zu finden sein. Allerdings hat dies auch Nachteile." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/iTunesULarge.471943.png" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/iTunesULarge.471943.png" /><meta name="twitter:image:alt" content="iTunesULarge" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-8-Besiegelt-die-naechste-Smartphone-Generation-den-Tod-fuer-Einsteiger-Systemkameras-167648.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-vs-CSC-cover.527296.jpg&#39;);" title="iPhone 8 der Tod für ILCs?"><span>iPhone 8 der Tod f&#252;r ILCs?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Ausgewaehlte-Produktneuheiten-in-der-Kurzvorstellung-Monitore-Digital-Lautsprecher-Zubehoer-und-mehr-167636.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TechTicker-Cover-002.527287.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bluetooth-In-Ear-vom-Boxen-Spezialisten-Test-Focal-SPARK-Wireless-preiswert-ausdauernd-und-gut-167626.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Spark_Wireless_cover-2.527256.jpg&#39;);" title="Test Focal Spark Wireless"><span>Test Focal Spark Wireless</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ueberraschend-gute-Zahlen-fuers-iPad-Trendwende-erreicht-Eine-Analyse-167541.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPad-Pro-12-9-2017-Cover.525980.jpg&#39;);" title="iPad gerettet?"><span>iPad gerettet?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-zu-geizig-Sicherheitsluecken-melden-lohnt-sich-nicht-167376.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/gatekeeperlarge.473874.jpg&#39;);" title="Apple zu geizig?"><span>Apple zu geizig?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wie-Sie-Ihr-iPhone-oder-iPad-zum-Weiterverkauf-komplett-loeschen-162979.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPad-iPhone-l%C3%B6schen.500992.jpg&#39;);" title="iPhone komplett löschen"><span>iPhone komplett l&#246;schen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Erstmals-Secure-Enclave-des-iPhones-gehackt-ein-Blick-auf-die-Behauptung-und-eine-Analyse-167661.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Touch-ID-iOS-10-Cover.515385.jpg&#39;);" title="Touch ID gehackt? Nein!"><span>Touch ID gehackt? Nein!</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WSJ-Apple-investiert-eine-Milliarde-in-TV-Inhalte-Eddy-Cue-will-selbst-Game-of-Thrones-Konkurrenz-machen-167647.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Apple-TV-Cover.523174.jpg&#39;);" title="Apples Game of Thrones"><span>Apples Game of Thrones</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Tipp-OS-X-oder-macOS-ueber-USB-Stick-installieren-164425.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/USB-Stick-Installationsdatei-Tipp.510000.jpg&#39;);" title="macOS per USB-Stick installieren"><span>macOS per USB-Stick installieren</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-ins-Wasser-gefallen-Tipps-zum-Umgang-mit-Wasserschaeden-163668.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-6s-taucht.505287.jpg&#39;);" title="iPhone nass geworden?"><span>iPhone nass geworden?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Tipp-Siri-Vorschlaege-deaktivieren-Spotlight-Suche-beschleunigen-162637.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Spotlight-SiriVorschl%C3%A4ge-an.498778.png&#39;);" title="Siri-Vorschläge deaktivieren"><span>Siri-Vorschl&#228;ge deaktivieren</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Scott-Markkula-Sculley-Spindler-Amelio-Jobs-und-Cook-40-Jahre-Apple-und-7-CEOs-159659.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/markkula.500971.png&#39;);" title="7 Apple-CEOs"><span>7 Apple-CEOs</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/App-Store-Tipp-In-App-Kaeufe-auf-neues-iPhone-oder-iPad-uebertragen-164097.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/In-App-Kauf.507948.jpg&#39;);" title="In-App-Käufe wiederherstellen"><span>In-App-K&#228;ufe wiederherstellen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iCloud-Tipp-Passwort-Ihrer-Apple-ID-aendern-166599.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iCloud-Drive-App-Tipp.510101.jpg&#39;);" title="Apple-ID: Passwort ändern"><span>Apple-ID: Passwort &#228;ndern</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ausblick-auf-den-Apple-Herbst-2017-Welche-Produkte-in-diesem-Jahr-noch-kommen-167658.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/wwdcgrafik.502743.jpg&#39;);" title="Apple-Herbst 2017"><span>Apple-Herbst 2017</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/iTunes-U-wird-Teil-von-Podcasts-und-verschwindet-aus-iTunes-167669.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			
			
	<div id="fixed-scroll-1"><div style="display:none;" id="MTNN-Sticky-Sky"></div></div>
	
	
	
	
	<article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.08.2017.html&#39;);" title="Montag, 21. August 2017">Mo, 08:59</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Software-17.html&#39;);">Software</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/Fenvarien-144225.html&#39;);">fen</span></aside><h1>iTunes U wird Teil von Podcasts und verschwindet aus iTunes</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/Article/iTunesULarge.471943.png" srcset="https://picture.mactechnews.de/Article/iTunesULarge.471943.png?=1x 1x, https://picture.mactechnews.de/Article/iTunesULarge.471943.png?=2x 2x" style="height:96px;width:96px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/Article/iTunesULarge.471943.png" srcset="https://picture.mactechnews.de/Article/iTunesULarge.471943.png?=1x 1x, https://picture.mactechnews.de/Article/iTunesULarge.471943.png?=2x 2x" style="height:48px;width:48px;" />Viele Bildungseinrichtungen aus zahlreichen L&#228;ndern bieten ihre Lehrmaterialien &#252;ber iTunes U an, seit 2009 sind auch deutsche Hochschulen vertreten. Aufzeichnungen von Vorlesungen, Skripte oder weitere Dateien sind via iTunes U kostenlos zu beziehen, ob man an der jeweiligen Hochschule eingeschrieben ist oder nicht. In K&#252;rze zieht iTunes U allerdings um und verliert etwas an Stellenwert. Wie Apple bekannt gab, werden die &quot;iTunes U Collection&quot; in die Podcast-App von iOS und Apple TV verlagert. iTunes f&#252;r Mac verliert diese Sektion dann allerdings, sodass es nicht mehr m&#246;glich ist, Kursmaterialien vom Mac (oder auch iTunes f&#252;r Windows) aus herunterzuladen.<br /><aside><div style="display:none;" id="MTNN_Artikel_Absatz_1_AdSense"></div></aside><br />Ganz ist der Zugriff auf iTunes U vom Computer aus aber nicht gestrichen, denn die kostenlosen Audio- und Videoinhalte lassen sich weiterhin via Podcast-Sektion in iTunes nutzen. Apple informierte beteiligte Anbieter bereits &#252;ber die Umstellungen und betont, die Umstellung laufe automatisch ab. Wer Materialien als ePub anbiete, solle diese aber bitte in PDF umwandeln. Au&#223;erdem sei zu &#252;berpr&#252;fen, ob alle Inhalte in die korrekte Kategorie &#252;berf&#252;hrt wurden.<br /><br />Als Vorteil der Umstellung nennt Apple, dass die Podcast-Sektion viel mehr Nutzer anziehen k&#246;nne. Das ist sicherlich richtig, denn iTunes U ist weiterhin vielen Anwendern nicht vertraut und den meisten blieb vermutlich verborgen, welche Wissens-Sch&#228;tze dort schlummerten. Die Umstellung erfolgt mit dem n&#228;chsten iTunes-Update. Man kann davon ausgehen, dass iTunes 11 im September oder Oktober erscheint, also zusammen mit den gro&#223;en OS-Aktualisierungen.<br /><br />Eine umfangreiche Erkl&#228;rung zur kommenden Zusammenlegung von iTunes U Collections und Podcasts findet sich auf <a class="Texticon TexticonUrlText" href="https://help.apple.com/itunesu/sitemanager/#/itu833e41946"" target="_blank" title="Link zu help.apple.com">dieser Hilfeseite</a>. Der &quot;Public Site Manager&quot; richtet sich an Anbieter, die Inhalte via iTunes U zur Verf&#252;gung stellen wollen. Apple beschreibt auf den Seiten nicht nur allgemeine Funktion sowie Implementierung, sondern gibt auch Marketing-Tipps.</div><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="rid776F0DFBA2A4"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid776F0DFBA2A4'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FiTunes-U-wird-Teil-von-Podcasts-und-verschwindet-aus-iTunes-167669.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/iTunes-U-wird-Teil-von-Podcasts-und-verschwindet-aus-iTunes-167669.html',function(result){if(typeof result!='string')return;document.getElementById('rid776F0DFBA2A4').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="rid316B97F2444F"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('rid316B97F2444F'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FiTunes-U-wird-Teil-von-Podcasts-und-verschwindet-aus-iTunes-167669.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FiTunes-U-wird-Teil-von-Podcasts-und-verschwindet-aus-iTunes-167669.html&text=iTunes%20U%20wird%20Teil%20von%20Podcasts%20und%20verschwindet%20aus%20iTunes%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FiTunes-U-wird-Teil-von-Podcasts-und-verschwindet-aus-iTunes-167669.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('rid316B97F2444F').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://ssl-vg03.met.vgwort.de/na/863678469aef4e76b34d277bf6234513" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iTunes-U-wird-Teil-von-Podcasts-und-verschwindet-aus-iTunes-167669.html#comments&#39;);" title="https://www.mactechnews.de/news/article/iTunes-U-wird-Teil-von-Podcasts-und-verschwindet-aus-iTunes-167669.html#comments">0 Kommentare</span></div></aside></article>
	
	<div style="clear:both;display:none;" id="MTNN_Unterhalb_Artikel_Neu"></div>
	
		<div id="googlenewsarticle">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- MTNN_Newsempfehlung_flexible -->
			<ins class="adsbygoogle"
    			 style="display:block"
    			 data-ad-client="ca-pub-9463307744373719"
    			 data-ad-slot="3382471504"
    			 data-ad-format="autorelaxed"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	
	
		<h2 class="Title" id="comments">
			Kommentare
			
		</h2>
		<div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=167669"><div class="SynMessageNote">Keine Kommentare vorhanden.</div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
	
		<h2 class="Title">Kommentieren</h2>
		<h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Externe-SSD-an-neuem-iMac-2017-TRIM-mit-Thunderbolt-3-oder-USB-3-331835.html&#39;);" title="Zum neusten Beitrag springen.">09:23</span></aside><a href="https://www.mactechnews.de/forum/discussion/Externe-SSD-an-neuem-iMac-2017-TRIM-mit-Thunderbolt-3-oder-USB-3-331835.html" title="Externe SSD an neuem iMac 2017 - TRIM mit Thunderbolt 3 oder USB 3?">Externe SSD an neuem iMac 2017 - TRIM mit Thunderbolt 3 oder USB 3?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Externe-SSD-an-neuem-iMac-2017-TRIM-mit-Thunderbolt-3-oder-USB-3-331835.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(9)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Kontaktverwaltung-grundsaetzliche-Frage-331838.html&#39;);" title="Zum neusten Beitrag springen.">09:18</span></aside><a href="https://www.mactechnews.de/forum/discussion/Kontaktverwaltung-grundsaetzliche-Frage-331838.html" title="Kontaktverwaltung - grundsätzliche Frage">Kontaktverwaltung - grunds&#228;tzliche Frage</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Kontaktverwaltung-grundsaetzliche-Frage-331838.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(5)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/SDXC-Karte-als-Laufwerk-benutzen-331841.html&#39;);" title="Zum neusten Beitrag springen.">08:54</span></aside><a href="https://www.mactechnews.de/forum/discussion/SDXC-Karte-als-Laufwerk-benutzen-331841.html" title="SDXC-Karte als Laufwerk benutzen">SDXC-Karte als Laufwerk benutzen</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/SDXC-Karte-als-Laufwerk-benutzen-331841.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(6)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Alu-iMac-aus-2007-HD-durch-SSD-ersetzt-laeuft-hervorragend-331774.html&#39;);" title="Zum neusten Beitrag springen.">08:22</span></aside><a href="https://www.mactechnews.de/forum/discussion/Alu-iMac-aus-2007-HD-durch-SSD-ersetzt-laeuft-hervorragend-331774.html" title="Alu iMac aus 2007 - HD durch SSD ersetzt - läuft hervorragend!">Alu iMac aus 2007 - HD durch SSD ersetzt - l&#228;uft hervorragend!</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Alu-iMac-aus-2007-HD-durch-SSD-ersetzt-laeuft-hervorragend-331774.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(46)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Download-aelterer-iOS-Pages-Version-geht-nicht-mehr--331840.html&#39;);" title="Zum neusten Beitrag springen.">06:25</span></aside><a href="https://www.mactechnews.de/forum/discussion/Download-aelterer-iOS-Pages-Version-geht-nicht-mehr--331840.html" title="Download älterer iOS-Pages-Version geht nicht mehr (?)">Download &#228;lterer iOS-Pages-Version geht nicht mehr (?)</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Download-aelterer-iOS-Pages-Version-geht-nicht-mehr--331840.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(3)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Absturz-Probleme-mit-aktuellem-LibreOffice-5-4-0-3-331831.html&#39;);" title="Zum neusten Beitrag springen.">23:29</span></aside><a href="https://www.mactechnews.de/forum/discussion/Absturz-Probleme-mit-aktuellem-LibreOffice-5-4-0-3-331831.html" title="(Absturz-)Probleme mit aktuellem LibreOffice 5.4.0.3">(Absturz-)Probleme mit aktuellem LibreOffice 5.4.0.3</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Absturz-Probleme-mit-aktuellem-LibreOffice-5-4-0-3-331831.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(3)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Existiert-eine-Moeglichkeit-Final-Cut-Pro-guenstiger-zu-bekommen--331811.html&#39;);" title="Zum neusten Beitrag springen.">19:03</span></aside><a href="https://www.mactechnews.de/forum/discussion/Existiert-eine-Moeglichkeit-Final-Cut-Pro-guenstiger-zu-bekommen--331811.html" title="Existiert eine Möglichkeit Final Cut Pro günstiger zu bekommen ?">Existiert eine M&#246;glichkeit Final Cut Pro g&#252;nstiger zu bekommen ?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Existiert-eine-Moeglichkeit-Final-Cut-Pro-guenstiger-zu-bekommen--331811.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(48)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/FN-Taste-auf-Apple-Magic-Keyboard-mit-Ziffernblock-331829.html&#39;);" title="Zum neusten Beitrag springen.">17:02</span></aside><a href="https://www.mactechnews.de/forum/discussion/FN-Taste-auf-Apple-Magic-Keyboard-mit-Ziffernblock-331829.html" title="FN-Taste auf Apple Magic Keyboard mit Ziffernblock">FN-Taste auf Apple Magic Keyboard mit Ziffernblock</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/FN-Taste-auf-Apple-Magic-Keyboard-mit-Ziffernblock-331829.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(3)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Auslagerung-iTunes-Bib-auf-Nas-331828.html&#39;);" title="Zum neusten Beitrag springen.">14:19</span></aside><a href="https://www.mactechnews.de/forum/discussion/Auslagerung-iTunes-Bib-auf-Nas-331828.html" title="Auslagerung iTunes Bib auf Nas?">Auslagerung iTunes Bib auf Nas?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Auslagerung-iTunes-Bib-auf-Nas-331828.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(12)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Countdown-2017-Telekom-Reservierungsservice-fuer-iPhone-Vorbestellungen--331763.html&#39;);" title="Zum neusten Beitrag springen.">14:17</span></aside><a href="https://www.mactechnews.de/forum/discussion/Countdown-2017-Telekom-Reservierungsservice-fuer-iPhone-Vorbestellungen--331763.html" title="&quot;Countdown 2017&quot; : Telekom Reservierungsservice für iPhone - Vorbestellungen...">&quot;Countdown 2017&quot; : Telekom Reservierungsservice f&#252;r iPhone - Vorbestellungen...</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Countdown-2017-Telekom-Reservierungsservice-fuer-iPhone-Vorbestellungen--331763.html?page=2#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(53)</span></li></ul><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Themenwoche-MTN-326332.html&#39;);" title="Zum neusten Beitrag springen.">15:32</span></aside><a href="https://www.mactechnews.de/forum/discussion/Themenwoche-MTN-326332.html" title="Themenwoche MTN">Themenwoche MTN</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Themenwoche-MTN-326332.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(13)</span></li></ul><div class="ThemeWeek"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);" title="Abstimmung zur nächsten Themenwoche">Abstimmung zur n&#228;chsten Themenwoche</span></div></section><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Jerry-Lewis-103442.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Jerry-Lewis-von-TFMail1000.527367.jpg&#39;);" title="Jerry Lewis (0)"><span>Jerry Lewis (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Solange-es-noch-geht--103434.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Solange-es-noch-geht-von-Waldi.527357.jpg&#39;);" title="Solange es noch geht... (14)"><span>Solange es noch geht... (14)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/An-der-Wand--103430.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-An-der-Wand-von-v-orth.527338.jpg&#39;);" title="An der Wand  (2)"><span>An der Wand  (2)</span></a></li></ul></section><div style="display:none;" id="MTNN_Artikel_Sidebar_unterhalb_Forum"></div><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;http://partners.webmasterplan.com/click.asp?ref=786474&amp;site=14665&amp;type=text&amp;tnb=31&#39;, &#39;_blank&#39;);">Macs konfigurieren, Drucker, Kameras und Zubeh&#246;r bei Mediamarkt</span><span onclick="window.open(&#39;http://partners.webmasterplan.com/click.asp?ref=786474&amp;site=14665&amp;type=text&amp;tnb=31&#39;, &#39;_blank&#39;);">Media Markt bietet nicht nur konfigurierbare Macs, sondern auch jede Menge anderes Zubeh&#246;r. Jetzt klicken und die Angebote ansehen</span></li><li><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Apple Refurbished Store</span><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Bis zu 20 Prozent Rabatt auf neuwertige iMacs, MacBook Pro, MacBook Air und Mac mini</span></li><li><span onclick="window.open(&#39;https://itunes.apple.com/de/app/macstammbaum-8/id1037755919?mt=12&amp;at=11lteS&amp;ct=170127mft8seite&#39;, &#39;_blank&#39;);">MacStammbaum 8 und CloudTree Sync&amp;Share</span><span onclick="window.open(&#39;https://itunes.apple.com/de/app/macstammbaum-8/id1037755919?mt=12&amp;at=11lteS&amp;ct=170127mft8seite&#39;, &#39;_blank&#39;);">Gehen Sie auf Zeitreise durch Ihre Familiengeschichte und entdecken Sie, woher Sie stammen. Jetzt mit Echtzeit-Zusammenarbeit zwischen Macs, iPhones und iPads.</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-8-Besiegelt-die-naechste-Smartphone-Generation-den-Tod-fuer-Einsteiger-Systemkameras-167648.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iPhone-vs-CSC-cover.527296.jpg');" title="iPhone 8: Besiegelt die nächste Smartphone-Generation den Tod für Einsteiger-Systemkameras?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.08.2017.html&#39;);" title="Zu allen News vom Sonntag, 20. August 2017 springen">20.08.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-8-Besiegelt-die-naechste-Smartphone-Generation-den-Tod-fuer-Einsteiger-Systemkameras-167648.html&#39;);" title="iPhone 8: Besiegelt die nächste Smartphone-Generation den Tod für Einsteiger-Systemkameras?">iPhone 8: Besiegelt die n&#228;chste Smartphone-Generation den Tod f&#252;r Einsteiger-Systemka...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Ausgewaehlte-Produktneuheiten-in-der-Kurzvorstellung-Monitore-Digital-Lautsprecher-Zubehoer-und-mehr-167636.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TechTicker-Cover-002.527287.jpg');" title="TechTicker: Ausgewählte Produktneuheiten in der Kurzvorstellung – Monitore, Digital-Lautsprecher, Zubehör und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.08.2017.html&#39;);" title="Zu allen News vom Samstag, 19. August 2017 springen">19.08.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Ausgewaehlte-Produktneuheiten-in-der-Kurzvorstellung-Monitore-Digital-Lautsprecher-Zubehoer-und-mehr-167636.html&#39;);" title="TechTicker: Ausgewählte Produktneuheiten in der Kurzvorstellung – Monitore, Digital-Lautsprecher, Zubehör und mehr">TechTicker: Ausgew&#228;hlte Produktneuheiten in der Kurzvorstellung – Monitore, Digital-L...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bluetooth-In-Ear-vom-Boxen-Spezialisten-Test-Focal-SPARK-Wireless-preiswert-ausdauernd-und-gut-167626.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Spark_Wireless_cover-2.527256.jpg');" title="Bluetooth In-Ear vom Boxen-Spezialisten: Test Focal SPARK Wireless – preiswert, ausdauernd und gut"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.08.2017.html&#39;);" title="Zu allen News vom Samstag, 19. August 2017 springen">19.08.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bluetooth-In-Ear-vom-Boxen-Spezialisten-Test-Focal-SPARK-Wireless-preiswert-ausdauernd-und-gut-167626.html&#39;);" title="Bluetooth In-Ear vom Boxen-Spezialisten: Test Focal SPARK Wireless – preiswert, ausdauernd und gut">Bluetooth In-Ear vom Boxen-Spezialisten: Test Focal SPARK Wireless – preiswert, ausda...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Erstmals-Secure-Enclave-des-iPhones-gehackt-ein-Blick-auf-die-Behauptung-und-eine-Analyse-167661.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Touch-ID-iOS-10-Cover.515385.jpg');" title="&quot;Erstmals Secure Enclave des iPhones gehackt&quot; - ein Blick auf die Behauptung und eine Analyse"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.08.2017.html&#39;);" title="Zu allen News vom Freitag, 18. August 2017 springen">18.08.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Erstmals-Secure-Enclave-des-iPhones-gehackt-ein-Blick-auf-die-Behauptung-und-eine-Analyse-167661.html&#39;);" title="&quot;Erstmals Secure Enclave des iPhones gehackt&quot; - ein Blick auf die Behauptung und eine Analyse">&quot;Erstmals Secure Enclave des iPhones gehackt&quot; - ein Blick auf die Behauptung und eine...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ausblick-auf-den-Apple-Herbst-2017-Welche-Produkte-in-diesem-Jahr-noch-kommen-167658.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/wwdcgrafik.502743.jpg');" title="Ausblick auf den Apple-Herbst 2017: Welche Produkte in diesem Jahr noch kommen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.08.2017.html&#39;);" title="Zu allen News vom Donnerstag, 17. August 2017 springen">17.08.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ausblick-auf-den-Apple-Herbst-2017-Welche-Produkte-in-diesem-Jahr-noch-kommen-167658.html&#39;);" title="Ausblick auf den Apple-Herbst 2017: Welche Produkte in diesem Jahr noch kommen">Ausblick auf den Apple-Herbst 2017: Welche Produkte in diesem Jahr noch kommen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WSJ-Apple-investiert-eine-Milliarde-in-TV-Inhalte-Eddy-Cue-will-selbst-Game-of-Thrones-Konkurrenz-machen-167647.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Apple-TV-Cover.523174.jpg');" title="WSJ: Apple investiert eine Milliarde in TV-Inhalte - Eddy Cue will selbst Game of Thrones Konkurrenz machen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.08.2017.html&#39;);" title="Zu allen News vom Mittwoch, 16. August 2017 springen">16.08.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WSJ-Apple-investiert-eine-Milliarde-in-TV-Inhalte-Eddy-Cue-will-selbst-Game-of-Thrones-Konkurrenz-machen-167647.html&#39;);" title="WSJ: Apple investiert eine Milliarde in TV-Inhalte - Eddy Cue will selbst Game of Thrones Konkurrenz machen">WSJ: Apple investiert eine Milliarde in TV-Inhalte - Eddy Cue will selbst Game of Thr...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-und-die-boesen-Erzrivalen-IBM-Microsoft-Google-167622.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/iOS-Android.502286.png');background-size:contain;" title="Apple und die bösen Erzrivalen - IBM, Microsoft, Google"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.08.2017.html&#39;);" title="Zu allen News vom Montag, 14. August 2017 springen">14.08.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-und-die-boesen-Erzrivalen-IBM-Microsoft-Google-167622.html&#39;);" title="Apple und die bösen Erzrivalen - IBM, Microsoft, Google">Apple und die b&#246;sen Erzrivalen - IBM, Microsoft, Google</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Ausgewaehlte-Produktneuheiten-in-der-Kurzvorstellung-DAC-Lautsprecher-8K-Monitor-von-Philips-und-mehr-167561.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TechTicker-Cover-001.527134.jpg');" title="TechTicker: Ausgewählte Produktneuheiten in der Kurzvorstellung – DAC, Lautsprecher, 8K-Monitor von Philips und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.08.2017.html&#39;);" title="Zu allen News vom Samstag, 12. August 2017 springen">12.08.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Ausgewaehlte-Produktneuheiten-in-der-Kurzvorstellung-DAC-Lautsprecher-8K-Monitor-von-Philips-und-mehr-167561.html&#39;);" title="TechTicker: Ausgewählte Produktneuheiten in der Kurzvorstellung – DAC, Lautsprecher, 8K-Monitor von Philips und mehr">TechTicker: Ausgew&#228;hlte Produktneuheiten in der Kurzvorstellung – DAC, Lautsprecher, ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/7-preisreduzierte-Top-Apps-fuer-Mac-iPhone-iPad-Apple-TV-und-ein-Buch-167617.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/LEGO-Jurassic-World-Cover.527204.jpg');" title="7 preisreduzierte Top-Apps für Mac, iPhone, iPad &amp; Apple TV - und ein Buch"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.08.2017.html&#39;);" title="Zu allen News vom Freitag, 11. August 2017 springen">11.08.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/7-preisreduzierte-Top-Apps-fuer-Mac-iPhone-iPad-Apple-TV-und-ein-Buch-167617.html&#39;);" title="7 preisreduzierte Top-Apps für Mac, iPhone, iPad &amp; Apple TV - und ein Buch">7 preisreduzierte Top-Apps f&#252;r Mac, iPhone, iPad &amp; Apple TV - und ein Buch</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vor-20-Jahren-Think-different-167589.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/thinkdifferentshirt.527146.jpg');background-size:contain;" title="Vor 20 Jahren: Think different."></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.08.2017.html&#39;);" title="Zu allen News vom Donnerstag, 10. August 2017 springen">10.08.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vor-20-Jahren-Think-different-167589.html&#39;);" title="Vor 20 Jahren: Think different.">Vor 20 Jahren: Think different.</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Ihre Meinung zu Software-Abo und Software-Miete?</h3><ul><li><div>Ich bevorzuge ganz klar Mietmodelle</div><div><div style="width:3.2%;"></div>3,2 %</div></li><li><div>Kurzzeit-Miete ja, dauerhaft nein</div><div><div style="width:12.4%;"></div>12,4 %</div></li><li><div>Ich habe keine Präferenz und nutze verschiedene Modelle</div><div><div style="width:19.4%;"></div>19,4 %</div></li><li><div>Ich nutze Miet-Software aus Prinzip nicht</div><div><div style="width:63.6%;"></div>63,6 %</div></li><li><div>Ich gebe generell kein Geld für Software aus</div><div><div style="width:1.4%;"></div>1,4 %</div></li></ul><aside>283 Stimmen<br />17.08.17 - 21.08.17</aside><aside></aside></div></section><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Herbstcampus-2017-Nuernberg-849.html&#39;);">05.09.17 - 07.09.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Herbstcampus-2017-Nuernberg-849.html&#39;);" titel="Herbstcampus 2017 (Nürnberg)">Herbstcampus 2017 (N&#252;rnberg)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/7-Bremer-IT-Sicherheitstag-837.html&#39;);">07.09.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/7-Bremer-IT-Sicherheitstag-837.html&#39;);" titel="7. Bremer IT-Sicherheitstag">7. Bremer IT-Sicherheitstag</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/VMworld-2017-Barcelona-805.html&#39;);">11.09.17 - 14.09.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/VMworld-2017-Barcelona-805.html&#39;);" titel="VMworld 2017 (Barcelona)">VMworld 2017 (Barcelona)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-850.html&#39;);">13.09.17 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-850.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-798.html&#39;);">15.09.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-798.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-844.html&#39;);">20.09.17 18:15 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-844.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut">After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-845.html&#39;);">21.09.17 18:15 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-845.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding">After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-OS-X-Sierra-bei-Agelero-in-Landshut-841.html&#39;);">11.10.17 18:15 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-OS-X-Sierra-bei-Agelero-in-Landshut-841.html&#39;);" titel="After Work Session mit OS X Sierra bei Agelero in Landshut">After Work Session mit OS X Sierra bei Agelero in Landshut</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-862.html&#39;);">11.10.17 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-862.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-OS-X-Sierra-bei-Agelero-in-Erding-840.html&#39;);">12.10.17 18:15 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-OS-X-Sierra-bei-Agelero-in-Erding-840.html&#39;);" titel="After Work Session mit OS X Sierra bei Agelero in Erding">After Work Session mit OS X Sierra bei Agelero in Erding</span></li></ul></section>
			</div>
			<div>
				<div style="display:none;" id="MTNN_Artikel_Sidebar_2_oberhalb_News"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Jerry-Lewis-103442.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Jerry-Lewis-von-TFMail1000.527367.jpg&#39;);" title="Jerry Lewis (0)"><span>Jerry Lewis (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Solange-es-noch-geht--103434.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Solange-es-noch-geht-von-Waldi.527357.jpg&#39;);" title="Solange es noch geht... (14)"><span>Solange es noch geht... (14)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/An-der-Wand--103430.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-An-der-Wand-von-v-orth.527338.jpg&#39;);" title="An der Wand  (2)"><span>An der Wand  (2)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-8-Besiegelt-die-naechste-Smartphone-Generation-den-Tod-fuer-Einsteiger-Systemkameras-167648.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iPhone-vs-CSC-cover.527296.jpg');" title="iPhone 8: Besiegelt die nächste Smartphone-Generation den Tod für Einsteiger-Systemkameras?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.08.2017.html&#39;);" title="Zu allen News vom Sonntag, 20. August 2017 springen">20.08.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-8-Besiegelt-die-naechste-Smartphone-Generation-den-Tod-fuer-Einsteiger-Systemkameras-167648.html&#39;);" title="iPhone 8: Besiegelt die nächste Smartphone-Generation den Tod für Einsteiger-Systemkameras?">iPhone 8: Besiegelt die n&#228;chste Smartphone-Generation den Tod f&#252;r Einsteiger-Systemka...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Ausgewaehlte-Produktneuheiten-in-der-Kurzvorstellung-Monitore-Digital-Lautsprecher-Zubehoer-und-mehr-167636.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TechTicker-Cover-002.527287.jpg');" title="TechTicker: Ausgewählte Produktneuheiten in der Kurzvorstellung – Monitore, Digital-Lautsprecher, Zubehör und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.08.2017.html&#39;);" title="Zu allen News vom Samstag, 19. August 2017 springen">19.08.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Ausgewaehlte-Produktneuheiten-in-der-Kurzvorstellung-Monitore-Digital-Lautsprecher-Zubehoer-und-mehr-167636.html&#39;);" title="TechTicker: Ausgewählte Produktneuheiten in der Kurzvorstellung – Monitore, Digital-Lautsprecher, Zubehör und mehr">TechTicker: Ausgew&#228;hlte Produktneuheiten in der Kurzvorstellung – Monitore, Digital-L...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bluetooth-In-Ear-vom-Boxen-Spezialisten-Test-Focal-SPARK-Wireless-preiswert-ausdauernd-und-gut-167626.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Spark_Wireless_cover-2.527256.jpg');" title="Bluetooth In-Ear vom Boxen-Spezialisten: Test Focal SPARK Wireless – preiswert, ausdauernd und gut"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.08.2017.html&#39;);" title="Zu allen News vom Samstag, 19. August 2017 springen">19.08.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bluetooth-In-Ear-vom-Boxen-Spezialisten-Test-Focal-SPARK-Wireless-preiswert-ausdauernd-und-gut-167626.html&#39;);" title="Bluetooth In-Ear vom Boxen-Spezialisten: Test Focal SPARK Wireless – preiswert, ausdauernd und gut">Bluetooth In-Ear vom Boxen-Spezialisten: Test Focal SPARK Wireless – preiswert, ausda...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Erstmals-Secure-Enclave-des-iPhones-gehackt-ein-Blick-auf-die-Behauptung-und-eine-Analyse-167661.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Touch-ID-iOS-10-Cover.515385.jpg');" title="&quot;Erstmals Secure Enclave des iPhones gehackt&quot; - ein Blick auf die Behauptung und eine Analyse"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.08.2017.html&#39;);" title="Zu allen News vom Freitag, 18. August 2017 springen">18.08.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Erstmals-Secure-Enclave-des-iPhones-gehackt-ein-Blick-auf-die-Behauptung-und-eine-Analyse-167661.html&#39;);" title="&quot;Erstmals Secure Enclave des iPhones gehackt&quot; - ein Blick auf die Behauptung und eine Analyse">&quot;Erstmals Secure Enclave des iPhones gehackt&quot; - ein Blick auf die Behauptung und eine...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ausblick-auf-den-Apple-Herbst-2017-Welche-Produkte-in-diesem-Jahr-noch-kommen-167658.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/wwdcgrafik.502743.jpg');" title="Ausblick auf den Apple-Herbst 2017: Welche Produkte in diesem Jahr noch kommen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.08.2017.html&#39;);" title="Zu allen News vom Donnerstag, 17. August 2017 springen">17.08.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ausblick-auf-den-Apple-Herbst-2017-Welche-Produkte-in-diesem-Jahr-noch-kommen-167658.html&#39;);" title="Ausblick auf den Apple-Herbst 2017: Welche Produkte in diesem Jahr noch kommen">Ausblick auf den Apple-Herbst 2017: Welche Produkte in diesem Jahr noch kommen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WSJ-Apple-investiert-eine-Milliarde-in-TV-Inhalte-Eddy-Cue-will-selbst-Game-of-Thrones-Konkurrenz-machen-167647.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Apple-TV-Cover.523174.jpg');" title="WSJ: Apple investiert eine Milliarde in TV-Inhalte - Eddy Cue will selbst Game of Thrones Konkurrenz machen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.08.2017.html&#39;);" title="Zu allen News vom Mittwoch, 16. August 2017 springen">16.08.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WSJ-Apple-investiert-eine-Milliarde-in-TV-Inhalte-Eddy-Cue-will-selbst-Game-of-Thrones-Konkurrenz-machen-167647.html&#39;);" title="WSJ: Apple investiert eine Milliarde in TV-Inhalte - Eddy Cue will selbst Game of Thrones Konkurrenz machen">WSJ: Apple investiert eine Milliarde in TV-Inhalte - Eddy Cue will selbst Game of Thr...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-und-die-boesen-Erzrivalen-IBM-Microsoft-Google-167622.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/iOS-Android.502286.png');background-size:contain;" title="Apple und die bösen Erzrivalen - IBM, Microsoft, Google"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.08.2017.html&#39;);" title="Zu allen News vom Montag, 14. August 2017 springen">14.08.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-und-die-boesen-Erzrivalen-IBM-Microsoft-Google-167622.html&#39;);" title="Apple und die bösen Erzrivalen - IBM, Microsoft, Google">Apple und die b&#246;sen Erzrivalen - IBM, Microsoft, Google</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Ausgewaehlte-Produktneuheiten-in-der-Kurzvorstellung-DAC-Lautsprecher-8K-Monitor-von-Philips-und-mehr-167561.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TechTicker-Cover-001.527134.jpg');" title="TechTicker: Ausgewählte Produktneuheiten in der Kurzvorstellung – DAC, Lautsprecher, 8K-Monitor von Philips und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.08.2017.html&#39;);" title="Zu allen News vom Samstag, 12. August 2017 springen">12.08.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Ausgewaehlte-Produktneuheiten-in-der-Kurzvorstellung-DAC-Lautsprecher-8K-Monitor-von-Philips-und-mehr-167561.html&#39;);" title="TechTicker: Ausgewählte Produktneuheiten in der Kurzvorstellung – DAC, Lautsprecher, 8K-Monitor von Philips und mehr">TechTicker: Ausgew&#228;hlte Produktneuheiten in der Kurzvorstellung – DAC, Lautsprecher, ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/7-preisreduzierte-Top-Apps-fuer-Mac-iPhone-iPad-Apple-TV-und-ein-Buch-167617.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/LEGO-Jurassic-World-Cover.527204.jpg');" title="7 preisreduzierte Top-Apps für Mac, iPhone, iPad &amp; Apple TV - und ein Buch"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.08.2017.html&#39;);" title="Zu allen News vom Freitag, 11. August 2017 springen">11.08.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/7-preisreduzierte-Top-Apps-fuer-Mac-iPhone-iPad-Apple-TV-und-ein-Buch-167617.html&#39;);" title="7 preisreduzierte Top-Apps für Mac, iPhone, iPad &amp; Apple TV - und ein Buch">7 preisreduzierte Top-Apps f&#252;r Mac, iPhone, iPad &amp; Apple TV - und ein Buch</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vor-20-Jahren-Think-different-167589.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/thinkdifferentshirt.527146.jpg');background-size:contain;" title="Vor 20 Jahren: Think different."></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.08.2017.html&#39;);" title="Zu allen News vom Donnerstag, 10. August 2017 springen">10.08.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vor-20-Jahren-Think-different-167589.html&#39;);" title="Vor 20 Jahren: Think different.">Vor 20 Jahren: Think different.</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Herbstcampus-2017-Nuernberg-849.html&#39;);">05.09.17 - 07.09.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Herbstcampus-2017-Nuernberg-849.html&#39;);" titel="Herbstcampus 2017 (Nürnberg)">Herbstcampus 2017 (N&#252;rnberg)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/7-Bremer-IT-Sicherheitstag-837.html&#39;);">07.09.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/7-Bremer-IT-Sicherheitstag-837.html&#39;);" titel="7. Bremer IT-Sicherheitstag">7. Bremer IT-Sicherheitstag</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/VMworld-2017-Barcelona-805.html&#39;);">11.09.17 - 14.09.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/VMworld-2017-Barcelona-805.html&#39;);" titel="VMworld 2017 (Barcelona)">VMworld 2017 (Barcelona)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-850.html&#39;);">13.09.17 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-850.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-798.html&#39;);">15.09.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-798.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-844.html&#39;);">20.09.17 18:15 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-844.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut">After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-845.html&#39;);">21.09.17 18:15 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-845.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding">After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-OS-X-Sierra-bei-Agelero-in-Landshut-841.html&#39;);">11.10.17 18:15 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-OS-X-Sierra-bei-Agelero-in-Landshut-841.html&#39;);" titel="After Work Session mit OS X Sierra bei Agelero in Landshut">After Work Session mit OS X Sierra bei Agelero in Landshut</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-862.html&#39;);">11.10.17 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-862.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-OS-X-Sierra-bei-Agelero-in-Erding-840.html&#39;);">12.10.17 18:15 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-OS-X-Sierra-bei-Agelero-in-Erding-840.html&#39;);" titel="After Work Session mit OS X Sierra bei Agelero in Erding">After Work Session mit OS X Sierra bei Agelero in Erding</span></li></ul></section>
				<div class="SynFacebookBox" id="rid29AA5054B173"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid29AA5054B173'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('rid29AA5054B173').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
	
		<div id="fixed-scroll-2">
			
					<section>
						<p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/16-Top-Apps-im-Sonderangebot-fuer-Mac-iPhone-iPad-Apple-Watch-Apple-TV-167664.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/TopApps-SkySafari-Wallpaper.527343.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.08.2017.html&#39;);" title="Zu allen News vom Freitag, 18. August 2017 springen">18.08.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/16-Top-Apps-im-Sonderangebot-fuer-Mac-iPhone-iPad-Apple-Watch-Apple-TV-167664.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">5 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/16-Top-Apps-im-Sonderangebot-fuer-Mac-iPhone-iPad-Apple-Watch-Apple-TV-167664.html&#39;);">16 Top-Apps im Sonderangebot - f&#252;r Mac, iPhone, iPad, Apple Watch &amp; Apple TV</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Software-Abos-Software-Miete-Diskussion-und-Umfrage-zu-Vor-und-Nachteilen-167651.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/MacAppStoreElCapitan.503434.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.08.2017.html&#39;);" title="Zu allen News vom Donnerstag, 17. August 2017 springen">17.08.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Software-Abos-Software-Miete-Diskussion-und-Umfrage-zu-Vor-und-Nachteilen-167651.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">46 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Software-Abos-Software-Miete-Diskussion-und-Umfrage-zu-Vor-und-Nachteilen-167651.html&#39;);">Software-Abos, Software-Miete: Diskussion zu Vor- und Nachteilen und Umfrage</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-iOS-tvOS-und-watchOS-Neue-Entwickler-Betas-verfuegbar-167630.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/ios11.526237.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.08.2017.html&#39;);" title="Zu allen News vom Montag, 14. August 2017 springen">14.08.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-iOS-tvOS-und-watchOS-Neue-Entwickler-Betas-verfuegbar-167630.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">26 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-iOS-tvOS-und-watchOS-Neue-Entwickler-Betas-verfuegbar-167630.html&#39;);">macOS, iOS, tvOS und watchOS: Neue Entwickler-Betas verf&#252;gbar</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/7-preisreduzierte-Top-Apps-fuer-Mac-iPhone-iPad-Apple-TV-und-ein-Buch-167617.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/LEGO-Jurassic-World-Cover.527204.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.08.2017.html&#39;);" title="Zu allen News vom Freitag, 11. August 2017 springen">11.08.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/7-preisreduzierte-Top-Apps-fuer-Mac-iPhone-iPad-Apple-TV-und-ein-Buch-167617.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">0 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/7-preisreduzierte-Top-Apps-fuer-Mac-iPhone-iPad-Apple-TV-und-ein-Buch-167617.html&#39;);">7 preisreduzierte Top-Apps f&#252;r Mac, iPhone, iPad &amp; Apple TV - und ein Buch</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ulysses-Abomodell-statt-Vollpreisversionen-167613.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Ulysses-11-macOS-App-Large.527187.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.08.2017.html&#39;);" title="Zu allen News vom Freitag, 11. August 2017 springen">11.08.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ulysses-Abomodell-statt-Vollpreisversionen-167613.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">46 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ulysses-Abomodell-statt-Vollpreisversionen-167613.html&#39;);">Ulysses: Abomodell statt Vollpreisversionen</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-verteilt-vierte-oeffentliche-Testversion-von-macOS-iOS-und-tvOS-167590.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/highsierramacbook.525708.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.08.2017.html&#39;);" title="Zu allen News vom Dienstag, 8. August 2017 springen">08.08.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-verteilt-vierte-oeffentliche-Testversion-von-macOS-iOS-und-tvOS-167590.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">17 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-verteilt-vierte-oeffentliche-Testversion-von-macOS-iOS-und-tvOS-167590.html&#39;);">Apple verteilt vierte &#246;ffentliche Testversion von macOS, iOS und tvOS</span></div>
				
					</section>
				
		</div>
	

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://twitter.com/MTNRedaktion" title="Twitter">Twitter</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2017 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
	</footer>

					<div id="cookiechoice" style="height:5em;">
						<div style="background:#EEE;border-top:1px solid #CCC;box-sizing:border-box;color:#000;bottom:0;font-size:1em;left:0;line-height:1.5em;max-height:5em;overflow:auto;padding:0.5em;position:fixed;right:0;text-align:center;width:100%;z-index:9999;">
							<span onclick="document.cookie='cookieconsent_dismissed=no; path=/; expires='+(new Date(1534836475196)).toGMTString();this.parentNode.parentNode.parentNode.removeChild(this.parentNode.parentNode);" style="border:1px solid #000;color:inherit;display:inline-block;float:right;line-height:1.5em;margin:0 0 1em 1em;padding:0 0.75em;text-decoration:none;" title="JavaScript erforderlich">OK</span>
							<span style="color:inherit;margin-right:5em;text-decoration:none;">
								MacTechNews.de verwendet Cookies unter anderem f&#252;r personalisierte Inhalte, Seitenanalyse und bei der Auslieferung von Google-Anzeigen. Dies war zwar schon immer so, auf Wunsch der EU muss nun jedoch explizit darauf hingewiesen werden. Durch Nutzung der Website erkl&#228;ren Sie sich damit einverstanden.
								<span onclick="location.href='https://www.mactechnews.de/others/privacy.html';" style="color:inherit;text-decoration:underline;" title="JavaScript erforderlich">Weitere Informationen</span>
							</span>
						</div>
					</div>
					<script type="text/javascript">
(function(window){var body=window.document.getElementsByTagName('body')[0];var cookies='; '+document.cookie+';';var note=window.document.getElementById('cookiechoice');if(cookies.indexOf('; cookieconsent_dismissed=no;')>=0){note.parentNode.removeChild(note);}else{var buttons=note.getElementsByTagName('span');for(var i=0,ie=buttons.length;i<ie;++i){buttons[i].removeAttribute('title');}}})(this);</script>
				</body></html>