<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170914" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script
				type="text/javascript"
				id="trfAdSetup"
				async
				data-traffectiveConf="{&quot;targeting&quot;:[{&quot;key&quot;:&quot;URL1&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;news&quot;}],&quot;dfpAdUrl&quot;:&quot;/4990131/mactechnews.de&quot;}"
				src="//cdntrf.com/trf_mactechnews.js"
	        ></script><title>
	iPhone 8: Provider spricht von „kraftlosen“ Verk&#228;ufen | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/iPhone-8-Provider-spricht-von-kraftlosen-Verkaeufen-168141.html" /><meta property="og:title" content="iPhone 8: Provider spricht von „kraftlosen“ Verk&#228;ufen" /><meta property="og:description" content="iPhone 8 und 8 Plus stehen dieses Jahr klar im Schatten des Anfang November erscheinenden OLED-Flaggschiffs iPhone X. Einzelne Mobilfunkanbieter zeigen sich bereits entt&#228;uscht vom Marktstart der 8er-Modelle." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"iPhone 8: Provider spricht von „kraftlosen“ Verk&#228;ufen" /><meta name="twitter:description" content="iPhone 8 und 8 Plus stehen dieses Jahr klar im Schatten des Anfang November erscheinenden OLED-Flaggschiffs iPhone X. Einzelne Mobilfunkanbieter zeigen sich bereits entt&#228;uscht vom Marktstart der 8er-Modelle." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/iphone8plus.528519.png" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/iphone8plus.528519.png" /><meta name="twitter:image:alt" content="iphone8plus" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Touch-ID-auf-dem-Abstellgleis-2018-angeblich-komplette-Umstellung-auf-Face-ID-168081.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/faceidfrau.528822.png&#39;);" title="Touch ID auf dem Abstellgleis"><span>Touch ID auf dem Abstellgleis</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Tim-Cook-Mac-mini-wird-eine-wichtige-Rolle-im-zukuenftigen-Produktsortiment-einnehmen-168134.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/MacMini2011.423625.jpg&#39;);" title="Cook zum Mac mini"><span>Cook zum Mac mini</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bildergalerie-Das-Innenleben-des-iPhone-8-167927.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iphone8front.528322.png&#39;);" title="iPhone 8 - Das Innenleben"><span>iPhone 8 - Das Innenleben</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Dauerlauschen-Wie-die-Hey-Siri-Erkennung-funktioniert-168124.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Siri-2017-macOS-Large.527846.png&#39;);" title="Wie &quot;Hey, Siri!&quot; funktioniert"><span>Wie &quot;Hey, Siri!&quot; funktioniert</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Tipp-OS-X-oder-macOS-ueber-USB-Stick-installieren-164425.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/USB-Stick-Installationsdatei-Tipp.510000.jpg&#39;);" title="macOS per USB-Stick installieren"><span>macOS per USB-Stick installieren</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/App-Store-Tipp-In-App-Kaeufe-auf-neues-iPhone-oder-iPad-uebertragen-164097.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/In-App-Kauf.507948.jpg&#39;);" title="In-App-Käufe wiederherstellen"><span>In-App-K&#228;ufe wiederherstellen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wie-Sie-Ihr-iPhone-oder-iPad-zum-Weiterverkauf-komplett-loeschen-162979.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPad-iPhone-l%C3%B6schen.500992.jpg&#39;);" title="iPhone komplett löschen"><span>iPhone komplett l&#246;schen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Scott-Markkula-Sculley-Spindler-Amelio-Jobs-und-Cook-40-Jahre-Apple-und-7-CEOs-159659.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/markkula.500971.png&#39;);" title="7 Apple-CEOs"><span>7 Apple-CEOs</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-ins-Wasser-gefallen-Tipps-zum-Umgang-mit-Wasserschaeden-163668.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-6s-taucht.505287.jpg&#39;);" title="iPhone nass geworden?"><span>iPhone nass geworden?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WLAN-Probleme-erfolgreich-beheben-Tipps-fuer-Router-Mac-iPhone-und-iPad-163468.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/wlanwifilogo.490345.png&#39;);" title="WLAN-Probleme beheben"><span>WLAN-Probleme beheben</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Konzept-von-Apple-Pay-geklaut-Vorwuerfe-gegen-Apple-und-Visa-167015.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ApplePayWatchLarge.476032.jpg&#39;);" title="Apple Pay geklaut?"><span>Apple Pay geklaut?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wie-iOS-10-aus-dem-iPhone-eine-Lupe-macht-165129.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Bedienungshilfen-Icon-Selfmade.514421.png&#39;);" title="Das iPhone als Lupe"><span>Das iPhone als Lupe</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Premiumlautsprecher-zum-Oberklassepreis-Focal-stellt-die-Kanta-N2-Drei-Wege-Standlautsprecher-vor-168041.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Kanta_Yellow_HG_Couple.528744.jpg&#39;);" title="Premiumlautsprecher zum Oberklassepreis? Focal stellt die Kanta N°2 Drei-Wege-Standlautsprecher vor"><span>Premiumlautsprecher zum Oberklassepreis? Focal stellt die Kanta N&#176;2 Drei-Wege-Standlautsprecher vor</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ich-dreh-am-Rad-Logitech-Craft-multi-connect-Wireless-Tastatur-mit-Multifunktionsrad-im-Test-168036.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Craft_Cover.528687.jpg&#39;);" title="Logitech Craft"><span>Logitech Craft</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Dateien-sicher-loeschen-unter-OS-X-El-Capitan-162554.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Papierkorb-voll-leer-Cover.498208.jpg&#39;);" title="Dateien sicher löschen"><span>Dateien sicher l&#246;schen</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/iPhone-8-Provider-spricht-von-kraftlosen-Verkaeufen-168141.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			
			
	<div id="fixed-scroll-1"><div id="MTNN-Sticky-Sky" style="display:none;" class="MTNN-Sticky-Sky"></div></div>
	
	
	
	
	<article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.10.2017.html&#39;);" title="Freitag, 20. Oktober 2017">Fr, 15:29</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/iOS-Hardware-5.html&#39;);">iOS: Hardware</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/tobias84-181675.html&#39;);">tr</span></aside><h1>iPhone 8: Provider spricht von „kraftlosen“ Verk&#228;ufen</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/Article/iphone8plus.528519.png" srcset="https://picture.mactechnews.de/Article/iphone8plus.528519.png?=1x 1x, https://picture.mactechnews.de/Article/iphone8plus.528519.png?=2x 2x" style="height:96px;width:69px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/Article/iphone8plus.528519.png" srcset="https://picture.mactechnews.de/Article/iphone8plus.528519.png?=1x 1x, https://picture.mactechnews.de/Article/iphone8plus.528519.png?=2x 2x" style="height:48px;width:34px;" />Die Liefersituation des iPhone X d&#252;rfte zum Verkaufsstart aufgrund von Produktionsproblemen ziemlich angespannt sein. Anders sieht es beim iPhone 8 und 8 Plus aus, den beiden anderen 2017er-Modellen des iPhones. Die zwei Ende September ver&#246;ffentlichten Varianten sind zeitnah lieferbar, was bereits Fragen zu einem eventuell geringen Interesse seitens der Kunden aufwarf. <br /><br />In Nordamerika haben sich jetzt Verantwortliche des kanadischen Mobilfunkanbieters Rogers Communication und des amerikanischen Providers Verizon zur Verkaufssituation des iPhone 8 ge&#228;u&#223;ert.<br /><aside><div id="MTNN_Artikel_Absatz_1_AdSense" style="display:none;" class="MTNN_Artikel_Absatz_1_AdSense"></div></aside><br /><span class="Texticon TexticonFont Bold" style="">iPhone-8-Verk&#228;ufe „ kraftlosen“</span><br />Der CEO von Rogers Communication zeigt sich in einer ersten Stellungnahme entt&#228;uscht und <a class="Texticon TexticonUrlText" href="https://9to5mac.com/2017/10/20/iphone-8-sales-carriers/"" target="_blank" title="Link zu 9to5mac.com">spricht</a> von bislang „ kraftlosen“ Verk&#228;ufen. Verizons Chief Financial Officer Matt Ellis spricht von insgesamt weniger Smartphone-Upgrades im dritten Quartal 2017 als im gleichen Vorjahreszeitraum. Ellis erwartet, dass die Upgrade-Laune der Kunden erst mit der Ver&#246;ffentlichung des iPhone X im kommenden Monat sp&#252;rbar ansteigt. <br /><br />Eine Studie &#252;ber iPhone-Verk&#228;ufe via Provider-Stores in den USA und Gro&#223;britannien sieht sogar das iPhone 7 noch vor dem iPhone 8, was die aktuellen Verkaufszahlen <a class="Texticon TexticonUrlText" href="http://www.reuters.com/article/us-apple-iphone-research/u-s-buyers-favor-iphone-7-over-8-research-idUSKBN1CL1Z1?feedType=RSS&amp;feedName=technologyNews&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+reuters%2FtechnologyNews+%28Reuters+Technology+News%29"" target="_blank" title="Link zu www.reuters.com">angeht</a>. Einer der Gr&#252;nde daf&#252;r k&#246;nnte die Preissenkung des iPhone 7 nach dem Verkaufsstart des iPhone 8 sein. <br /><br /><span class="Texticon TexticonFont Bold" style="">Apple verringert iPhone-8-Produktion</span><br />Apple soll die Produktion des iPhone 8 und 8 Plus inzwischen deutlich zur&#252;ckgefahren haben. Laut Zulieferer-Quellen aus Ostasien reduzierte Apple die entsprechenden Fertigungsauftr&#228;ge f&#252;r November und Dezember um 50 Prozent, was zu so einem fr&#252;hen Zeitpunkt nach dem Marktstart einmalig in der Geschichte des iPhones w&#228;re. Als Hauptgrund f&#252;r diesen Schritt gilt die f&#252;r iPhone-Verh&#228;ltnisse geringe Nachfrage f&#252;r die 8er-Modelle. Nach der Meldung &#252;ber die Produktionsreduzierung sank die Apple-Aktie zeitweise um mehrere Prozentpunkte.</div><aside class="AdditionalNavigation"><h3>Erg&#228;nzende Artikel:</h3><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-8-Apple-drosselt-Produktion-erheblich-schlechtes-Omen-fuer-Absatzzahlen-168132.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iPhone-8.528276.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.10.2017.html&#39;);" title="Zu allen News vom Donnerstag, 19. Oktober 2017 springen">19.10.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-8-Apple-drosselt-Produktion-erheblich-schlechtes-Omen-fuer-Absatzzahlen-168132.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">44 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-8-Apple-drosselt-Produktion-erheblich-schlechtes-Omen-fuer-Absatzzahlen-168132.html&#39;);">iPhone 8: Apple drosselt Produktion erheblich - schlechtes Omen f&#252;r Absatzzahlen?</span></div><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-X-2-bis-3-Millionen-Exemplare-zum-Verkaufsstart-168140.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iphonexfront.527980.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.10.2017.html&#39;);" title="Zu allen News vom Freitag, 20. Oktober 2017 springen">20.10.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-X-2-bis-3-Millionen-Exemplare-zum-Verkaufsstart-168140.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">8 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-X-2-bis-3-Millionen-Exemplare-zum-Verkaufsstart-168140.html&#39;);">iPhone X: 2 bis 3 Millionen Exemplare zum Verkaufsstart</span></div></aside><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="ridE82BE3E19065"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridE82BE3E19065'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FiPhone-8-Provider-spricht-von-kraftlosen-Verkaeufen-168141.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/iPhone-8-Provider-spricht-von-kraftlosen-Verkaeufen-168141.html',function(result){if(typeof result!='string')return;document.getElementById('ridE82BE3E19065').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="rid33E3076C6C95"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('rid33E3076C6C95'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FiPhone-8-Provider-spricht-von-kraftlosen-Verkaeufen-168141.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FiPhone-8-Provider-spricht-von-kraftlosen-Verkaeufen-168141.html&text=iPhone%208%3A%20Provider%20spricht%20von%20%E2%80%9Ekraftlosen%E2%80%9C%20Verk%C3%A4ufen%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FiPhone-8-Provider-spricht-von-kraftlosen-Verkaeufen-168141.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('rid33E3076C6C95').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-8-Provider-spricht-von-kraftlosen-Verkaeufen-168141.html#comments&#39;);" title="https://www.mactechnews.de/news/article/iPhone-8-Provider-spricht-von-kraftlosen-Verkaeufen-168141.html#comments">3 Kommentare</span></div></aside></article>
	
	<div id="MTNN_Unterhalb_Artikel_Neu" style="display:none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
	
		<div id="googlenewsarticle">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- MTNN_Newsempfehlung_flexible -->
			<ins class="adsbygoogle"
    			 style="display:block"
    			 data-ad-client="ca-pub-9463307744373719"
    			 data-ad-slot="3382471504"
    			 data-ad-format="autorelaxed"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	
	
		<h2 class="Title" id="comments">
			Kommentare
			
		</h2>
		<div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=168141"><div class="MtnComment" id="newscomment1347136"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">barabas</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>20.10.17</span> <span>15:33</span></span></div><div class="MtnCommentText">Komisch, warum ist dann gerade das iP8 (nicht das Plus) in der Ausführung Spacegrau schon seit einiger Zeit in den Apple-Stores nicht (mehr) verfügbar ?</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1347136});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1347136});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1347138"><div class="MtnCommentProfile"><img alt="OpDraht" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Account-Profile-Entry-Picture-by-180718-OpDraht-.450429.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">OpDraht</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>20.10.17</span> <span>15:37</span></span></div><div class="MtnCommentText">Sofort alle Aktien verkaufen, der Hype ist vorbei! </div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1347138});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1347138});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1347141"><div class="MtnCommentProfile"><img alt="BigLebowski" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-188211-BigLebowski-.528247.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">BigLebowski</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>20.10.17</span> <span>15:41</span></span></div><div class="MtnCommentText"><span class="TexticonArrow"></span>barabas<br /><br />Online Lieferzeit bei Apple 3-5 Tage.<br />Wieso sollte es dann im Store so viel anders aussehen, irgendwelche interne Gründe?🤔</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1347141});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1347141});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
	
		<h2 class="Title">Kommentieren</h2>
		<h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Office-2011-Outlook-noch-sicher-332648.html&#39;);" title="Zum neusten Beitrag springen.">15:51</span></aside><a href="https://www.mactechnews.de/forum/discussion/Office-2011-Outlook-noch-sicher-332648.html" title="Office 2011 - Outlook noch sicher?">Office 2011 - Outlook noch sicher?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Office-2011-Outlook-noch-sicher-332648.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(12)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Suche-JavaScript-Entwickler-fuer-Mini-Aufgabe-332636.html&#39;);" title="Zum neusten Beitrag springen.">15:43</span></aside><a href="https://www.mactechnews.de/forum/discussion/Suche-JavaScript-Entwickler-fuer-Mini-Aufgabe-332636.html" title="Suche JavaScript-Entwickler für Mini-Aufgabe">Suche JavaScript-Entwickler f&#252;r Mini-Aufgabe</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Suche-JavaScript-Entwickler-fuer-Mini-Aufgabe-332636.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(4)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Irrsinniger-Datenverbrauch-mit-iPhone-8-332629.html&#39;);" title="Zum neusten Beitrag springen.">15:42</span></aside><a href="https://www.mactechnews.de/forum/discussion/Irrsinniger-Datenverbrauch-mit-iPhone-8-332629.html" title="Irrsinniger Datenverbrauch mit iPhone 8">Irrsinniger Datenverbrauch mit iPhone 8</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Irrsinniger-Datenverbrauch-mit-iPhone-8-332629.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(28)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Scannen-mit-iPad-332651.html&#39;);" title="Zum neusten Beitrag springen.">15:37</span></aside><a href="https://www.mactechnews.de/forum/discussion/Scannen-mit-iPad-332651.html" title="Scannen mit iPad?">Scannen mit iPad?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Scannen-mit-iPad-332651.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(8)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/High-Sierra-Bugs-hier-rein-und-idealerweise-auch-Workarounds-332277.html&#39;);" title="Zum neusten Beitrag springen.">15:32</span></aside><a href="https://www.mactechnews.de/forum/discussion/High-Sierra-Bugs-hier-rein-und-idealerweise-auch-Workarounds-332277.html" title="High Sierra-Bugs: hier rein - und idealerweise auch Workarounds">High Sierra-Bugs: hier rein - und idealerweise auch Workarounds</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/High-Sierra-Bugs-hier-rein-und-idealerweise-auch-Workarounds-332277.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(26)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Kameravergleich-iPhone-8-vs-iPhone-6-332654.html&#39;);" title="Zum neusten Beitrag springen.">15:30</span></aside><a href="https://www.mactechnews.de/forum/discussion/Kameravergleich-iPhone-8-vs-iPhone-6-332654.html" title="Kameravergleich iPhone 8+ vs. iPhone 6">Kameravergleich iPhone 8+ vs. iPhone 6</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Kameravergleich-iPhone-8-vs-iPhone-6-332654.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(4)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Adobe-CC-2018-kompatibel-mit-High-Sierra-332652.html&#39;);" title="Zum neusten Beitrag springen.">14:41</span></aside><a href="https://www.mactechnews.de/forum/discussion/Adobe-CC-2018-kompatibel-mit-High-Sierra-332652.html" title="Adobe CC 2018 kompatibel mit High Sierra?">Adobe CC 2018 kompatibel mit High Sierra?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Adobe-CC-2018-kompatibel-mit-High-Sierra-332652.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(1)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Time-Machine-Backup-angeblich-zu-neues-macOS-Problem-332653.html&#39;);" title="Zum neusten Beitrag springen.">14:33</span></aside><a href="https://www.mactechnews.de/forum/discussion/Time-Machine-Backup-angeblich-zu-neues-macOS-Problem-332653.html" title="Time Machine Backup (angeblich zu neues macOS) - Problem">Time Machine Backup (angeblich zu neues macOS) - Problem</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Time-Machine-Backup-angeblich-zu-neues-macOS-Problem-332653.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(2)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/AirPods-Kaufentscheidung-331670.html&#39;);" title="Zum neusten Beitrag springen.">14:19</span></aside><a href="https://www.mactechnews.de/forum/discussion/AirPods-Kaufentscheidung-331670.html" title="AirPods - Kaufentscheidung">AirPods - Kaufentscheidung</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/AirPods-Kaufentscheidung-331670.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(13)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Durcheinander-im-Ordner-Aufnahmen-332649.html&#39;);" title="Zum neusten Beitrag springen.">13:48</span></aside><a href="https://www.mactechnews.de/forum/discussion/Durcheinander-im-Ordner-Aufnahmen-332649.html" title="Durcheinander im Ordner Aufnahmen">Durcheinander im Ordner Aufnahmen</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Durcheinander-im-Ordner-Aufnahmen-332649.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(1)</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Sonne-im-Deister-104088.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Sonne-im-Deister-von-Eddie-Vollgas.528973.jpg&#39;);" title="Sonne im Deister (5)"><span>Sonne im Deister (5)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Ammergauer-Alpen-104078.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Ammergauer-Alpen-von-Dirkfried.528952.jpg&#39;);" title="Ammergauer Alpen (3)"><span>Ammergauer Alpen (3)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Stopp-Themenwoche-140-ist-vorbei-104063.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Stopp-Themenwoche-140-ist-vorbei-von-Tobias-Strupp.528903.jpg&#39;);" title="TW: Stopp, Themenwoche 140 ist vorbei (2)"><span>TW: Stopp, Themenwoche 140 ist vorbei (2)</span></a></li></ul></section><div id="MTNN_Artikel_Sidebar_unterhalb_Forum" style="display:none;" class="MTNN_Artikel_Sidebar_unterhalb_Forum"></div><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;http://partners.webmasterplan.com/click.asp?ref=786474&amp;site=14665&amp;type=text&amp;tnb=31&#39;, &#39;_blank&#39;);">Macs konfigurieren, Drucker, Kameras und Zubeh&#246;r bei Mediamarkt</span><span onclick="window.open(&#39;http://partners.webmasterplan.com/click.asp?ref=786474&amp;site=14665&amp;type=text&amp;tnb=31&#39;, &#39;_blank&#39;);">Media Markt bietet nicht nur konfigurierbare Macs, sondern auch jede Menge anderes Zubeh&#246;r. Jetzt klicken und die Angebote ansehen</span></li><li><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Apple Refurbished Store</span><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Bis zu 20 Prozent Rabatt auf neuwertige iMacs, MacBook Pro, MacBook Air und Mac mini</span></li><li><span onclick="window.open(&#39;https://itunes.apple.com/de/app/macstammbaum-8/id1037755919?mt=12&amp;at=11lteS&amp;ct=170127mft8seite&#39;, &#39;_blank&#39;);">MacStammbaum 8 und CloudTree Sync&amp;Share</span><span onclick="window.open(&#39;https://itunes.apple.com/de/app/macstammbaum-8/id1037755919?mt=12&amp;at=11lteS&amp;ct=170127mft8seite&#39;, &#39;_blank&#39;);">Gehen Sie auf Zeitreise durch Ihre Familiengeschichte und entdecken Sie, woher Sie stammen. Jetzt mit Echtzeit-Zusammenarbeit zwischen Macs, iPhones und iPads.</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Projekt-Mysphere-Spektakulaerer-Kopfhoerer-nach-legendaerem-Vorbild-in-den-Startloechern-168084.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Mysphere-Cover.528834.jpg');" title="Projekt Mysphere: Spektakulärer Kopfhörer nach legendärem Vorbild in den Startlöchern"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.10.2017.html&#39;);" title="Zu allen News vom Sonntag, 15. Oktober 2017 springen">15.10.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Projekt-Mysphere-Spektakulaerer-Kopfhoerer-nach-legendaerem-Vorbild-in-den-Startloechern-168084.html&#39;);" title="Projekt Mysphere: Spektakulärer Kopfhörer nach legendärem Vorbild in den Startlöchern">Projekt Mysphere: Spektakul&#228;rer Kopfh&#246;rer nach legend&#228;rem Vorbild in den Startl&#246;chern</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ich-dreh-am-Rad-Logitech-Craft-multi-connect-Wireless-Tastatur-mit-Multifunktionsrad-im-Test-168036.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Craft_Cover.528687.jpg');" title="Ich dreh am Rad: Logitech Craft multi-connect Wireless-Tastatur mit Multifunktionsrad im Test"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.10.2017.html&#39;);" title="Zu allen News vom Samstag, 14. Oktober 2017 springen">14.10.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ich-dreh-am-Rad-Logitech-Craft-multi-connect-Wireless-Tastatur-mit-Multifunktionsrad-im-Test-168036.html&#39;);" title="Ich dreh am Rad: Logitech Craft multi-connect Wireless-Tastatur mit Multifunktionsrad im Test">Ich dreh am Rad: Logitech Craft multi-connect Wireless-Tastatur mit Multifunktionsrad...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/PX-Wireless-BW-bringt-seinen-ersten-Bluetooth-Kopfhoerer-mit-Geraeuschunterdrueckung-168003.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/PXW-Cover.528583.jpg');" title="PX: B&amp;W bringt seinen ersten Bluetooth-Kopfhörer mit Geräuschunterdrückung"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.10.2017.html&#39;);" title="Zu allen News vom Sonntag, 8. Oktober 2017 springen">08.10.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/PX-Wireless-BW-bringt-seinen-ersten-Bluetooth-Kopfhoerer-mit-Geraeuschunterdrueckung-168003.html&#39;);" title="PX: B&amp;W bringt seinen ersten Bluetooth-Kopfhörer mit Geräuschunterdrückung">PX: B&amp;W bringt seinen ersten Bluetooth-Kopfh&#246;rer mit Ger&#228;uschunterdr&#252;ckung</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Return-of-the-Trackball-Logitech-MX-Ergo-im-Test-Eine-Alternative-fuer-eingefleischte-Maus-oder-Trackpad-User-167941.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/MX-Ergo_Cover.528356.jpg');" title="Return of the Trackball: Logitech MX Ergo im Test – Eine Alternative für eingefleischte Maus- oder Trackpad-User?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-07.10.2017.html&#39;);" title="Zu allen News vom Samstag, 7. Oktober 2017 springen">07.10.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Return-of-the-Trackball-Logitech-MX-Ergo-im-Test-Eine-Alternative-fuer-eingefleischte-Maus-oder-Trackpad-User-167941.html&#39;);" title="Return of the Trackball: Logitech MX Ergo im Test – Eine Alternative für eingefleischte Maus- oder Trackpad-User?">Return of the Trackball: Logitech MX Ergo im Test – Eine Alternative f&#252;r eingefleisch...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-Kopfhoerer-und-iPhone-Huellen-LaCie-2big-Dock-und-USB-C-Dockingstationen-167960.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TechTicker-Cover.528502.jpg');" title="TechTicker: Neue Kopfhörer und iPhone-Hüllen, LaCie 2big Dock und USB-C Dockingstationen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-01.10.2017.html&#39;);" title="Zu allen News vom Sonntag, 1. Oktober 2017 springen">01.10.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-Kopfhoerer-und-iPhone-Huellen-LaCie-2big-Dock-und-USB-C-Dockingstationen-167960.html&#39;);" title="TechTicker: Neue Kopfhörer und iPhone-Hüllen, LaCie 2big Dock und USB-C Dockingstationen">TechTicker: Neue Kopfh&#246;rer und iPhone-H&#252;llen, LaCie 2big Dock und USB-C Dockingstationen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-fast-perfekte-All-In-One-Musiksystem-Test-KEF-LS50-Wireless-Digital-Aktiv-Streaming-Speaker-167774.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/LS50W-Cover.527683.jpg');" title="Das (fast) perfekte All-In-One Musiksystem – Test KEF LS50 Wireless Digital-Aktiv-Streaming-Speaker"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.09.2017.html&#39;);" title="Zu allen News vom Samstag, 30. September 2017 springen">30.09.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-fast-perfekte-All-In-One-Musiksystem-Test-KEF-LS50-Wireless-Digital-Aktiv-Streaming-Speaker-167774.html&#39;);" title="Das (fast) perfekte All-In-One Musiksystem – Test KEF LS50 Wireless Digital-Aktiv-Streaming-Speaker">Das (fast) perfekte All-In-One Musiksystem – Test KEF LS50 Wireless Digital-Aktiv-Str...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-10-13-High-Sierra-ist-erschienen-167938.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/highsierramacbook.525708.png');background-size:contain;" title="macOS 10.13 High Sierra ist erschienen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.09.2017.html&#39;);" title="Zu allen News vom Montag, 25. September 2017 springen">25.09.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-10-13-High-Sierra-ist-erschienen-167938.html&#39;);" title="macOS 10.13 High Sierra ist erschienen">macOS 10.13 High Sierra ist erschienen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-High-Sierra-im-Ueberblick-Technologie-Update-fuer-den-Mac-167913.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/High-Sierra-Curtain-Cover.528249.jpg');" title="macOS High Sierra im Überblick - Technologie-Update für den Mac"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.09.2017.html&#39;);" title="Zu allen News vom Samstag, 23. September 2017 springen">23.09.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-High-Sierra-im-Ueberblick-Technologie-Update-fuer-den-Mac-167913.html&#39;);" title="macOS High Sierra im Überblick - Technologie-Update für den Mac">macOS High Sierra im &#220;berblick - Technologie-Update f&#252;r den Mac</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Was-sich-mit-watchOS-4-fuer-Besitzer-der-Apple-Watch-aendert-ein-Ueberblick-167899.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/watchos3cover.511283.png');" title="Was sich mit watchOS 4 für Besitzer der Apple Watch ändert - ein Überblick"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.09.2017.html&#39;);" title="Zu allen News vom Dienstag, 19. September 2017 springen">19.09.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Was-sich-mit-watchOS-4-fuer-Besitzer-der-Apple-Watch-aendert-ein-Ueberblick-167899.html&#39;);" title="Was sich mit watchOS 4 für Besitzer der Apple Watch ändert - ein Überblick">Was sich mit watchOS 4 f&#252;r Besitzer der Apple Watch &#228;ndert - ein &#220;berblick</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Was-sich-mit-iOS-11-auf-iPhone-und-iPad-aendert-ein-Ueberblick-167829.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iOS-11-Curtains-Cover.527942.jpg');" title="Was sich mit iOS 11 auf iPhone und iPad ändert - ein Überblick"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.09.2017.html&#39;);" title="Zu allen News vom Sonntag, 17. September 2017 springen">17.09.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Was-sich-mit-iOS-11-auf-iPhone-und-iPad-aendert-ein-Ueberblick-167829.html&#39;);" title="Was sich mit iOS 11 auf iPhone und iPad ändert - ein Überblick">Was sich mit iOS 11 auf iPhone und iPad &#228;ndert - ein &#220;berblick</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Welche Hardware-Vorstellung des September-Events hat Sie überzeugt? Mehrfachnennung möglich</h3><ul><li><div>iPhone X</div><div><div style="width:52.8%;"></div>52,8 %</div></li><li><div>iPhone 8</div><div><div style="width:21.0%;"></div>21,0 %</div></li><li><div>Apple TV 4K</div><div><div style="width:24.0%;"></div>24,0 %</div></li><li><div>Apple Watch Series 3</div><div><div style="width:34.4%;"></div>34,4 %</div></li><li><div>Keine der Optionen</div><div><div style="width:25.0%;"></div>25,0 %</div></li></ul><aside>813 Stimmen</aside><aside><span>Es sind mehrere Kreuze je Stimme erlaubt.</span></aside></div></section><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-799.html&#39;);">Heute 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-799.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Privacy-Week-2018-893.html&#39;);">23.10.17 - 29.10.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Privacy-Week-2018-893.html&#39;);" titel="Privacy Week 2018">Privacy Week 2018</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Making-Games-Conference-Muenchen-830.html&#39;);">25.10.17 - 26.10.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Making-Games-Conference-Muenchen-830.html&#39;);" titel="Making Games Conference (München)">Making Games Conference (M&#252;nchen)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-842.html&#39;);">25.10.17 18:15 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-842.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-843.html&#39;);">26.10.17 18:15 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-843.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/iPhone-X-vorbestellbar-877.html&#39;);">27.10.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/iPhone-X-vorbestellbar-877.html&#39;);" titel="iPhone X vorbestellbar">iPhone X vorbestellbar</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macinday-Wuerzburg-2017-895.html&#39;);">29.10.17 13:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macinday-Wuerzburg-2017-895.html&#39;);" titel="Macinday Würzburg 2017">Macinday W&#252;rzburg 2017</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Quartalskonferenz-fuer-Zeitraum-Juli-bis-September-2017-894.html&#39;);">02.11.17 22:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Quartalskonferenz-fuer-Zeitraum-Juli-bis-September-2017-894.html&#39;);" titel="Quartalskonferenz für Zeitraum Juli bis September 2017">Quartalskonferenz f&#252;r Zeitraum Juli bis September 2017</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Verkaufsstart-iPhone-X-878.html&#39;);">03.11.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Verkaufsstart-iPhone-X-878.html&#39;);" titel="Verkaufsstart iPhone X">Verkaufsstart iPhone X</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-863.html&#39;);">08.11.17 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-863.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li></ul></section>
			</div>
			<div>
				<div id="MTNN_Artikel_Sidebar_2_oberhalb_News" style="display:none;" class="MTNN_Artikel_Sidebar_2_oberhalb_News"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Sonne-im-Deister-104088.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Sonne-im-Deister-von-Eddie-Vollgas.528973.jpg&#39;);" title="Sonne im Deister (5)"><span>Sonne im Deister (5)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Ammergauer-Alpen-104078.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Ammergauer-Alpen-von-Dirkfried.528952.jpg&#39;);" title="Ammergauer Alpen (3)"><span>Ammergauer Alpen (3)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Stopp-Themenwoche-140-ist-vorbei-104063.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Stopp-Themenwoche-140-ist-vorbei-von-Tobias-Strupp.528903.jpg&#39;);" title="TW: Stopp, Themenwoche 140 ist vorbei (2)"><span>TW: Stopp, Themenwoche 140 ist vorbei (2)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Projekt-Mysphere-Spektakulaerer-Kopfhoerer-nach-legendaerem-Vorbild-in-den-Startloechern-168084.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Mysphere-Cover.528834.jpg');" title="Projekt Mysphere: Spektakulärer Kopfhörer nach legendärem Vorbild in den Startlöchern"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.10.2017.html&#39;);" title="Zu allen News vom Sonntag, 15. Oktober 2017 springen">15.10.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Projekt-Mysphere-Spektakulaerer-Kopfhoerer-nach-legendaerem-Vorbild-in-den-Startloechern-168084.html&#39;);" title="Projekt Mysphere: Spektakulärer Kopfhörer nach legendärem Vorbild in den Startlöchern">Projekt Mysphere: Spektakul&#228;rer Kopfh&#246;rer nach legend&#228;rem Vorbild in den Startl&#246;chern</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ich-dreh-am-Rad-Logitech-Craft-multi-connect-Wireless-Tastatur-mit-Multifunktionsrad-im-Test-168036.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Craft_Cover.528687.jpg');" title="Ich dreh am Rad: Logitech Craft multi-connect Wireless-Tastatur mit Multifunktionsrad im Test"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.10.2017.html&#39;);" title="Zu allen News vom Samstag, 14. Oktober 2017 springen">14.10.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ich-dreh-am-Rad-Logitech-Craft-multi-connect-Wireless-Tastatur-mit-Multifunktionsrad-im-Test-168036.html&#39;);" title="Ich dreh am Rad: Logitech Craft multi-connect Wireless-Tastatur mit Multifunktionsrad im Test">Ich dreh am Rad: Logitech Craft multi-connect Wireless-Tastatur mit Multifunktionsrad...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/PX-Wireless-BW-bringt-seinen-ersten-Bluetooth-Kopfhoerer-mit-Geraeuschunterdrueckung-168003.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/PXW-Cover.528583.jpg');" title="PX: B&amp;W bringt seinen ersten Bluetooth-Kopfhörer mit Geräuschunterdrückung"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.10.2017.html&#39;);" title="Zu allen News vom Sonntag, 8. Oktober 2017 springen">08.10.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/PX-Wireless-BW-bringt-seinen-ersten-Bluetooth-Kopfhoerer-mit-Geraeuschunterdrueckung-168003.html&#39;);" title="PX: B&amp;W bringt seinen ersten Bluetooth-Kopfhörer mit Geräuschunterdrückung">PX: B&amp;W bringt seinen ersten Bluetooth-Kopfh&#246;rer mit Ger&#228;uschunterdr&#252;ckung</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Return-of-the-Trackball-Logitech-MX-Ergo-im-Test-Eine-Alternative-fuer-eingefleischte-Maus-oder-Trackpad-User-167941.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/MX-Ergo_Cover.528356.jpg');" title="Return of the Trackball: Logitech MX Ergo im Test – Eine Alternative für eingefleischte Maus- oder Trackpad-User?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-07.10.2017.html&#39;);" title="Zu allen News vom Samstag, 7. Oktober 2017 springen">07.10.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Return-of-the-Trackball-Logitech-MX-Ergo-im-Test-Eine-Alternative-fuer-eingefleischte-Maus-oder-Trackpad-User-167941.html&#39;);" title="Return of the Trackball: Logitech MX Ergo im Test – Eine Alternative für eingefleischte Maus- oder Trackpad-User?">Return of the Trackball: Logitech MX Ergo im Test – Eine Alternative f&#252;r eingefleisch...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-Kopfhoerer-und-iPhone-Huellen-LaCie-2big-Dock-und-USB-C-Dockingstationen-167960.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TechTicker-Cover.528502.jpg');" title="TechTicker: Neue Kopfhörer und iPhone-Hüllen, LaCie 2big Dock und USB-C Dockingstationen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-01.10.2017.html&#39;);" title="Zu allen News vom Sonntag, 1. Oktober 2017 springen">01.10.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-Kopfhoerer-und-iPhone-Huellen-LaCie-2big-Dock-und-USB-C-Dockingstationen-167960.html&#39;);" title="TechTicker: Neue Kopfhörer und iPhone-Hüllen, LaCie 2big Dock und USB-C Dockingstationen">TechTicker: Neue Kopfh&#246;rer und iPhone-H&#252;llen, LaCie 2big Dock und USB-C Dockingstationen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-fast-perfekte-All-In-One-Musiksystem-Test-KEF-LS50-Wireless-Digital-Aktiv-Streaming-Speaker-167774.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/LS50W-Cover.527683.jpg');" title="Das (fast) perfekte All-In-One Musiksystem – Test KEF LS50 Wireless Digital-Aktiv-Streaming-Speaker"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.09.2017.html&#39;);" title="Zu allen News vom Samstag, 30. September 2017 springen">30.09.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-fast-perfekte-All-In-One-Musiksystem-Test-KEF-LS50-Wireless-Digital-Aktiv-Streaming-Speaker-167774.html&#39;);" title="Das (fast) perfekte All-In-One Musiksystem – Test KEF LS50 Wireless Digital-Aktiv-Streaming-Speaker">Das (fast) perfekte All-In-One Musiksystem – Test KEF LS50 Wireless Digital-Aktiv-Str...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-10-13-High-Sierra-ist-erschienen-167938.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/highsierramacbook.525708.png');background-size:contain;" title="macOS 10.13 High Sierra ist erschienen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.09.2017.html&#39;);" title="Zu allen News vom Montag, 25. September 2017 springen">25.09.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-10-13-High-Sierra-ist-erschienen-167938.html&#39;);" title="macOS 10.13 High Sierra ist erschienen">macOS 10.13 High Sierra ist erschienen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-High-Sierra-im-Ueberblick-Technologie-Update-fuer-den-Mac-167913.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/High-Sierra-Curtain-Cover.528249.jpg');" title="macOS High Sierra im Überblick - Technologie-Update für den Mac"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.09.2017.html&#39;);" title="Zu allen News vom Samstag, 23. September 2017 springen">23.09.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-High-Sierra-im-Ueberblick-Technologie-Update-fuer-den-Mac-167913.html&#39;);" title="macOS High Sierra im Überblick - Technologie-Update für den Mac">macOS High Sierra im &#220;berblick - Technologie-Update f&#252;r den Mac</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Was-sich-mit-watchOS-4-fuer-Besitzer-der-Apple-Watch-aendert-ein-Ueberblick-167899.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/watchos3cover.511283.png');" title="Was sich mit watchOS 4 für Besitzer der Apple Watch ändert - ein Überblick"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.09.2017.html&#39;);" title="Zu allen News vom Dienstag, 19. September 2017 springen">19.09.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Was-sich-mit-watchOS-4-fuer-Besitzer-der-Apple-Watch-aendert-ein-Ueberblick-167899.html&#39;);" title="Was sich mit watchOS 4 für Besitzer der Apple Watch ändert - ein Überblick">Was sich mit watchOS 4 f&#252;r Besitzer der Apple Watch &#228;ndert - ein &#220;berblick</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Was-sich-mit-iOS-11-auf-iPhone-und-iPad-aendert-ein-Ueberblick-167829.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iOS-11-Curtains-Cover.527942.jpg');" title="Was sich mit iOS 11 auf iPhone und iPad ändert - ein Überblick"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.09.2017.html&#39;);" title="Zu allen News vom Sonntag, 17. September 2017 springen">17.09.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Was-sich-mit-iOS-11-auf-iPhone-und-iPad-aendert-ein-Ueberblick-167829.html&#39;);" title="Was sich mit iOS 11 auf iPhone und iPad ändert - ein Überblick">Was sich mit iOS 11 auf iPhone und iPad &#228;ndert - ein &#220;berblick</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-799.html&#39;);">Heute 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-799.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Privacy-Week-2018-893.html&#39;);">23.10.17 - 29.10.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Privacy-Week-2018-893.html&#39;);" titel="Privacy Week 2018">Privacy Week 2018</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Making-Games-Conference-Muenchen-830.html&#39;);">25.10.17 - 26.10.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Making-Games-Conference-Muenchen-830.html&#39;);" titel="Making Games Conference (München)">Making Games Conference (M&#252;nchen)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-842.html&#39;);">25.10.17 18:15 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-842.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-843.html&#39;);">26.10.17 18:15 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-843.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/iPhone-X-vorbestellbar-877.html&#39;);">27.10.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/iPhone-X-vorbestellbar-877.html&#39;);" titel="iPhone X vorbestellbar">iPhone X vorbestellbar</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macinday-Wuerzburg-2017-895.html&#39;);">29.10.17 13:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macinday-Wuerzburg-2017-895.html&#39;);" titel="Macinday Würzburg 2017">Macinday W&#252;rzburg 2017</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Quartalskonferenz-fuer-Zeitraum-Juli-bis-September-2017-894.html&#39;);">02.11.17 22:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Quartalskonferenz-fuer-Zeitraum-Juli-bis-September-2017-894.html&#39;);" titel="Quartalskonferenz für Zeitraum Juli bis September 2017">Quartalskonferenz f&#252;r Zeitraum Juli bis September 2017</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Verkaufsstart-iPhone-X-878.html&#39;);">03.11.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Verkaufsstart-iPhone-X-878.html&#39;);" titel="Verkaufsstart iPhone X">Verkaufsstart iPhone X</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-863.html&#39;);">08.11.17 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-863.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li></ul></section>
				<div class="SynFacebookBox" id="rid1E5622999AE8"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid1E5622999AE8'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('rid1E5622999AE8').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
	
		<div id="fixed-scroll-2">
			
					<section>
						<p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-X-2-bis-3-Millionen-Exemplare-zum-Verkaufsstart-168140.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iphonexfront.527980.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.10.2017.html&#39;);" title="Zu allen News vom Freitag, 20. Oktober 2017 springen">20.10.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-X-2-bis-3-Millionen-Exemplare-zum-Verkaufsstart-168140.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">8 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-X-2-bis-3-Millionen-Exemplare-zum-Verkaufsstart-168140.html&#39;);">iPhone X: 2 bis 3 Millionen Exemplare zum Verkaufsstart</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bericht-Apple-arbeitet-an-sinkenden-iPhone-Preisen-168135.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iphonexoled.528010.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.10.2017.html&#39;);" title="Zu allen News vom Freitag, 20. Oktober 2017 springen">20.10.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bericht-Apple-arbeitet-an-sinkenden-iPhone-Preisen-168135.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">14 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bericht-Apple-arbeitet-an-sinkenden-iPhone-Preisen-168135.html&#39;);">Bericht: Apple arbeitet an sinkenden iPhone-Preisen</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-8-Apple-drosselt-Produktion-erheblich-schlechtes-Omen-fuer-Absatzzahlen-168132.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iPhone-8.528276.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.10.2017.html&#39;);" title="Zu allen News vom Donnerstag, 19. Oktober 2017 springen">19.10.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-8-Apple-drosselt-Produktion-erheblich-schlechtes-Omen-fuer-Absatzzahlen-168132.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">44 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-8-Apple-drosselt-Produktion-erheblich-schlechtes-Omen-fuer-Absatzzahlen-168132.html&#39;);">iPhone 8: Apple drosselt Produktion erheblich - schlechtes Omen f&#252;r Absatzzahlen?</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-X-Produktion-kommt-langsam-auf-Touren-168111.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iphonexoled.528010.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.10.2017.html&#39;);" title="Zu allen News vom Dienstag, 17. Oktober 2017 springen">17.10.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-X-Produktion-kommt-langsam-auf-Touren-168111.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">5 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-X-Produktion-kommt-langsam-auf-Touren-168111.html&#39;);">iPhone X: Produktion kommt langsam auf Touren</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-1-Beta-3-korrigiert-Fehler-beim-Ein-Hand-Modus-und-beseitigt-3D-Touch-Ruckler-168108.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Reachability.528735.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.10.2017.html&#39;);" title="Zu allen News vom Dienstag, 17. Oktober 2017 springen">17.10.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-1-Beta-3-korrigiert-Fehler-beim-Ein-Hand-Modus-und-beseitigt-3D-Touch-Ruckler-168108.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">7 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-1-Beta-3-korrigiert-Fehler-beim-Ein-Hand-Modus-und-beseitigt-3D-Touch-Ruckler-168108.html&#39;);">iOS 11.1 Beta 3 korrigiert Fehler beim Ein-Hand-Modus und beseitigt 3D-Touch-Ruckler</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-hat-Produktion-des-Beddit-Schlafmonitors-anscheinend-eingestellt-168090.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/BedditLogoLarge.524979.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.10.2017.html&#39;);" title="Zu allen News vom Montag, 16. Oktober 2017 springen">16.10.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-hat-Produktion-des-Beddit-Schlafmonitors-anscheinend-eingestellt-168090.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">12 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-hat-Produktion-des-Beddit-Schlafmonitors-anscheinend-eingestellt-168090.html&#39;);">Apple hat Produktion des Beddit-Schlafmonitors anscheinend eingestellt</span></div>
				
					</section>
				
		</div>
	

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://twitter.com/MTNRedaktion" title="Twitter">Twitter</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2017 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
	</footer>

					<div id="cookiechoice" style="height:5em;">
						<div style="background:#EEE;border-top:1px solid #CCC;box-sizing:border-box;color:#000;bottom:0;font-size:1em;left:0;line-height:1.5em;max-height:5em;overflow:auto;padding:0.5em;position:fixed;right:0;text-align:center;width:100%;z-index:9999;">
							<span onclick="document.cookie='cookieconsent_dismissed=no; path=/; expires='+(new Date(1540043572520)).toGMTString();this.parentNode.parentNode.parentNode.removeChild(this.parentNode.parentNode);" style="border:1px solid #000;color:inherit;display:inline-block;float:right;line-height:1.5em;margin:0 0 1em 1em;padding:0 0.75em;text-decoration:none;" title="JavaScript erforderlich">OK</span>
							<span style="color:inherit;margin-right:5em;text-decoration:none;">
								MacTechNews.de verwendet Cookies unter anderem f&#252;r personalisierte Inhalte, Seitenanalyse und bei der Auslieferung von Google-Anzeigen. Dies war zwar schon immer so, auf Wunsch der EU muss nun jedoch explizit darauf hingewiesen werden. Durch Nutzung der Website erkl&#228;ren Sie sich damit einverstanden.
								<span onclick="location.href='https://www.mactechnews.de/others/privacy.html';" style="color:inherit;text-decoration:underline;" title="JavaScript erforderlich">Weitere Informationen</span>
							</span>
						</div>
					</div>
					<script type="text/javascript">
(function(window){var body=window.document.getElementsByTagName('body')[0];var cookies='; '+document.cookie+';';var note=window.document.getElementById('cookiechoice');if(cookies.indexOf('; cookieconsent_dismissed=no;')>=0){note.parentNode.removeChild(note);}else{var buttons=note.getElementsByTagName('span');for(var i=0,ie=buttons.length;i<ie;++i){buttons[i].removeAttribute('title');}}})(this);</script>
				</body></html>