<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170914" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script
				type="text/javascript"
				id="trfAdSetup"
				async
				data-traffectiveConf="{&quot;targeting&quot;:[{&quot;key&quot;:&quot;URL1&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;news&quot;}],&quot;dfpAdUrl&quot;:&quot;/4990131/mactechnews.de&quot;}"
				src="//cdntrf.com/trf_mactechnews.js"
	        ></script><title>
	Warum Apple die Einladung zur EU-Steueranh&#246;rung ausschl&#228;gt | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/Warum-Apple-die-Einladung-zur-EU-Steueranhoerung-ausschlaegt-169672.html" /><meta property="og:title" content="Warum Apple die Einladung zur EU-Steueranh&#246;rung ausschl&#228;gt" /><meta property="og:description" content="Zwar findet im Juni eine Anh&#246;rung bez&#252;glich Steuervermeidungspolitik statt, Apple k&#252;ndigte aber bereits an, der Veranstaltung fernzubleiben. Der Konzern &#228;u&#223;ert sich auch dazu, warum man auf keinen Fall Vertreter entsenden m&#246;chte." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"Warum Apple die Einladung zur EU-Steueranh&#246;rung ausschl&#228;gt" /><meta name="twitter:description" content="Zwar findet im Juni eine Anh&#246;rung bez&#252;glich Steuervermeidungspolitik statt, Apple k&#252;ndigte aber bereits an, der Veranstaltung fernzubleiben. Der Konzern &#228;u&#223;ert sich auch dazu, warum man auf keinen Fall Vertreter entsenden m&#246;chte." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/applelogo6large.465035.png" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/applelogo6large.465035.png" /><meta name="twitter:image:alt" content="applelogo6large" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-4-erschienen-sowie-watchOS-4-3-1-und-tvOS-11-4-169642.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ios11applecover.534048.png&#39;);" title="iOS 11.4 erschienen"><span>iOS 11.4 erschienen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WWDC-2018-Ankuendigungen-angeblich-durchgesickert-169659.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/wwdc2018.532507.jpg&#39;);" title="WWDC 2018: Ankündigungen"><span>WWDC 2018: Ank&#252;ndigungen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iTunes-Music-Store-Vor-15-Jahren-begann-die-Revolution-169414.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/itunes2003.471714.jpg&#39;);" title="15 Jahre iTunes Music Store"><span>15 Jahre iTunes Music Store</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-4-die-ersten-Erfahrungen-169652.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ios11.526237.png&#39;);" title="iOS 11.4 – Erfahrungen"><span>iOS 11.4 – Erfahrungen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Scott-Markkula-Sculley-Spindler-Amelio-Jobs-und-Cook-40-Jahre-Apple-und-7-CEOs-159659.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Gil-Amelio-Cover.521824.jpg&#39;);" title="7 Apple-CEOs"><span>7 Apple-CEOs</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wie-Sie-Ihr-iPhone-oder-iPad-zum-Weiterverkauf-komplett-loeschen-162979.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPad-iPhone-l%C3%B6schen.500992.jpg&#39;);" title="iPhone komplett löschen"><span>iPhone komplett l&#246;schen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-Tipp-Eingebauten-Schlaf-Timer-von-iPhone-und-iPad-verwenden-166329.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Schlaftimer-Tippartikel-Cover.522559.jpg&#39;);" title="iOS-Tipp: Schlaf-Timer"><span>iOS-Tipp: Schlaf-Timer</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Produktion-von-ARM-MacBooks-in-Auftrag-gegeben-169639.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/MacBook-Air-2017-Newsbild.531336.png&#39;);" title="ARM-MacBooks in Auftrag gegeben?"><span>ARM-MacBooks in Auftrag gegeben?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/APFS-fuer-Fusion-Drive-sehr-bald-169596.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/FestplatteLarge.480936.png&#39;);" title="APFS für Fusion Drive"><span>APFS f&#252;r Fusion Drive</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-ins-Wasser-gefallen-Tipps-zum-Umgang-mit-Wasserschaeden-163668.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-6s-taucht.505287.jpg&#39;);" title="iPhone nass geworden?"><span>iPhone nass geworden?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WLAN-Probleme-erfolgreich-beheben-Tipps-fuer-Router-Mac-iPhone-und-iPad-163468.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/wlanwifilogo.490345.png&#39;);" title="WLAN-Probleme beheben"><span>WLAN-Probleme beheben</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Safari-Tipp-fuer-iOS-Desktop-Version-einer-Webseite-unkompliziert-anfordern-168585.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Safari-iOS.530671.jpg&#39;);" title="Desktopseiten in Safari anzeigen"><span>Desktopseiten in Safari anzeigen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-12-iPhone-statt-Hotelschluessel-und-viele-weitere-NFC-Funktionen-169625.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iphone8plus.528519.png&#39;);" title="iOS 12: iPhone als univerelles NFC-Taschenmesser"><span>iOS 12: iPhone als univerelles NFC-Taschenmesser</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-Tipp-Nicht-stoeren-mit-nur-einem-Klick-aktivieren-168446.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macOS-High-Sierra-Wallpaper.530162.jpg&#39;);" title="Tipp: »Nicht stören« mit einem Klick"><span>Tipp: &#187;Nicht st&#246;ren&#171; mit einem Klick</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Markenanmeldungen-Wie-macOS-10-14-heissen-koennte-169624.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/mojave.509360.png&#39;);" title="macOS 10.14: Mögliche Namen"><span>macOS 10.14: M&#246;gliche Namen</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/Warum-Apple-die-Einladung-zur-EU-Steueranhoerung-ausschlaegt-169672.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			
			
	<div id="fixed-scroll-1"><div id="MTNN-Sticky-Sky" style="display:none;" class="MTNN-Sticky-Sky"></div></div>
	
	
	
	
	<article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-01.06.2018.html&#39;);" title="Freitag, 1. Juni 2018">Fr, 17:35</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Wirtschaft-8.html&#39;);">Wirtschaft</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/Fenvarien-144225.html&#39;);">fen</span></aside><h1>Warum Apple die Einladung zur EU-Steueranh&#246;rung ausschl&#228;gt</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/Article/applelogo6large.465035.png" srcset="https://picture.mactechnews.de/Article/applelogo6large.465035.png?=1x 1x, https://picture.mactechnews.de/Article/applelogo6large.465035.png?=2x 2x" style="height:96px;width:96px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/Article/applelogo6large.465035.png" srcset="https://picture.mactechnews.de/Article/applelogo6large.465035.png?=1x 1x, https://picture.mactechnews.de/Article/applelogo6large.465035.png?=2x 2x" style="height:48px;width:48px;" />Die Steuermoral von Apple und anderen international agierenden Unternehmen wurde in den letzten Jahren hinl&#228;nglich diskutiert. L&#228;ngst laufen Bestrebungen hin zu einer Steuerreform, die es den Internet-Konzernen nicht mehr m&#246;glich macht, ihre Steuerlast auf legale Weise Richtung Null zu bewegen. Erst k&#252;rzlich leistete Apple eine milliardenschwere Steuernachzahlung, die aufgrund unrechtm&#228;&#223;iger Steuerrabatte seitens Irland entrichtet werden musste. Bis zur abschlie&#223;enden Kl&#228;rung der Sachlage befinden sich die Gelder auf einem Treuhandkonto. <br /><br />Am 21. Juni findet eine Anh&#246;rung vor dem Europ&#228;ischen Parlament statt, in der es um besagtes Steuervermeidungsverhalten geht. Apple k&#252;ndigte jetzt aber an, die Einladung auszuschlagen und keine Unternehmensvertreter zu entsenden. Apples &quot;Senior Director of European Government Affairs&quot;, Claire Thwaites, lieferte auch eine <a class="Texticon TexticonUrlText" href="https://www.reuters.com/article/us-eu-apple-taxation/apple-declines-invite-to-eu-hearing-cites-appeal-against-eu-tax-order-idUSKCN1IX4JK"" target="_blank" title="Link zu www.reuters.com">Begr&#252;ndung</a> f&#252;r die Absage. Solange Apples Widerspruch gegen das Steuerurteil noch verhandelt werde, k&#246;nne man an keinerlei &#246;ffentlichen Anh&#246;rungen teilnehmen. Jede dort get&#228;tigte Aussage berge sonst das Risiko, sch&#228;dlichen Einfluss auf die eigentliche Verhandlung zu nehmen.<br /><aside><div id="MTNN_Artikel_Absatz_1_AdSense" style="display:none;" class="MTNN_Artikel_Absatz_1_AdSense"></div></aside><br />Apple vertritt weiterhin die Ansicht, sich exakt an geltende Steuergesetzgebung gehalten zu haben. Aus diesem Grund sei es inakzeptabel, rund 16 Milliarden Dollar an Steuern nachzahlen zu m&#252;ssen. In der Tat gibt es auch von beh&#246;rdlicher Seite keinen Vorwurf wegen Steuerhinterziehung – wohl aber wegen Steuervermeidung und moralisch fragw&#252;rdiger Praktiken zur Minimierung der Abgaben. Die Europ&#228;ische Kommission wiederholte erneut, dass man auf weitere Verfahren verzichten wolle, sobald Apple die geforderten Steuermilliarden entrichte. Solange diese hingegem eingefroren sind und nur auf gesperrten Konten verweilen, gibt es aber keine weitere Bewegung im Verfahren. Wie die Steuerpl&#228;ne der EU aussehen, mit denen derlei Vorg&#228;nge der Vergangenheit angeh&#246;ren sollen, schildert dieser Artikel: <a class="Texticon TexticonUrl" href="https://www.mactechnews.de/news/article/EU-Steuern-fuer-Grosskonzerne-Plaene-gegen-Tricksereien-nehmen-Form-an-169172.html" title="Link zu www.mactechnews.de"></a></div><aside class="AdditionalNavigation"><h3>Erg&#228;nzende Artikel:</h3><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/EU-Steuern-fuer-Grosskonzerne-Plaene-gegen-Tricksereien-nehmen-Form-an-169172.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Europ%C3%A4ischeUnionFlaggeLarge.467308.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.03.2018.html&#39;);" title="Zu allen News vom Donnerstag, 22. März 2018 springen">22.03.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/EU-Steuern-fuer-Grosskonzerne-Plaene-gegen-Tricksereien-nehmen-Form-an-169172.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">14 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/EU-Steuern-fuer-Grosskonzerne-Plaene-gegen-Tricksereien-nehmen-Form-an-169172.html&#39;);">EU-Steuern f&#252;r Gro&#223;konzerne: Pl&#228;ne gegen Tricksereien nehmen Form an</span></div></aside><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="rid5AD9F54739B0"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid5AD9F54739B0'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FWarum-Apple-die-Einladung-zur-EU-Steueranhoerung-ausschlaegt-169672.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/Warum-Apple-die-Einladung-zur-EU-Steueranhoerung-ausschlaegt-169672.html',function(result){if(typeof result!='string')return;document.getElementById('rid5AD9F54739B0').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="rid04F5C11A8E0B"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('rid04F5C11A8E0B'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FWarum-Apple-die-Einladung-zur-EU-Steueranhoerung-ausschlaegt-169672.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FWarum-Apple-die-Einladung-zur-EU-Steueranhoerung-ausschlaegt-169672.html&text=Warum%20Apple%20die%20Einladung%20zur%20EU-Steueranh%C3%B6rung%20ausschl%C3%A4gt%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FWarum-Apple-die-Einladung-zur-EU-Steueranhoerung-ausschlaegt-169672.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('rid04F5C11A8E0B').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://ssl-vg03.met.vgwort.de/na/ef2043cf16f44b1992c7f7475c1c8f41" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Warum-Apple-die-Einladung-zur-EU-Steueranhoerung-ausschlaegt-169672.html#comments&#39;);" title="https://www.mactechnews.de/news/article/Warum-Apple-die-Einladung-zur-EU-Steueranhoerung-ausschlaegt-169672.html#comments">5 Kommentare</span></div></aside></article>
	
	<div id="MTNN_Unterhalb_Artikel_Neu" style="display:none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
	
		<div id="googlenewsarticle">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- MTNN_Newsempfehlung_flexible -->
			<ins class="adsbygoogle"
    			 style="display:block"
    			 data-ad-client="ca-pub-9463307744373719"
    			 data-ad-slot="3382471504"
    			 data-ad-format="autorelaxed"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	
	
		<h2 class="Title" id="comments">
			Kommentare
			
		</h2>
		<div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=169672"><div class="MtnComment" id="newscomment1374754"><div class="MtnCommentProfile"><img alt="Dekator" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Account-Profile-Entry-Picture-by-152576-Dekator-.281381.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Dekator</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>01.06.18</span> <span>17:52</span></span></div><div class="MtnCommentText">Die Arroganz und Infantilit&#228;t der Macht: &quot;Mit euch rede ich gar nicht erst&quot;... schade. Passt aber zu einem USamerikanischen Konzern. In der Politik reden die USA ja auch nicht, sondern drohen und werfen Bomben.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1374754});" title="6 positive Stimmen"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1374754});" title="5 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1374755"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">mac_heibu</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>01.06.18</span> <span>17:57</span></span></div><div class="MtnCommentText">Genau! Morgen wirft Apple Bomben auf Brüssel!<br />Mann oh Mann, was hier alles so rumläuft …</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1374755});" title="5 positive Stimmen"></span><span class="Counter">-3</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1374755});" title="8 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1374756"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Bigflitzer</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>01.06.18</span> <span>18:19</span></span></div><div class="MtnCommentText">Durchaus verständlich. Wozu sollte man sich an anderer Stelle äußern wenn ein Verfahren noch im Raum steht und dortige Aussagen Einfluss auf den anderen Prozess haben. Steuerverhinderung finde ich aber auch nett, jemanden darauf verklagen das er versucht legal weniger zu zahlen. Na schauen wir mal was daraus wird...</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1374756});" title="2 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1374756});" title="2 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1374759"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">desko75</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>01.06.18</span> <span>18:33</span></span></div><div class="MtnCommentText">Naja, ganz so rigoros hat Apple bzw. Claire Thwaites es nicht formuliert:<br /><br />&quot;Thwaites goes on to say that Apple has the deepest respect for the committee, and would be happy to meet privately to address any questions it may have.&quot;<br />(https://9to5mac.com/2018/06/01/apple-eu-tax-evasion-hearing /)<br /><br />Du kannst Krallen also wieder einfahren, Dekator.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1374759});" title="1 positive Stimme"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1374759});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1374761"><div class="MtnCommentProfile"><img alt="Metti" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Account-Profile-Entry-Picture-by-154026-Metti-.453602.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Metti</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>01.06.18</span> <span>19:02</span></span></div><div class="MtnCommentText">Ich verstehe Apple sehr gut.<br />Deren Ansicht zu den Steuergesetzen teilen ja auch andere Großkonzerne. Wenn es nicht mal Steuerrechtliche Klagen gibt, bleibt der moralische Aspekt. der ist rechtlich nicht zu beanstanden. <br /><br />Ich denke, dass auch ich mich nicht auf dünnes Eis begeben würde um einer Öffentlichkeit meine Meinung darzulegen. Auch ich hätte da die Befürchtung negativen Einfluss zu nehmen. Schlussendlich geht es hier nicht um eine Kleinigkeit. Da muss man auch noch Rücksicht auf die Aktionäre nehmen.<br /><br />Mit Moral verdient man halt kein Geld. Aus meinem Umfeld kenne ich niemanden, der nicht alle Möglichkeiten nutzt, die Ihm das Steuerrecht bietet. Das sollte man Apple ebenfalls zugestehen. <br />Schön, dass man das Schlupfloch erkannt hat und schließen möchte. Hoffentlich klappt das.<br /><br />Gruß, Stefan Mettenbrink.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1374761});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1374761});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
	
		<h2 class="Title">Kommentieren</h2>
		<h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-Juni-2018-334685.html&#39;);" title="Zum neusten Beitrag springen.">18:34</span></aside><a href="https://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-Juni-2018-334685.html" title="Der Apple-Aktien-Thread (Juni 2018)">Der Apple-Aktien-Thread (Juni 2018)</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-Juni-2018-334685.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(6)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Thunderbolt-3-auf-Displayport-Kabel-gesucht-334507.html&#39;);" title="Zum neusten Beitrag springen.">18:28</span></aside><a href="https://www.mactechnews.de/forum/discussion/Thunderbolt-3-auf-Displayport-Kabel-gesucht-334507.html" title="Thunderbolt 3 auf Displayport Kabel gesucht">Thunderbolt 3 auf Displayport Kabel gesucht</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Thunderbolt-3-auf-Displayport-Kabel-gesucht-334507.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(10)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/macOS-10-13-x-schwerer-Fehler-in-Kontakte-App-bei-intelligenten-Gruppen-334246.html&#39;);" title="Zum neusten Beitrag springen.">18:18</span></aside><a href="https://www.mactechnews.de/forum/discussion/macOS-10-13-x-schwerer-Fehler-in-Kontakte-App-bei-intelligenten-Gruppen-334246.html" title="macOS 10.13.x – schwerer Fehler in Kontakte-App bei intelligenten Gruppen">macOS 10.13.x – schwerer Fehler in Kontakte-App bei intelligenten Gruppen</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/macOS-10-13-x-schwerer-Fehler-in-Kontakte-App-bei-intelligenten-Gruppen-334246.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(47)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Alles-verboten-Die-neue-DSGVO-334449.html&#39;);" title="Zum neusten Beitrag springen.">18:16</span></aside><a href="https://www.mactechnews.de/forum/discussion/Alles-verboten-Die-neue-DSGVO-334449.html" title="Alles verboten - Die neue DSGVO">Alles verboten - Die neue DSGVO</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Alles-verboten-Die-neue-DSGVO-334449.html?page=7#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(348)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/4K-Smart-TV-und-Macbook-2017-334585.html&#39;);" title="Zum neusten Beitrag springen.">17:16</span></aside><a href="https://www.mactechnews.de/forum/discussion/4K-Smart-TV-und-Macbook-2017-334585.html" title="4K Smart TV und Macbook 2017">4K Smart TV und Macbook 2017</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/4K-Smart-TV-und-Macbook-2017-334585.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(24)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iMac-CPU-Luefter-immer-100-334659.html&#39;);" title="Zum neusten Beitrag springen.">17:10</span></aside><a href="https://www.mactechnews.de/forum/discussion/iMac-CPU-Luefter-immer-100-334659.html" title="iMac CPU Lüfter immer 100%">iMac CPU L&#252;fter immer 100%</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iMac-CPU-Luefter-immer-100-334659.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(11)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Persoenliche-Empfehlungen-von-Apple-Music-versus-Spotify-334656.html&#39;);" title="Zum neusten Beitrag springen.">17:08</span></aside><a href="https://www.mactechnews.de/forum/discussion/Persoenliche-Empfehlungen-von-Apple-Music-versus-Spotify-334656.html" title="Persönliche Empfehlungen von Apple Music versus Spotify">Pers&#246;nliche Empfehlungen von Apple Music versus Spotify</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Persoenliche-Empfehlungen-von-Apple-Music-versus-Spotify-334656.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(12)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Airplay-2-Audio-AirPort-Express-Audio-Eingang-Lautsprecher-Produktidee-334686.html&#39;);" title="Zum neusten Beitrag springen.">16:44</span></aside><a href="https://www.mactechnews.de/forum/discussion/Airplay-2-Audio-AirPort-Express-Audio-Eingang-Lautsprecher-Produktidee-334686.html" title="Airplay 2 Audio &amp; AirPort Express Audio Eingang &amp; Lautsprecher - Produktidee!">Airplay 2 Audio &amp; AirPort Express Audio Eingang &amp; Lautsprecher - Produktidee!</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Airplay-2-Audio-AirPort-Express-Audio-Eingang-Lautsprecher-Produktidee-334686.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(7)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iMessage-in-the-Cloud-auf-der-Apple-Watch-334687.html&#39;);" title="Zum neusten Beitrag springen.">16:21</span></aside><a href="https://www.mactechnews.de/forum/discussion/iMessage-in-the-Cloud-auf-der-Apple-Watch-334687.html" title="iMessage in the Cloud auf der Apple Watch?">iMessage in the Cloud auf der Apple Watch?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iMessage-in-the-Cloud-auf-der-Apple-Watch-334687.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(1)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Empfehlung-fuer-GPS-Programm-fuer-Windsurfer-gesucht-334668.html&#39;);" title="Zum neusten Beitrag springen.">15:55</span></aside><a href="https://www.mactechnews.de/forum/discussion/Empfehlung-fuer-GPS-Programm-fuer-Windsurfer-gesucht-334668.html" title="Empfehlung für GPS-Programm für Windsurfer gesucht">Empfehlung f&#252;r GPS-Programm f&#252;r Windsurfer gesucht</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Empfehlung-fuer-GPS-Programm-fuer-Windsurfer-gesucht-334668.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(15)</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Nochmal-Duelmen-106108.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Nochmal-D%C3%BClmen-von-Peter-Eckel.534136.jpg&#39;);" title="Nochmal Dülmen (0)"><span>Nochmal D&#252;lmen (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Duelmen-Wildpferdefang-106106.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-D%C3%BClmen-Wildpferdefang-von-Peter-Eckel.534134.jpg&#39;);" title="Dülmen, Wildpferdefang (0)"><span>D&#252;lmen, Wildpferdefang (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Ja-was-denn-jetzt-106103.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Ja-was-denn-jetzt-von-Legoman.534131.jpg&#39;);" title="Ja was denn jetzt? (6)"><span>Ja was denn jetzt? (6)</span></a></li></ul></section><div id="MTNN_Artikel_Sidebar_unterhalb_Forum" style="display:none;" class="MTNN_Artikel_Sidebar_unterhalb_Forum"></div><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;https://itunes.apple.com/de/app/logoist-3/id1247301872?mt=12&amp;at=11lteS&amp;ct=171027mtnlogo&#39;, &#39;_blank&#39;);">Logoist 3 - Vektorgrafiken, Logos und mehr</span><span onclick="window.open(&#39;https://itunes.apple.com/de/app/logoist-3/id1247301872?mt=12&amp;at=11lteS&amp;ct=171027mtnlogo&#39;, &#39;_blank&#39;);">Logoist beherrscht die breite Spanne von einfachen Logos &#252;ber komfortable Assistenten bis hin zu ausgefeilten und komplexen Vektorgrafiken. Mehrfach ausgezeichnet.</span></li><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;http://partners.webmasterplan.com/click.asp?ref=786474&amp;site=14665&amp;type=text&amp;tnb=31&#39;, &#39;_blank&#39;);">Macs konfigurieren, Drucker, Kameras und Zubeh&#246;r bei Mediamarkt</span><span onclick="window.open(&#39;http://partners.webmasterplan.com/click.asp?ref=786474&amp;site=14665&amp;type=text&amp;tnb=31&#39;, &#39;_blank&#39;);">Media Markt bietet nicht nur konfigurierbare Macs, sondern auch jede Menge anderes Zubeh&#246;r. Jetzt klicken und die Angebote ansehen</span></li><li><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Apple Refurbished Store</span><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Bis zu 20 Prozent Rabatt auf neuwertige iMacs, MacBook Pro, MacBook Air und Mac mini</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WWDC-2018-Ankuendigungen-angeblich-durchgesickert-169659.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/wwdc2018.532507.jpg');background-size:contain;" title="WWDC 2018: Ankündigungen angeblich durchgesickert"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.05.2018.html&#39;);" title="Zu allen News vom Mittwoch, 30. Mai 2018 springen">30.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WWDC-2018-Ankuendigungen-angeblich-durchgesickert-169659.html&#39;);" title="WWDC 2018: Ankündigungen angeblich durchgesickert">WWDC 2018: Ank&#252;ndigungen angeblich durchgesickert</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-4-erschienen-sowie-watchOS-4-3-1-und-tvOS-11-4-169642.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ios11applecover.534048.png');" title="iOS 11.4 erschienen - sowie watchOS 4.3.1 und tvOS 11.4"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.05.2018.html&#39;);" title="Zu allen News vom Dienstag, 29. Mai 2018 springen">29.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-4-erschienen-sowie-watchOS-4-3-1-und-tvOS-11-4-169642.html&#39;);" title="iOS 11.4 erschienen - sowie watchOS 4.3.1 und tvOS 11.4">iOS 11.4 erschienen - sowie watchOS 4.3.1 und tvOS 11.4</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Markenanmeldungen-Wie-macOS-10-14-heissen-koennte-169624.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/mojave.509360.png');background-size:contain;" title="Markenanmeldungen: Wie macOS 10.14 heißen könnte"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.05.2018.html&#39;);" title="Zu allen News vom Samstag, 26. Mai 2018 springen">26.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Markenanmeldungen-Wie-macOS-10-14-heissen-koennte-169624.html&#39;);" title="Markenanmeldungen: Wie macOS 10.14 heißen könnte">Markenanmeldungen: Wie macOS 10.14 hei&#223;en k&#246;nnte</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Nur-noch-zwei-Wochen-bis-zur-WWDC-2018-die-erwarteten-Themen-169599.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/wwdc2018.532416.jpg');" title="Nur noch zwei Wochen bis zur WWDC 2018 - die erwarteten Themen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.05.2018.html&#39;);" title="Zu allen News vom Mittwoch, 23. Mai 2018 springen">23.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Nur-noch-zwei-Wochen-bis-zur-WWDC-2018-die-erwarteten-Themen-169599.html&#39;);" title="Nur noch zwei Wochen bis zur WWDC 2018 - die erwarteten Themen">Nur noch zwei Wochen bis zur WWDC 2018 - die erwarteten Themen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Messebericht-High-End-2018-TEIL-2-Die-Highlights-169532.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-High-End-18-Teil-II.533717.jpg');" title="Messebericht High End 2018 (TEIL 2) – Die Highlights"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.05.2018.html&#39;);" title="Zu allen News vom Sonntag, 20. Mai 2018 springen">20.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Messebericht-High-End-2018-TEIL-2-Die-Highlights-169532.html&#39;);" title="Messebericht High End 2018 (TEIL 2) – Die Highlights">Messebericht High End 2018 (TEIL 2) – Die Highlights</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Messebericht-High-End-2018-TEIL-1-Trends-und-Neuheiten-in-der-Uebersicht-169527.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-High-End-2018.533620.jpg');" title="Messebericht High End 2018 (TEIL 1) – Trends und Neuheiten in der Übersicht"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.05.2018.html&#39;);" title="Zu allen News vom Samstag, 19. Mai 2018 springen">19.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Messebericht-High-End-2018-TEIL-1-Trends-und-Neuheiten-in-der-Uebersicht-169527.html&#39;);" title="Messebericht High End 2018 (TEIL 1) – Trends und Neuheiten in der Übersicht">Messebericht High End 2018 (TEIL 1) – Trends und Neuheiten in der &#220;bersicht</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-Die-Zukunft-des-Mac-mini-169546.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/macminijobs.482937.jpg');" title="Kommentar: Die Zukunft des Mac mini"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.05.2018.html&#39;);" title="Zu allen News vom Dienstag, 15. Mai 2018 springen">15.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-Die-Zukunft-des-Mac-mini-169546.html&#39;);" title="Kommentar: Die Zukunft des Mac mini">Kommentar: Die Zukunft des Mac mini</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Praxistest-StarTech-Thunderbolt-3-Dockingloesung-Landstrom-und-Arsenal-fuer-Notebooks-im-Hafen-169494.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-StarTech-TBT3-Dock.533531.jpg');" title="Praxistest: StarTech Thunderbolt 3 Dockinglösung – Landstrom und Arsenal für Notebooks im Hafen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.05.2018.html&#39;);" title="Zu allen News vom Samstag, 12. Mai 2018 springen">12.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Praxistest-StarTech-Thunderbolt-3-Dockingloesung-Landstrom-und-Arsenal-fuer-Notebooks-im-Hafen-169494.html&#39;);" title="Praxistest: StarTech Thunderbolt 3 Dockinglösung – Landstrom und Arsenal für Notebooks im Hafen">Praxistest: StarTech Thunderbolt 3 Dockingl&#246;sung – Landstrom und Arsenal f&#252;r Notebook...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Verzichtbare-und-unverzichtbare-Mac-Programme-Wenn-Bordmittel-ausreichen-169467.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Bordmittel.533438.jpg');" title="Verzichtbare und unverzichtbare Mac-Programme – Wenn Bordmittel ausreichen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.05.2018.html&#39;);" title="Zu allen News vom Samstag, 5. Mai 2018 springen">05.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Verzichtbare-und-unverzichtbare-Mac-Programme-Wenn-Bordmittel-ausreichen-169467.html&#39;);" title="Verzichtbare und unverzichtbare Mac-Programme – Wenn Bordmittel ausreichen">Verzichtbare und unverzichtbare Mac-Programme – Wenn Bordmittel ausreichen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/20-Jahre-iMac-mit-Video-der-ersten-Praesentation-169474.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/imac-1998-steve-jobs.533459.jpg');" title="20 Jahre iMac – mit Video der ersten Präsentation"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.05.2018.html&#39;);" title="Zu allen News vom Donnerstag, 3. Mai 2018 springen">03.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/20-Jahre-iMac-mit-Video-der-ersten-Praesentation-169474.html&#39;);" title="20 Jahre iMac – mit Video der ersten Präsentation">20 Jahre iMac – mit Video der ersten Pr&#228;sentation</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Umfrage: Werden Sie sich einen HomePod kaufen, wenn er in Deutschland verfügbar ist?</h3><ul><li><div>Auf jeden Fall, ich kann den Deutschlandstart kaum abwarten</div><div><div style="width:8.3%;"></div>8,3 %</div></li><li><div>Wahrscheinlich, ich möchte das Gerät gerne mal ausprobieren</div><div><div style="width:11.2%;"></div>11,2 %</div></li><li><div>Unsicher, ich warte die ersten Reaktionen ab</div><div><div style="width:13.1%;"></div>13,1 %</div></li><li><div>Eher nicht, ich greife lieber zu anderen Anbietern</div><div><div style="width:17.0%;"></div>17,0 %</div></li><li><div>Nein, Smart Speaker interessieren mich gar nicht</div><div><div style="width:50.4%;"></div>50,4 %</div></li></ul><aside>1187 Stimmen</aside><aside></aside></div></section><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/WWDC-Apple-Enwicklerkonferenz-in-San-Jose-961.html&#39;);">04.06.18 - 08.06.18, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/WWDC-Apple-Enwicklerkonferenz-in-San-Jose-961.html&#39;);" titel="WWDC (Apple-Enwicklerkonferenz) in San Jose">WWDC (Apple-Enwicklerkonferenz) in San Jose</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/CeBIT-2018-Hannover-834.html&#39;);">11.06.18 - 15.06.18, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/CeBIT-2018-Hannover-834.html&#39;);" titel="CeBIT 2018 (Hannover)">CeBIT 2018 (Hannover)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-974.html&#39;);">13.06.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-974.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-925.html&#39;);">13.06.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-925.html&#39;);" titel="Macintisch Würzburg">Macintisch W&#252;rzburg</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-in-Erding-959.html&#39;);">14.06.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-in-Erding-959.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote in Erding!">After Work Session mit Pages, Numbers, Keynote in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-944.html&#39;);">15.06.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-944.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-in-Landshut-960.html&#39;);">15.06.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-in-Landshut-960.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote in Landshut!">After Work Session mit Pages, Numbers, Keynote in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-975.html&#39;);">11.07.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-975.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-926.html&#39;);">11.07.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-926.html&#39;);" titel="Macintisch Würzburg">Macintisch W&#252;rzburg</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-945.html&#39;);">20.07.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-945.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li></ul></section>
			</div>
			<div>
				<div id="MTNN_Artikel_Sidebar_2_oberhalb_News" style="display:none;" class="MTNN_Artikel_Sidebar_2_oberhalb_News"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Nochmal-Duelmen-106108.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Nochmal-D%C3%BClmen-von-Peter-Eckel.534136.jpg&#39;);" title="Nochmal Dülmen (0)"><span>Nochmal D&#252;lmen (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Duelmen-Wildpferdefang-106106.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-D%C3%BClmen-Wildpferdefang-von-Peter-Eckel.534134.jpg&#39;);" title="Dülmen, Wildpferdefang (0)"><span>D&#252;lmen, Wildpferdefang (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Ja-was-denn-jetzt-106103.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Ja-was-denn-jetzt-von-Legoman.534131.jpg&#39;);" title="Ja was denn jetzt? (6)"><span>Ja was denn jetzt? (6)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WWDC-2018-Ankuendigungen-angeblich-durchgesickert-169659.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/wwdc2018.532507.jpg');background-size:contain;" title="WWDC 2018: Ankündigungen angeblich durchgesickert"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.05.2018.html&#39;);" title="Zu allen News vom Mittwoch, 30. Mai 2018 springen">30.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WWDC-2018-Ankuendigungen-angeblich-durchgesickert-169659.html&#39;);" title="WWDC 2018: Ankündigungen angeblich durchgesickert">WWDC 2018: Ank&#252;ndigungen angeblich durchgesickert</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-4-erschienen-sowie-watchOS-4-3-1-und-tvOS-11-4-169642.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ios11applecover.534048.png');" title="iOS 11.4 erschienen - sowie watchOS 4.3.1 und tvOS 11.4"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.05.2018.html&#39;);" title="Zu allen News vom Dienstag, 29. Mai 2018 springen">29.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-4-erschienen-sowie-watchOS-4-3-1-und-tvOS-11-4-169642.html&#39;);" title="iOS 11.4 erschienen - sowie watchOS 4.3.1 und tvOS 11.4">iOS 11.4 erschienen - sowie watchOS 4.3.1 und tvOS 11.4</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Markenanmeldungen-Wie-macOS-10-14-heissen-koennte-169624.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/mojave.509360.png');background-size:contain;" title="Markenanmeldungen: Wie macOS 10.14 heißen könnte"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.05.2018.html&#39;);" title="Zu allen News vom Samstag, 26. Mai 2018 springen">26.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Markenanmeldungen-Wie-macOS-10-14-heissen-koennte-169624.html&#39;);" title="Markenanmeldungen: Wie macOS 10.14 heißen könnte">Markenanmeldungen: Wie macOS 10.14 hei&#223;en k&#246;nnte</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Nur-noch-zwei-Wochen-bis-zur-WWDC-2018-die-erwarteten-Themen-169599.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/wwdc2018.532416.jpg');" title="Nur noch zwei Wochen bis zur WWDC 2018 - die erwarteten Themen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.05.2018.html&#39;);" title="Zu allen News vom Mittwoch, 23. Mai 2018 springen">23.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Nur-noch-zwei-Wochen-bis-zur-WWDC-2018-die-erwarteten-Themen-169599.html&#39;);" title="Nur noch zwei Wochen bis zur WWDC 2018 - die erwarteten Themen">Nur noch zwei Wochen bis zur WWDC 2018 - die erwarteten Themen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Messebericht-High-End-2018-TEIL-2-Die-Highlights-169532.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-High-End-18-Teil-II.533717.jpg');" title="Messebericht High End 2018 (TEIL 2) – Die Highlights"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.05.2018.html&#39;);" title="Zu allen News vom Sonntag, 20. Mai 2018 springen">20.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Messebericht-High-End-2018-TEIL-2-Die-Highlights-169532.html&#39;);" title="Messebericht High End 2018 (TEIL 2) – Die Highlights">Messebericht High End 2018 (TEIL 2) – Die Highlights</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Messebericht-High-End-2018-TEIL-1-Trends-und-Neuheiten-in-der-Uebersicht-169527.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-High-End-2018.533620.jpg');" title="Messebericht High End 2018 (TEIL 1) – Trends und Neuheiten in der Übersicht"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.05.2018.html&#39;);" title="Zu allen News vom Samstag, 19. Mai 2018 springen">19.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Messebericht-High-End-2018-TEIL-1-Trends-und-Neuheiten-in-der-Uebersicht-169527.html&#39;);" title="Messebericht High End 2018 (TEIL 1) – Trends und Neuheiten in der Übersicht">Messebericht High End 2018 (TEIL 1) – Trends und Neuheiten in der &#220;bersicht</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-Die-Zukunft-des-Mac-mini-169546.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/macminijobs.482937.jpg');" title="Kommentar: Die Zukunft des Mac mini"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.05.2018.html&#39;);" title="Zu allen News vom Dienstag, 15. Mai 2018 springen">15.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-Die-Zukunft-des-Mac-mini-169546.html&#39;);" title="Kommentar: Die Zukunft des Mac mini">Kommentar: Die Zukunft des Mac mini</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Praxistest-StarTech-Thunderbolt-3-Dockingloesung-Landstrom-und-Arsenal-fuer-Notebooks-im-Hafen-169494.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-StarTech-TBT3-Dock.533531.jpg');" title="Praxistest: StarTech Thunderbolt 3 Dockinglösung – Landstrom und Arsenal für Notebooks im Hafen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.05.2018.html&#39;);" title="Zu allen News vom Samstag, 12. Mai 2018 springen">12.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Praxistest-StarTech-Thunderbolt-3-Dockingloesung-Landstrom-und-Arsenal-fuer-Notebooks-im-Hafen-169494.html&#39;);" title="Praxistest: StarTech Thunderbolt 3 Dockinglösung – Landstrom und Arsenal für Notebooks im Hafen">Praxistest: StarTech Thunderbolt 3 Dockingl&#246;sung – Landstrom und Arsenal f&#252;r Notebook...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Verzichtbare-und-unverzichtbare-Mac-Programme-Wenn-Bordmittel-ausreichen-169467.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Bordmittel.533438.jpg');" title="Verzichtbare und unverzichtbare Mac-Programme – Wenn Bordmittel ausreichen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.05.2018.html&#39;);" title="Zu allen News vom Samstag, 5. Mai 2018 springen">05.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Verzichtbare-und-unverzichtbare-Mac-Programme-Wenn-Bordmittel-ausreichen-169467.html&#39;);" title="Verzichtbare und unverzichtbare Mac-Programme – Wenn Bordmittel ausreichen">Verzichtbare und unverzichtbare Mac-Programme – Wenn Bordmittel ausreichen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/20-Jahre-iMac-mit-Video-der-ersten-Praesentation-169474.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/imac-1998-steve-jobs.533459.jpg');" title="20 Jahre iMac – mit Video der ersten Präsentation"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.05.2018.html&#39;);" title="Zu allen News vom Donnerstag, 3. Mai 2018 springen">03.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/20-Jahre-iMac-mit-Video-der-ersten-Praesentation-169474.html&#39;);" title="20 Jahre iMac – mit Video der ersten Präsentation">20 Jahre iMac – mit Video der ersten Pr&#228;sentation</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/WWDC-Apple-Enwicklerkonferenz-in-San-Jose-961.html&#39;);">04.06.18 - 08.06.18, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/WWDC-Apple-Enwicklerkonferenz-in-San-Jose-961.html&#39;);" titel="WWDC (Apple-Enwicklerkonferenz) in San Jose">WWDC (Apple-Enwicklerkonferenz) in San Jose</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/CeBIT-2018-Hannover-834.html&#39;);">11.06.18 - 15.06.18, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/CeBIT-2018-Hannover-834.html&#39;);" titel="CeBIT 2018 (Hannover)">CeBIT 2018 (Hannover)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-974.html&#39;);">13.06.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-974.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-925.html&#39;);">13.06.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-925.html&#39;);" titel="Macintisch Würzburg">Macintisch W&#252;rzburg</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-in-Erding-959.html&#39;);">14.06.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-in-Erding-959.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote in Erding!">After Work Session mit Pages, Numbers, Keynote in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-944.html&#39;);">15.06.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-944.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-in-Landshut-960.html&#39;);">15.06.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-in-Landshut-960.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote in Landshut!">After Work Session mit Pages, Numbers, Keynote in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-975.html&#39;);">11.07.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-975.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-926.html&#39;);">11.07.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-926.html&#39;);" titel="Macintisch Würzburg">Macintisch W&#252;rzburg</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-945.html&#39;);">20.07.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-945.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li></ul></section>
				<div class="SynFacebookBox" id="rid22C5549F2E40"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid22C5549F2E40'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('rid22C5549F2E40').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
	
		<div id="fixed-scroll-2">
			
					<section>
						<p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/EU-Steuern-fuer-Grosskonzerne-Plaene-gegen-Tricksereien-nehmen-Form-an-169172.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Europ%C3%A4ischeUnionFlaggeLarge.467308.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.03.2018.html&#39;);" title="Zu allen News vom Donnerstag, 22. März 2018 springen">22.03.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/EU-Steuern-fuer-Grosskonzerne-Plaene-gegen-Tricksereien-nehmen-Form-an-169172.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">14 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/EU-Steuern-fuer-Grosskonzerne-Plaene-gegen-Tricksereien-nehmen-Form-an-169172.html&#39;);">EU-Steuern f&#252;r Gro&#223;konzerne: Pl&#228;ne gegen Tricksereien nehmen Form an</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Nach-Ufo-Hauptquartier-Apple-plant-zweiten-Firmensitz-in-den-USA-169669.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/drohnenvideocampus1217.530696.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-01.06.2018.html&#39;);" title="Zu allen News vom Freitag, 1. Juni 2018 springen">01.06.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Nach-Ufo-Hauptquartier-Apple-plant-zweiten-Firmensitz-in-den-USA-169669.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">6 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Nach-Ufo-Hauptquartier-Apple-plant-zweiten-Firmensitz-in-den-USA-169669.html&#39;);">Nach „Ufo“-Hauptquartier: Apple plant zweiten Firmensitz in den USA</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-mietet-weitere-Buerogebaeude-in-Santa-Clara-169666.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Apple-Park-2015-Large.526155.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-01.06.2018.html&#39;);" title="Zu allen News vom Freitag, 1. Juni 2018 springen">01.06.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-mietet-weitere-Buerogebaeude-in-Santa-Clara-169666.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">3 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-mietet-weitere-Buerogebaeude-in-Santa-Clara-169666.html&#39;);">Apple mietet weitere B&#252;rogeb&#228;ude in Santa Clara</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-TV-Plaene-Fox-Chef-warnt-vor-grossen-Herausforderungen-169657.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/AppleTV4SiriRemote.523282.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.05.2018.html&#39;);" title="Zu allen News vom Mittwoch, 30. Mai 2018 springen">30.05.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-TV-Plaene-Fox-Chef-warnt-vor-grossen-Herausforderungen-169657.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">9 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-TV-Plaene-Fox-Chef-warnt-vor-grossen-Herausforderungen-169657.html&#39;);">Apples TV-Pl&#228;ne: Fox-Chef warnt vor „gro&#223;en Herausforderungen“</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-auf-Platz-zwei-der-wertvollsten-Marken-nach-Google-169651.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/apple-logo.532412.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.05.2018.html&#39;);" title="Zu allen News vom Mittwoch, 30. Mai 2018 springen">30.05.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-auf-Platz-zwei-der-wertvollsten-Marken-nach-Google-169651.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">2 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-auf-Platz-zwei-der-wertvollsten-Marken-nach-Google-169651.html&#39;);">Apple auf Platz zwei der wertvollsten Marken nach Google</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Morgan-Stanley-Apple-wird-bald-eine-Billion-US-Dollar-wert-sein-169633.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Apple-Aktien-App.509521.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.05.2018.html&#39;);" title="Zu allen News vom Montag, 28. Mai 2018 springen">28.05.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Morgan-Stanley-Apple-wird-bald-eine-Billion-US-Dollar-wert-sein-169633.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">16 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Morgan-Stanley-Apple-wird-bald-eine-Billion-US-Dollar-wert-sein-169633.html&#39;);">Morgan Stanley: Apple wird bald eine Billion US-Dollar wert sein</span></div>
				
					</section>
				
		</div>
	

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://twitter.com/MTNRedaktion" title="Twitter">Twitter</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2018 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
	</footer>

					<div id="cookiechoice" style="height:5em;">
						<div style="background:#EEE;border-top:1px solid #CCC;box-sizing:border-box;color:#000;bottom:0;font-size:1em;left:0;line-height:1.5em;max-height:5em;overflow:auto;padding:0.5em;position:fixed;right:0;text-align:center;width:100%;z-index:9999;">
							<span onclick="document.cookie='cookieconsent_dismissed=no; path=/; expires='+(new Date(1559409362384)).toGMTString();this.parentNode.parentNode.parentNode.removeChild(this.parentNode.parentNode);" style="border:1px solid #000;color:inherit;display:inline-block;float:right;line-height:1.5em;margin:0 0 1em 1em;padding:0 0.75em;text-decoration:none;" title="JavaScript erforderlich">OK</span>
							<span style="color:inherit;margin-right:5em;text-decoration:none;">
								MacTechNews.de verwendet Cookies unter anderem f&#252;r personalisierte Inhalte, Seitenanalyse und bei der Auslieferung von Google-Anzeigen. Dies war zwar schon immer so, auf Wunsch der EU muss nun jedoch explizit darauf hingewiesen werden. Durch Nutzung der Website erkl&#228;ren Sie sich damit einverstanden.
								<span onclick="location.href='https://www.mactechnews.de/others/privacy.html';" style="color:inherit;text-decoration:underline;" title="JavaScript erforderlich">Weitere Informationen</span>
							</span>
						</div>
					</div>
					<script type="text/javascript">
(function(window){var body=window.document.getElementsByTagName('body')[0];var cookies='; '+document.cookie+';';var note=window.document.getElementById('cookiechoice');if(cookies.indexOf('; cookieconsent_dismissed=no;')>=0){note.parentNode.removeChild(note);}else{var buttons=note.getElementsByTagName('span');for(var i=0,ie=buttons.length;i<ie;++i){buttons[i].removeAttribute('title');}}})(this);</script>
				</body></html>