<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170914" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script 
                type="text/javascript" 
                id="trfAdSetup" 
                async 
                data-traffectiveconf='{"targeting": [{"key":"pagetype", 
                "values":null,"value":"article"}], "dfpAdUrl" : "/307308315/mactechnews.de" }' src="//cdntrf.com/mactechnews.js" ></script><title>
	&#220;ber 10.000 Dollar an Reparaturaufwand: Warum ein ausgeschaltetes Display Apple teuer zu stehen kam | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
<!-- vor /head -->
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/Ueber-10-000-Dollar-an-Reparaturaufwand-Warum-ein-ausgeschaltetes-Display-Apple-teuer-zu-stehen-kam-172593.html" /><meta property="og:title" content="&#220;ber 10.000 Dollar an Reparaturaufwand: Warum ein ausgeschaltetes Display Apple teuer zu stehen kam" /><meta property="og:description" content="Das Display des von Greg Benz im Apple Store abgegeben MacBook Pro blieb schwarz. Auch nach wochenlangen Reparaturversuchen funktionierte das Ger&#228;t noch nicht. Des R&#228;tsels L&#246;sung stellte sich als &#228;u&#223;erst simpel heraus: Die Displayhelligkeit war die ganze Zeit komplett heruntergedreht." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"&#220;ber 10.000 Dollar an Reparaturaufwand: Warum ein ausgeschaltetes Display Apple teuer zu stehen kam" /><meta name="twitter:description" content="Das Display des von Greg Benz im Apple Store abgegeben MacBook Pro blieb schwarz. Auch nach wochenlangen Reparaturversuchen funktionierte das Ger&#228;t noch nicht. Des R&#228;tsels L&#246;sung stellte sich als &#228;u&#223;erst simpel heraus: Die Displayhelligkeit war die ganze Zeit komplett heruntergedreht." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/macbookpro-2018-top.535155.png" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/macbookpro-2018-top.535155.png" /><meta name="twitter:image:alt" content="macbookpro 2018 top" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-12-3-2-ist-erscheinen-aber-nur-fuer-Nutzer-eines-iPhone-8-Plus-172562.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ios12-high-res.534275.png&#39;);" title="iOS 12.3.2 ist erschienen – aber nur für Nutzer des iPhone 8 Plus"><span>iOS 12.3.2 ist erschienen – aber nur f&#252;r Nutzer des iPhone 8 Plus</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Der-Internet-Trends-Report-2019-zeigt-wie-die-internationale-Online-Welt-tickt-172581.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/balkendiagram.543884.png&#39;);" title="State of the Internet"><span>State of the Internet</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Nur-A12-iPhones-koennen-alle-Funktionen-aus-ARKit-3-nutzen-172535.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/arkit3.543666.png&#39;);" title="ARKit 3: Nur A12-iPhones nutzen alle Features"><span>ARKit 3: Nur A12-iPhones nutzen alle Features</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iTunes-Vom-kleinen-Musikplayer-zum-Medienimperium-160034.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/itunescards.479595.png&#39;);" title="18 Jahre iTunes"><span>18 Jahre iTunes</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-in-Deutschland-Unterstuetzte-Banken-und-Banken-die-nicht-teilnehmen-170132.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Apple-Pay-Terminal.521016.jpg&#39;);" title="Banken mit Apple Pay"><span>Banken mit Apple Pay</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Maps-in-iOS-13-ausprobiert-Apple-macht-jetzt-auch-StreetView-172543.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/apple-maps-ios-13-infinite-loop.543710.jpg&#39;);" title="Test: Maps in iOS 13"><span>Test: Maps in iOS 13</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Scott-Markkula-Sculley-Spindler-Amelio-Jobs-und-Cook-40-Jahre-Apple-und-7-CEOs-159659.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ipadjobs.483636.jpg&#39;);" title="Die Apple-CEOs – wer Apple in den vier Jahrzehnten leitete"><span>Die Apple-CEOs – wer Apple in den vier Jahrzehnten leitete</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-Rewind-Highlights-der-WWDC-2019-Mac-Pro-Pro-Display-XDR-iPadOS-und-macOS-Sicherheitsfeatures-172527.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Apple-highlights-from-wwdc19-mac-pro-and-display-area-060319.543627.jpg&#39;);" title="WWDC Rewind"><span>WWDC Rewind</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-ins-Wasser-gefallen-Tipps-zum-Umgang-mit-Wasserschaeden-163668.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-6s-taucht.505287.jpg&#39;);" title="iPhone nass geworden?"><span>iPhone nass geworden?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kostenfalle-im-Auto-Was-Fahrzeughersteller-vom-App-Markt-lernen-am-Beispiel-BMW-172502.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/BMW-Connected-Drive-1.543510.jpg&#39;);" title="Kostenfalle im Auto: Was Fahrzeughersteller vom App-Markt lernen – am Beispiel BMW"><span>Kostenfalle im Auto: Was Fahrzeughersteller vom App-Markt lernen – am Beispiel BMW</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mac-App-Store-seit-10-14-Mojave-Wie-sich-Landeseinstellungen-aendern-lassen-170701.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/appstore.531469.png&#39;);" title="Mac App Store: Landeseinstellungen ändern"><span>Mac App Store: Landeseinstellungen &#228;ndern</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WLAN-Probleme-erfolgreich-beheben-Tipps-fuer-Router-Mac-iPhone-und-iPad-163468.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/wlanwifilogo.490345.png&#39;);" title="WLAN-Probleme beheben"><span>WLAN-Probleme beheben</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ein-Ausblick-auf-das-Apple-Jahr-2019-171104.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/appledevicesside.534919.jpg&#39;);" title="Ausblick 2019"><span>Ausblick 2019</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-10-15-Catalina-ausprobiert-die-Neuerungen-im-Detail-172516.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macoscatalina.543556.png&#39;);" title="macOS 10.15 Catalina ausprobiert – die Neuerungen im Detail"><span>macOS 10.15 Catalina ausprobiert –&nbsp;die Neuerungen im Detail</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-13-fuer-iPhone-Schneller-viele-App-Verbesserungen-und-auch-dunkel-172508.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ios-13-mockup-logo.542403.png&#39;);" title="iOS 13 für iPhone: Schneller, viele App-Verbesserungen – und auch dunkel"><span>iOS 13 f&#252;r iPhone: Schneller, viele App-Verbesserungen – und auch dunkel</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/Ueber-10-000-Dollar-an-Reparaturaufwand-Warum-ein-ausgeschaltetes-Display-Apple-teuer-zu-stehen-kam-172593.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			
			

    
        <div id="traffective-ad-Mobile_Pos1" style="display: none;" class="Mobile_Pos1"></div>
    
    <div id="fixed-scroll-1">
        <div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div>
    </div>
    
    
    
    

    <article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.06.2019.html&#39;);" title="Donnerstag, 13. Juni 2019">Do, 15:10</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Mac-Hardware-4.html&#39;);">Mac: Hardware</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/tobias84-181675.html&#39;);">tr</span></aside><h1>&#220;ber 10.000 Dollar an Reparaturaufwand: Warum ein ausgeschaltetes Display Apple teuer zu stehen kam</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/Article/macbookpro-2018-top.535155.png" srcset="https://picture.mactechnews.de/Article/macbookpro-2018-top.535155.png?=1x 1x, https://picture.mactechnews.de/Article/macbookpro-2018-top.535155.png?=2x 2x" style="height:96px;width:103px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/Article/macbookpro-2018-top.535155.png" srcset="https://picture.mactechnews.de/Article/macbookpro-2018-top.535155.png?=1x 1x, https://picture.mactechnews.de/Article/macbookpro-2018-top.535155.png?=2x 2x" style="height:48px;width:52px;" />Kunden kommen zu Apple mit dem unterschiedlichsten Reklamationen und Beschwerden. Mal gibt es größere Schwierigkeiten wie zum Beispiel bei der anfälligen Tastatur von Apple-Mobilrechner der letzten Jahre, in anderen Fällen kann das Problem schnell und einfach vor Ort im Apple Store behoben werden. Doch die Reparatur-Odyssee, die Greg Benz mit seinem 2018er MacBook Pro erlebte, dürfte zu den skurrilsten Support-Berichten zählen. <br /><br />Der Fotograf gab seinen Computer wegen eines scheinbar defekten Displays mehrere Male bei Apple ab, worauf das Unternehmen einige Reparaturversuche unternahm und Benz zufolge über 10.000 US-Dollar an Aufwand investierte – inklusive Austauschgerät. Schlussendlich entpuppte sich der mutmaßlich massive Hardware-Fehler als Bagatelle: Die Display-Helligkeit war schlicht komplett heruntergedreht.<br /><aside><div id="traffective-ad-Content_1" style="display:none;" class="Content_1"></div></aside><aside><div id="traffective-ad-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div></aside><br /><br /><span class="Texticon TexticonFont Bold" style="">Wochenlange Reparaturen wegen ausgeschalteter Displayhelligkeit</span><br />Als das Display seines über 7.000 US-Dollar teuren MacBook Pro nach dem Einschalten schwarz blieb, brachte Benz den Rechner zum Apple Store, um das Gerät reparieren zu lassen. Zu dem Zeitpunkt konnte er noch nicht ahnen, wie schwierig sich die Problemlösung gestalten würde – und wie simpel die Lösung am Ende ist. Benz musste während des Reparaturprozesses, der im Rahmen der noch gültigen Garantie stattfand, mehrere Wochen auf seinen Arbeitsrechner verzichten. In der Zeit wechselte Apple zweimal das Logicboard und zudem einige Verbindungskabel im Innern des Gehäuses. Als all das nichts brachte und das Display weiterhin dunkel blieb, entschied sich Apple dazu, Benz ein neues MacBook Pro zu geben.<br /><br />Des Rätsels Lösung stellte heraus, als ein Apple-Techniker auf die Idee kam, das MacBook-Display mit der Taschenlampe seines iPhones anzuleuchten. Etwa in der Mitte des Displays konnte er einen kleinen Kreis sehen, der wegen der fehlenden Hintergrundbeleuchtung ansonsten kaum zu erkennen war. Daran anknüpfend stellte sich heraus, dass die Displayhelligkeit die ganze Zeit komplett heruntergeregelt war. Benz hatte das MacBook Pro zuvor an seinem externen Monitor betrieben.<br /><br /><span class="Texticon TexticonFont Bold" style="">Ausgefallene Touch Bar verschlimmert Problem</span><br />Was nach einer unglaublichen Nachlässigkeit bei der Prüfung des Rechners klingt, wird bei genauerer Betrachtung verständlicher. Das betroffene MacBook Pro wies einige Besonderheiten auf, die das Aufspüren des Fehlers erschwerten. Beim Systemstart blieb nicht nur das Display dunkel, sondern auch die Hintergrundbeleuchtung der Tastatur. Auch der abgeschlossene Monitor ging nicht an. Zudem funktionierten die Helligkeitstasten der verbundenen externen Tastatur nicht. <br /><br />Das größte Problem war aber die Touch Bar, die sich beim Gerätestart ebenfalls nicht einschaltete. Da die Display-Helligkeit des MacBook Pro am Gerät selber nur via Touch bar reguliert werden kann, bedeutet ein Ausfall der OLED-Leiste in Benz’ Fall ein größeres Problem – wenn zudem die Helligkeitstasten der externen Tastatur streiken. „Wenn das MacBook Pro physische Helligkeitstasten gehabt hätte, wäre ich direkt auf die Idee gekommen, diese vor der Support-Anfrage auszuprobieren“, <a class="Texticon TexticonUrlText" href="https://gregbenzphotography.com/photography-reviews/review-of-the-2018-macbook-pro-for-photographers?fbclid=IwAR3hmj_2QaKwGpCdd8yoXkd5Lth6ghsZzTZrt9FAdDW-SliS02xuAd0OxgM"" target="_blank" title="Link zu gregbenzphotography.com">so Benz</a>.</div><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="rid73D72A9BD4CF"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid73D72A9BD4CF'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FUeber-10-000-Dollar-an-Reparaturaufwand-Warum-ein-ausgeschaltetes-Display-Apple-teuer-zu-stehen-kam-172593.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/Ueber-10-000-Dollar-an-Reparaturaufwand-Warum-ein-ausgeschaltetes-Display-Apple-teuer-zu-stehen-kam-172593.html',function(result){if(typeof result!='string')return;document.getElementById('rid73D72A9BD4CF').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="ridC59B60707907"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('ridC59B60707907'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FUeber-10-000-Dollar-an-Reparaturaufwand-Warum-ein-ausgeschaltetes-Display-Apple-teuer-zu-stehen-kam-172593.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FUeber-10-000-Dollar-an-Reparaturaufwand-Warum-ein-ausgeschaltetes-Display-Apple-teuer-zu-stehen-kam-172593.html&text=%C3%9Cber%2010.000%20Dollar%20an%20Reparaturaufwand%3A%20Warum%20ein%20ausgeschaltetes%20Display%20Apple%20teuer%20zu%20stehen%20kam%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FUeber-10-000-Dollar-an-Reparaturaufwand-Warum-ein-ausgeschaltetes-Display-Apple-teuer-zu-stehen-kam-172593.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('ridC59B60707907').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://vg07.met.vgwort.de/na/da5716f0704249c4924fbcc7f5a63107" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ueber-10-000-Dollar-an-Reparaturaufwand-Warum-ein-ausgeschaltetes-Display-Apple-teuer-zu-stehen-kam-172593.html#comments&#39;);" title="https://www.mactechnews.de/news/article/Ueber-10-000-Dollar-an-Reparaturaufwand-Warum-ein-ausgeschaltetes-Display-Apple-teuer-zu-stehen-kam-172593.html#comments">2 Kommentare</span></div><aside><div id="traffective-ad-Content_3" style="display:none;" class="Content_3"></div></aside>
</aside></article>

    
    <div id="MTNN_Unterhalb_Artikel_Neu" style="display: none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
    
        <div id="traffective-ad-Mobile_Pos3" style="display: none;" class="Mobile_Pos3"></div>
    

    
        <div id="googlenewsarticle">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- MTNN_Newsempfehlung_flexible -->
            <ins class="adsbygoogle"
                style="display: block"
                data-ad-client="ca-pub-9463307744373719"
                data-ad-slot="3382471504"
                data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    
    
        <h2 class="Title" id="comments">Kommentare
			
        </h2>
        <div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=172593"><div class="MtnComment" id="newscomment1420741"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">subjore</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>13.06.19</span> <span>15:16</span></span></div><div class="MtnCommentText">Bei dem Notebook ist ja einiges kaputt gewesen. Man hätte auch wegen der kaputten Touchbar dahin gehen können <span class="EmoticonLaugh"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1420741});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1420741});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1420749"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">BeatWalker</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>13.06.19</span> <span>16:10</span></span></div><div class="MtnCommentText">Ich frag mich nun, warum die Einstellung der Bildschirmhelligkeit beim Austausch des LogicBoards erhalten bleibt? Kopiert Apple beim Austausch das PRAM mit? Oder sind die auf der SSD gespreichert und wurden migriert? Für die Migration müsste aber der Bildschirm funktioniert haben... Komisch Sache...</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1420749});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1420749});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
    
        <h2 class="Title">Kommentieren</h2>
        <h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iCloud-Music-Library-Problem-bei-Live-Versionen-337841.html&#39;);" title="Zum neusten Beitrag springen.">15:46</span></aside><a href="https://www.mactechnews.de/forum/discussion/iCloud-Music-Library-Problem-bei-Live-Versionen-337841.html" title="iCloud Music Library: Problem bei Live-Versionen">iCloud Music Library: Problem bei Live-Versionen</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iCloud-Music-Library-Problem-bei-Live-Versionen-337841.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(6)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Sprachkuenstler-Maps-337853.html&#39;);" title="Zum neusten Beitrag springen.">15:42</span></aside><a href="https://www.mactechnews.de/forum/discussion/Sprachkuenstler-Maps-337853.html" title="&quot;Sprachkünstler&quot; Maps">&quot;Sprachk&#252;nstler&quot; Maps</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Sprachkuenstler-Maps-337853.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/MagSafe-artige-Laderadapter--337852.html&#39;);" title="Zum neusten Beitrag springen.">15:36</span></aside><a href="https://www.mactechnews.de/forum/discussion/MagSafe-artige-Laderadapter--337852.html" title="MagSafe-artige Laderadapter ?">MagSafe-artige Laderadapter ?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/MagSafe-artige-Laderadapter--337852.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(1)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iPad-Mehrere-Dateien-zum-Upload-auswaehlen-337806.html&#39;);" title="Zum neusten Beitrag springen.">15:27</span></aside><a href="https://www.mactechnews.de/forum/discussion/iPad-Mehrere-Dateien-zum-Upload-auswaehlen-337806.html" title="iPad: Mehrere Dateien zum Upload auswählen">iPad: Mehrere Dateien zum Upload ausw&#228;hlen</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iPad-Mehrere-Dateien-zum-Upload-auswaehlen-337806.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(10)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iPhone-7-WLAN-Empfang-lahmt-337846.html&#39;);" title="Zum neusten Beitrag springen.">15:05</span></aside><a href="https://www.mactechnews.de/forum/discussion/iPhone-7-WLAN-Empfang-lahmt-337846.html" title="iPhone 7 WLAN Empfang lahmt">iPhone 7 WLAN Empfang lahmt</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iPhone-7-WLAN-Empfang-lahmt-337846.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(10)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Unterschiedliche-Geschwindigkeiten-downuppload-bei-Glasfaser-Internet-Anschluss-337843.html&#39;);" title="Zum neusten Beitrag springen.">14:25</span></aside><a href="https://www.mactechnews.de/forum/discussion/Unterschiedliche-Geschwindigkeiten-downuppload-bei-Glasfaser-Internet-Anschluss-337843.html" title="Unterschiedliche Geschwindigkeiten (down/uppload) bei Glasfaser-Internet-Anschluss">Unterschiedliche Geschwindigkeiten (down/uppload) bei Glasfaser-Internet-Anschluss</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Unterschiedliche-Geschwindigkeiten-downuppload-bei-Glasfaser-Internet-Anschluss-337843.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(12)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Polizei-Hamburg-stellt-auf-iPhones-um-337847.html&#39;);" title="Zum neusten Beitrag springen.">13:56</span></aside><a href="https://www.mactechnews.de/forum/discussion/Polizei-Hamburg-stellt-auf-iPhones-um-337847.html" title="Polizei Hamburg stellt auf iPhones um">Polizei Hamburg stellt auf iPhones um</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Polizei-Hamburg-stellt-auf-iPhones-um-337847.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(13)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/ICY-BOX-Externes-2-5-Zoll-Gehaeuse-fuer-Festplatten-und-SSD-USB-C-3-1-337851.html&#39;);" title="Zum neusten Beitrag springen.">11:50</span></aside><a href="https://www.mactechnews.de/forum/discussion/ICY-BOX-Externes-2-5-Zoll-Gehaeuse-fuer-Festplatten-und-SSD-USB-C-3-1-337851.html" title="ICY BOX Externes 2,5 Zoll Gehäuse für Festplatten und SSD, USB-C 3.1">ICY BOX Externes 2,5 Zoll Geh&#228;use f&#252;r Festplatten und SSD, USB-C 3.1</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/ICY-BOX-Externes-2-5-Zoll-Gehaeuse-fuer-Festplatten-und-SSD-USB-C-3-1-337851.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(4)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Microsoft-Office-2016-Problem-337842.html&#39;);" title="Zum neusten Beitrag springen.">11:50</span></aside><a href="https://www.mactechnews.de/forum/discussion/Microsoft-Office-2016-Problem-337842.html" title="Microsoft Office 2016 Problem">Microsoft Office 2016 Problem</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Microsoft-Office-2016-Problem-337842.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(22)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Extern-4k-Monitor-am-Macbook-Skalierung-geht-nur-ueber-Aufloesung--337836.html&#39;);" title="Zum neusten Beitrag springen.">11:25</span></aside><a href="https://www.mactechnews.de/forum/discussion/Extern-4k-Monitor-am-Macbook-Skalierung-geht-nur-ueber-Aufloesung--337836.html" title="Extern 4k Monitor am Macbook Skalierung geht nur über Auflösung.">Extern 4k Monitor am Macbook Skalierung geht nur &#252;ber Aufl&#246;sung.</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Extern-4k-Monitor-am-Macbook-Skalierung-geht-nur-ueber-Aufloesung--337836.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(3)</span></li></ul></section>
                                <div id="traffective-ad-Rectangle_2" style="display:none;" 
                                class="Rectangle_2"></div><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Kurz-vor-dem-beruehmten-Steve-Jobs-Foto-von-Albert-Watson-109695.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Kurz-vor-dem-ber%C3%BChmten-Steve-Jobs-Foto-von-Albert-Watson-von-MetallSnake.543885.jpg&#39;);" title="Kurz vor dem berühmten Steve Jobs Foto von Albert Watson (2)"><span>Kurz vor dem ber&#252;hmten Steve Jobs Foto von Albert Watson (2)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Ausstellung-2019-109676.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Ausstellung-2019-von-Dirkfried.543802.jpg&#39;);" title="Ausstellung 2019 (3)"><span>Ausstellung 2019 (3)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Frozen-Ice-109671.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Frozen-Ice-von-cybermike.543797.jpg&#39;);" title="Frozen Ice (17)"><span>Frozen Ice (17)</span></a></li></ul></section><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;https://apple.sjv.io/c/1371669/524836/7618?subId=190228applewatch3&amp;u=https://www.apple.com/de/shop/refurbished&#39;, &#39;_blank&#39;);">Apple Refurbished Store</span><span onclick="window.open(&#39;https://apple.sjv.io/c/1371669/524836/7618?subId=190228applewatch3&amp;u=https://www.apple.com/de/shop/refurbished&#39;, &#39;_blank&#39;);">Bis zu 20 Prozent Rabatt auf neuwertige iMacs, MacBook Pro, MacBook Air und Mac mini</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iTunes-Vom-kleinen-Musikplayer-zum-Medienimperium-160034.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/itunescards.479595.png');" title="18 Jahre iTunes: Der Aufstieg und Fall von Apples Kult-Medienplayer"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.06.2019.html&#39;);" title="Zu allen News vom Montag, 10. Juni 2019 springen">10.06.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iTunes-Vom-kleinen-Musikplayer-zum-Medienimperium-160034.html&#39;);" title="18 Jahre iTunes: Der Aufstieg und Fall von Apples Kult-Medienplayer">18 Jahre iTunes: Der Aufstieg und Fall von Apples Kult-Medienplayer</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kostenfalle-im-Auto-Was-Fahrzeughersteller-vom-App-Markt-lernen-am-Beispiel-BMW-172502.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/BMW-Connected-Drive-1.543510.jpg');" title="Kostenfalle im Auto: Was Fahrzeughersteller vom App-Markt lernen – am Beispiel BMW"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-09.06.2019.html&#39;);" title="Zu allen News vom Sonntag, 9. Juni 2019 springen">09.06.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kostenfalle-im-Auto-Was-Fahrzeughersteller-vom-App-Markt-lernen-am-Beispiel-BMW-172502.html&#39;);" title="Kostenfalle im Auto: Was Fahrzeughersteller vom App-Markt lernen – am Beispiel BMW">Kostenfalle im Auto: Was Fahrzeughersteller vom App-Markt lernen – am Beispiel BMW</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-Rewind-Highlights-der-WWDC-2019-Mac-Pro-Pro-Display-XDR-iPadOS-und-macOS-Sicherheitsfeatures-172527.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Apple-highlights-from-wwdc19-mac-pro-and-display-area-060319.543627.jpg');" title="Die Rewind-Highlights der WWDC 2019: Mac Pro, Pro Display XDR, iPadOS und macOS Sicherheitsfeatures"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.06.2019.html&#39;);" title="Zu allen News vom Samstag, 8. Juni 2019 springen">08.06.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-Rewind-Highlights-der-WWDC-2019-Mac-Pro-Pro-Display-XDR-iPadOS-und-macOS-Sicherheitsfeatures-172527.html&#39;);" title="Die Rewind-Highlights der WWDC 2019: Mac Pro, Pro Display XDR, iPadOS und macOS Sicherheitsfeatures">Die Rewind-Highlights der WWDC 2019: Mac Pro, Pro Display XDR, iPadOS und macOS Siche...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Maps-in-iOS-13-ausprobiert-Apple-macht-jetzt-auch-StreetView-172543.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/apple-maps-ios-13-infinite-loop.543710.jpg');" title="Maps in iOS 13 ausprobiert: Apple macht jetzt auch StreetView"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.06.2019.html&#39;);" title="Zu allen News vom Donnerstag, 6. Juni 2019 springen">06.06.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Maps-in-iOS-13-ausprobiert-Apple-macht-jetzt-auch-StreetView-172543.html&#39;);" title="Maps in iOS 13 ausprobiert: Apple macht jetzt auch StreetView">Maps in iOS 13 ausprobiert: Apple macht jetzt auch StreetView</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Endlich-angekuendigt-Der-neue-Mac-Pro-kommt-172514.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/mac-pro-2019.543549.png');" title="Endlich angekündigt: Der neue Mac Pro kommt"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.06.2019.html&#39;);" title="Zu allen News vom Montag, 3. Juni 2019 springen">03.06.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Endlich-angekuendigt-Der-neue-Mac-Pro-kommt-172514.html&#39;);" title="Endlich angekündigt: Der neue Mac Pro kommt">Endlich angek&#252;ndigt: Der neue Mac Pro kommt</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vorstellung-iFi-Audio-Aurora-Ein-wahrhaft-ungewoehnliches-Wireless-Musiksystem-im-One-Box-Format-172449.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Aurora-Cover.543305.jpg');" title="Vorstellung iFi Audio Aurora – Ein wahrhaft ungewöhnliches Wireless Musiksystem im One-Box-Format"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.06.2019.html&#39;);" title="Zu allen News vom Sonntag, 2. Juni 2019 springen">02.06.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vorstellung-iFi-Audio-Aurora-Ein-wahrhaft-ungewoehnliches-Wireless-Musiksystem-im-One-Box-Format-172449.html&#39;);" title="Vorstellung iFi Audio Aurora – Ein wahrhaft ungewöhnliches Wireless Musiksystem im One-Box-Format">Vorstellung iFi Audio Aurora – Ein wahrhaft ungew&#246;hnliches Wireless Musiksystem im On...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vier-Jahre-Apple-Watch-Der-Stand-der-Dinge-aus-Sicht-eines-Uhren-Liebhabers-172469.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Apple-Watch-Cover.543373.jpg');" title="Vier Jahre Apple Watch: Der Stand der Dinge aus Sicht eines Uhren-Liebhabers"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-01.06.2019.html&#39;);" title="Zu allen News vom Samstag, 1. Juni 2019 springen">01.06.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vier-Jahre-Apple-Watch-Der-Stand-der-Dinge-aus-Sicht-eines-Uhren-Liebhabers-172469.html&#39;);" title="Vier Jahre Apple Watch: Der Stand der Dinge aus Sicht eines Uhren-Liebhabers">Vier Jahre Apple Watch: Der Stand der Dinge aus Sicht eines Uhren-Liebhabers</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-neuen-iPod-touch-vor-172473.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ipod-touch-2019.543402.png');" title="Apple stellt neuen iPod touch vor"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.05.2019.html&#39;);" title="Zu allen News vom Dienstag, 28. Mai 2019 springen">28.05.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-neuen-iPod-touch-vor-172473.html&#39;);" title="Apple stellt neuen iPod touch vor">Apple stellt neuen iPod touch vor</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vorstellung-NAD-M10-Ein-Streaming-Vollverstaerker-der-Extraklasse-Alles-drin-bis-auf-die-Lautsprecher-172427.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-NAD-M10.543277.jpg');" title="Vorstellung NAD M10: Ein Streaming-Vollverstärker der Extraklasse – Alles drin, bis auf die Lautsprecher"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.05.2019.html&#39;);" title="Zu allen News vom Sonntag, 26. Mai 2019 springen">26.05.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vorstellung-NAD-M10-Ein-Streaming-Vollverstaerker-der-Extraklasse-Alles-drin-bis-auf-die-Lautsprecher-172427.html&#39;);" title="Vorstellung NAD M10: Ein Streaming-Vollverstärker der Extraklasse – Alles drin, bis auf die Lautsprecher">Vorstellung NAD M10: Ein Streaming-Vollverst&#228;rker der Extraklasse – Alles drin, bis a...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-LG-geht-in-die-Breite-Transcend-Mobil-SSD-Focal-feiert-40-Geburtstag-USB-C-Travel-Dock-und-mehr-172401.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-24-05-19.543270.jpg');" title="TechTicker: LG geht in die Breite, Transcend Mobil-SSD, Focal feiert 40. Geburtstag, USB-C Travel-Dock und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.05.2019.html&#39;);" title="Zu allen News vom Samstag, 25. Mai 2019 springen">25.05.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-LG-geht-in-die-Breite-Transcend-Mobil-SSD-Focal-feiert-40-Geburtstag-USB-C-Travel-Dock-und-mehr-172401.html&#39;);" title="TechTicker: LG geht in die Breite, Transcend Mobil-SSD, Focal feiert 40. Geburtstag, USB-C Travel-Dock und mehr">TechTicker: LG geht in die Breite, Transcend Mobil-SSD, Focal feiert 40. Geburtstag, ...</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Ihre Meinung zur WWDC-Keynote 2019?</h3><ul><li><div>Ein Produktfeuerwerk und super Darbietung, bin begeistert</div><div><div style="width:27.9%;"></div>27,9 %</div></li><li><div>Eine gute Veranstaltung, hat mich angesprochen</div><div><div style="width:35.1%;"></div>35,1 %</div></li><li><div>Tendenziell eher geglückte Veranstaltung</div><div><div style="width:26.1%;"></div>26,1 %</div></li><li><div>Tendenziell eher nicht geglückte Veranstaltung</div><div><div style="width:3.2%;"></div>3,2 %</div></li><li><div>Eine langweilige Veranstaltung, hat mich nicht angesprochen</div><div><div style="width:5.9%;"></div>5,9 %</div></li><li><div>Das war eine fürchterliche Keynote, ich bin sehr enttäuscht</div><div><div style="width:1.8%;"></div>1,8 %</div></li></ul><aside>222 Stimmen</aside><aside></aside></div></section>
                                <div id="traffective-ad-Rectangle_3" style="display:none;" 
                                class="Rectangle_3"></div><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1007.html&#39;);">21.06.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1007.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-983.html&#39;);">10.07.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-983.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1008.html&#39;);">19.07.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1008.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1020.html&#39;);">14.08.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1020.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1009.html&#39;);">16.08.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1009.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1033.html&#39;);">10.09.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1033.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Erding!">After Work Session mit macOS Mojave bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1034.html&#39;);">11.09.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1034.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Landshut!">After Work Session mit macOS Mojave bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1021.html&#39;);">11.09.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1021.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1010.html&#39;);">20.09.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1010.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1022.html&#39;);">09.10.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1022.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li></ul></section>
			</div>
			<div>
				
                                    <div id="traffective-ad-Rectangle_1" style="display:none;" 
                                    class="Rectangle_1"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Kurz-vor-dem-beruehmten-Steve-Jobs-Foto-von-Albert-Watson-109695.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Kurz-vor-dem-ber%C3%BChmten-Steve-Jobs-Foto-von-Albert-Watson-von-MetallSnake.543885.jpg&#39;);" title="Kurz vor dem berühmten Steve Jobs Foto von Albert Watson (2)"><span>Kurz vor dem ber&#252;hmten Steve Jobs Foto von Albert Watson (2)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Ausstellung-2019-109676.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Ausstellung-2019-von-Dirkfried.543802.jpg&#39;);" title="Ausstellung 2019 (3)"><span>Ausstellung 2019 (3)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Frozen-Ice-109671.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Frozen-Ice-von-cybermike.543797.jpg&#39;);" title="Frozen Ice (17)"><span>Frozen Ice (17)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iTunes-Vom-kleinen-Musikplayer-zum-Medienimperium-160034.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/itunescards.479595.png');" title="18 Jahre iTunes: Der Aufstieg und Fall von Apples Kult-Medienplayer"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.06.2019.html&#39;);" title="Zu allen News vom Montag, 10. Juni 2019 springen">10.06.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iTunes-Vom-kleinen-Musikplayer-zum-Medienimperium-160034.html&#39;);" title="18 Jahre iTunes: Der Aufstieg und Fall von Apples Kult-Medienplayer">18 Jahre iTunes: Der Aufstieg und Fall von Apples Kult-Medienplayer</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kostenfalle-im-Auto-Was-Fahrzeughersteller-vom-App-Markt-lernen-am-Beispiel-BMW-172502.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/BMW-Connected-Drive-1.543510.jpg');" title="Kostenfalle im Auto: Was Fahrzeughersteller vom App-Markt lernen – am Beispiel BMW"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-09.06.2019.html&#39;);" title="Zu allen News vom Sonntag, 9. Juni 2019 springen">09.06.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kostenfalle-im-Auto-Was-Fahrzeughersteller-vom-App-Markt-lernen-am-Beispiel-BMW-172502.html&#39;);" title="Kostenfalle im Auto: Was Fahrzeughersteller vom App-Markt lernen – am Beispiel BMW">Kostenfalle im Auto: Was Fahrzeughersteller vom App-Markt lernen – am Beispiel BMW</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-Rewind-Highlights-der-WWDC-2019-Mac-Pro-Pro-Display-XDR-iPadOS-und-macOS-Sicherheitsfeatures-172527.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Apple-highlights-from-wwdc19-mac-pro-and-display-area-060319.543627.jpg');" title="Die Rewind-Highlights der WWDC 2019: Mac Pro, Pro Display XDR, iPadOS und macOS Sicherheitsfeatures"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.06.2019.html&#39;);" title="Zu allen News vom Samstag, 8. Juni 2019 springen">08.06.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-Rewind-Highlights-der-WWDC-2019-Mac-Pro-Pro-Display-XDR-iPadOS-und-macOS-Sicherheitsfeatures-172527.html&#39;);" title="Die Rewind-Highlights der WWDC 2019: Mac Pro, Pro Display XDR, iPadOS und macOS Sicherheitsfeatures">Die Rewind-Highlights der WWDC 2019: Mac Pro, Pro Display XDR, iPadOS und macOS Siche...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Maps-in-iOS-13-ausprobiert-Apple-macht-jetzt-auch-StreetView-172543.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/apple-maps-ios-13-infinite-loop.543710.jpg');" title="Maps in iOS 13 ausprobiert: Apple macht jetzt auch StreetView"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.06.2019.html&#39;);" title="Zu allen News vom Donnerstag, 6. Juni 2019 springen">06.06.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Maps-in-iOS-13-ausprobiert-Apple-macht-jetzt-auch-StreetView-172543.html&#39;);" title="Maps in iOS 13 ausprobiert: Apple macht jetzt auch StreetView">Maps in iOS 13 ausprobiert: Apple macht jetzt auch StreetView</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Endlich-angekuendigt-Der-neue-Mac-Pro-kommt-172514.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/mac-pro-2019.543549.png');" title="Endlich angekündigt: Der neue Mac Pro kommt"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.06.2019.html&#39;);" title="Zu allen News vom Montag, 3. Juni 2019 springen">03.06.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Endlich-angekuendigt-Der-neue-Mac-Pro-kommt-172514.html&#39;);" title="Endlich angekündigt: Der neue Mac Pro kommt">Endlich angek&#252;ndigt: Der neue Mac Pro kommt</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vorstellung-iFi-Audio-Aurora-Ein-wahrhaft-ungewoehnliches-Wireless-Musiksystem-im-One-Box-Format-172449.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Aurora-Cover.543305.jpg');" title="Vorstellung iFi Audio Aurora – Ein wahrhaft ungewöhnliches Wireless Musiksystem im One-Box-Format"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.06.2019.html&#39;);" title="Zu allen News vom Sonntag, 2. Juni 2019 springen">02.06.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vorstellung-iFi-Audio-Aurora-Ein-wahrhaft-ungewoehnliches-Wireless-Musiksystem-im-One-Box-Format-172449.html&#39;);" title="Vorstellung iFi Audio Aurora – Ein wahrhaft ungewöhnliches Wireless Musiksystem im One-Box-Format">Vorstellung iFi Audio Aurora – Ein wahrhaft ungew&#246;hnliches Wireless Musiksystem im On...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vier-Jahre-Apple-Watch-Der-Stand-der-Dinge-aus-Sicht-eines-Uhren-Liebhabers-172469.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Apple-Watch-Cover.543373.jpg');" title="Vier Jahre Apple Watch: Der Stand der Dinge aus Sicht eines Uhren-Liebhabers"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-01.06.2019.html&#39;);" title="Zu allen News vom Samstag, 1. Juni 2019 springen">01.06.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vier-Jahre-Apple-Watch-Der-Stand-der-Dinge-aus-Sicht-eines-Uhren-Liebhabers-172469.html&#39;);" title="Vier Jahre Apple Watch: Der Stand der Dinge aus Sicht eines Uhren-Liebhabers">Vier Jahre Apple Watch: Der Stand der Dinge aus Sicht eines Uhren-Liebhabers</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-neuen-iPod-touch-vor-172473.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ipod-touch-2019.543402.png');" title="Apple stellt neuen iPod touch vor"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.05.2019.html&#39;);" title="Zu allen News vom Dienstag, 28. Mai 2019 springen">28.05.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-neuen-iPod-touch-vor-172473.html&#39;);" title="Apple stellt neuen iPod touch vor">Apple stellt neuen iPod touch vor</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vorstellung-NAD-M10-Ein-Streaming-Vollverstaerker-der-Extraklasse-Alles-drin-bis-auf-die-Lautsprecher-172427.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-NAD-M10.543277.jpg');" title="Vorstellung NAD M10: Ein Streaming-Vollverstärker der Extraklasse – Alles drin, bis auf die Lautsprecher"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.05.2019.html&#39;);" title="Zu allen News vom Sonntag, 26. Mai 2019 springen">26.05.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vorstellung-NAD-M10-Ein-Streaming-Vollverstaerker-der-Extraklasse-Alles-drin-bis-auf-die-Lautsprecher-172427.html&#39;);" title="Vorstellung NAD M10: Ein Streaming-Vollverstärker der Extraklasse – Alles drin, bis auf die Lautsprecher">Vorstellung NAD M10: Ein Streaming-Vollverst&#228;rker der Extraklasse – Alles drin, bis a...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-LG-geht-in-die-Breite-Transcend-Mobil-SSD-Focal-feiert-40-Geburtstag-USB-C-Travel-Dock-und-mehr-172401.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-24-05-19.543270.jpg');" title="TechTicker: LG geht in die Breite, Transcend Mobil-SSD, Focal feiert 40. Geburtstag, USB-C Travel-Dock und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.05.2019.html&#39;);" title="Zu allen News vom Samstag, 25. Mai 2019 springen">25.05.19</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-LG-geht-in-die-Breite-Transcend-Mobil-SSD-Focal-feiert-40-Geburtstag-USB-C-Travel-Dock-und-mehr-172401.html&#39;);" title="TechTicker: LG geht in die Breite, Transcend Mobil-SSD, Focal feiert 40. Geburtstag, USB-C Travel-Dock und mehr">TechTicker: LG geht in die Breite, Transcend Mobil-SSD, Focal feiert 40. Geburtstag, ...</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1007.html&#39;);">21.06.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1007.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-983.html&#39;);">10.07.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-983.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1008.html&#39;);">19.07.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1008.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1020.html&#39;);">14.08.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1020.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1009.html&#39;);">16.08.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1009.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1033.html&#39;);">10.09.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1033.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Erding!">After Work Session mit macOS Mojave bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1034.html&#39;);">11.09.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1034.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Landshut!">After Work Session mit macOS Mojave bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1021.html&#39;);">11.09.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1021.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1010.html&#39;);">20.09.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-1010.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1022.html&#39;);">09.10.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-1022.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li></ul></section>
				<div class="SynFacebookBox" id="rid431A367F4546"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid431A367F4546'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('rid431A367F4546').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
    
        <div id="fixed-scroll-2">
            
                    <section>
                        <p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neuer-Mac-Pro-Wie-sich-Apple-vom-Lueftersystems-des-Power-Mac-G5-inspirieren-liess-172592.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/macprofront.543694.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.06.2019.html&#39;);" title="Zu allen News vom Donnerstag, 13. Juni 2019 springen">13.06.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neuer-Mac-Pro-Wie-sich-Apple-vom-Lueftersystems-des-Power-Mac-G5-inspirieren-liess-172592.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">11 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Neuer-Mac-Pro-Wie-sich-Apple-vom-Lueftersystems-des-Power-Mac-G5-inspirieren-liess-172592.html">Neuer Mac Pro: Wie sich Apple vom L&#252;ftersystem des Power Mac G5 inspirieren lie&#223;</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mac-Pro-2019-SSD-Speicher-aufruestbar-aber-nur-mit-Apple-Komponenten-172570.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/macprofront.543694.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.06.2019.html&#39;);" title="Zu allen News vom Dienstag, 11. Juni 2019 springen">11.06.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mac-Pro-2019-SSD-Speicher-aufruestbar-aber-nur-mit-Apple-Komponenten-172570.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">21 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Mac-Pro-2019-SSD-Speicher-aufruestbar-aber-nur-mit-Apple-Komponenten-172570.html">Mac Pro 2019: SSD-Speicher aufr&#252;stbar, aber nur mit Apple-Komponenten?</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Verkaufsstart-Mac-Pro-und-Pro-Display-XDR-Hat-Apple-den-Monat-ausgeplaudert-172564.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/mac-pro-2019-display.543814.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.06.2019.html&#39;);" title="Zu allen News vom Dienstag, 11. Juni 2019 springen">11.06.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Verkaufsstart-Mac-Pro-und-Pro-Display-XDR-Hat-Apple-den-Monat-ausgeplaudert-172564.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">13 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Verkaufsstart-Mac-Pro-und-Pro-Display-XDR-Hat-Apple-den-Monat-ausgeplaudert-172564.html">Verkaufsstart Mac Pro und Pro Display XDR: Hat Apple den Monat ausgeplaudert?</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Interview-Apples-Lehren-aus-dem-Mac-Pro-und-die-Auswirkungen-auf-alle-weiteren-Produkte-172546.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/mac-pro-2019-front-and-side.543617.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.06.2019.html&#39;);" title="Zu allen News vom Donnerstag, 6. Juni 2019 springen">06.06.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Interview-Apples-Lehren-aus-dem-Mac-Pro-und-die-Auswirkungen-auf-alle-weiteren-Produkte-172546.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">36 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Interview-Apples-Lehren-aus-dem-Mac-Pro-und-die-Auswirkungen-auf-alle-weiteren-Produkte-172546.html">Interview: Apples Lehren aus dem Mac Pro – und die Auswirkungen auf alle weiteren Produkte</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mac-Pro-2019-Apple-listet-merkwuerdige-Thunderbolt-3-Pro-Kabel-mit-drei-Meter-Laenge-172541.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/macprofront.543694.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.06.2019.html&#39;);" title="Zu allen News vom Donnerstag, 6. Juni 2019 springen">06.06.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mac-Pro-2019-Apple-listet-merkwuerdige-Thunderbolt-3-Pro-Kabel-mit-drei-Meter-Laenge-172541.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">23 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Mac-Pro-2019-Apple-listet-merkwuerdige-Thunderbolt-3-Pro-Kabel-mit-drei-Meter-Laenge-172541.html">Mac Pro 2019: Apple listet merkw&#252;rdige &quot;Thunderbolt 3 Pro&quot;-Kabel mit drei Meter L&#228;nge</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neuer-Mac-Pro-die-ersten-Live-Eindruecke-172522.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/mac-pro-2019-front-and-side.543617.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.06.2019.html&#39;);" title="Zu allen News vom Dienstag, 4. Juni 2019 springen">04.06.19</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neuer-Mac-Pro-die-ersten-Live-Eindruecke-172522.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">76 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Neuer-Mac-Pro-die-ersten-Live-Eindruecke-172522.html">Neuer Mac Pro – die ersten Live-Eindr&#252;cke</a></div>
                
                    </section>
                
        </div>
    

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2019 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
        <div id="traffective-ad-OutOfPage" style="display: none;" class="OutOfPage"></div>
	    
	</footer>

					<div id="cookiechoice" style="height:5em;">
						<div style="background:#EEE;border-top:1px solid #CCC;box-sizing:border-box;color:#000;bottom:0;font-size:1em;left:0;line-height:1.5em;max-height:5em;overflow:auto;padding:0.5em;position:fixed;right:0;text-align:center;width:100%;z-index:9999;">
							<span onclick="document.cookie='cookieconsent_dismissed=no; path=/; expires='+(new Date(1592057851396)).toGMTString();this.parentNode.parentNode.parentNode.removeChild(this.parentNode.parentNode);" style="border:1px solid #000;color:inherit;display:inline-block;float:right;line-height:1.5em;margin:0 0 1em 1em;padding:0 0.75em;text-decoration:none;" title="JavaScript erforderlich">OK</span>
							<span style="color:inherit;margin-right:5em;text-decoration:none;">
								MacTechNews.de verwendet Cookies unter anderem f&#252;r personalisierte Inhalte, Seitenanalyse und bei der Auslieferung von Google-Anzeigen. Dies war zwar schon immer so, auf Wunsch der EU muss nun jedoch explizit darauf hingewiesen werden. Durch Nutzung der Website erkl&#228;ren Sie sich damit einverstanden.
								<span onclick="location.href='https://www.mactechnews.de/others/privacy.html';" style="color:inherit;text-decoration:underline;" title="JavaScript erforderlich">Weitere Informationen</span>
							</span>
						</div>
					</div>
					<script type="text/javascript">
(function(window){var body=window.document.getElementsByTagName('body')[0];var cookies='; '+document.cookie+';';var note=window.document.getElementById('cookiechoice');if(cookies.indexOf('; cookieconsent_dismissed=no;')>=0){note.parentNode.removeChild(note);}else{var buttons=note.getElementsByTagName('span');for(var i=0,ie=buttons.length;i<ie;++i){buttons[i].removeAttribute('title');}}})(this);</script>
				</body></html>