<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170914" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script 
                type="text/javascript" 
                id="trfAdSetup" 
                async 
                data-traffectiveconf='{"targeting": [{"key":"pagetype", 
                "values":null,"value":"article"}], "dfpAdUrl" : "/307308315/mactechnews.de" }' src="//cdntrf.com/mactechnews.js" ></script><script type='text/javascript' src='https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js' id='open-cmp-stub' data-domain='mactechnews.de' ></script><title>
	Spekulationen um die heutige Apple-Ank&#252;ndigung | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
	<script type="text/javascript">
	   
       var userWantsPush = function (e)
	        {
	          
	                window.safari.pushNotification.requestPermission('https://secure.mactechnews.de/Push/Handle.x?path=', 'web.de.mactechnews.www', {},
                    function (result)
                    {
                        switch (result.permission)
                        {
                            default:
                            case 'default':
                            case 'denied':
                                break;
                            case 'granted':
                                window.location.href='/settings/';
                                break;
                        }
                    }
                );
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	            } ;
							
	   
       var userDeniedPush = function (e)
	        {
	                ScriptUtility.setCookie('PushDialogDisabled', '1', 10000);
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	        };
			   
       var shouldShowPushDiv = function (e)
       {
                       if (typeof window.safari == 'undefined'
                           || typeof window.safari.pushNotification == 'undefined')
					   {
                           return;
                       }
                      
                       if (window.safari.pushNotification.permission('web.de.mactechnews.www').permission!='default')
                       {
                           return;
                       }
                       if (ScriptUtility.getCookie('PushDialogDisabled') == '1') {
                           return;
                       }
           var divPushOrNotPush = document.getElementById('divPushOrNotPush');
           divPushOrNotPush.style.display = "block";
       };


       document.addEventListener('DOMContentLoaded', (event) => {
           shouldShowPushDiv();
       })
			
	</script>

<!-- vor /head -->
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/Spekulationen-um-die-heutige-Apple-Ankuendigung-176786.html" /><meta property="og:title" content="Spekulationen um die heutige Apple-Ank&#252;ndigung" /><meta property="og:description" content="CBS zufolge wird es heute eine wichtige Apple-Ank&#252;ndigung geben – aller Wahrscheinlichkeit nach eine neue soziale Initiative. &#220;ber den Inhalt wird eifrig spekuliert – und auch Mark Gurman von Bloomberg meldete sich zu Wort, um zwei g&#228;ngige Theorien zu zerstreuen." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"Spekulationen um die heutige Apple-Ank&#252;ndigung" /><meta name="twitter:description" content="CBS zufolge wird es heute eine wichtige Apple-Ank&#252;ndigung geben – aller Wahrscheinlichkeit nach eine neue soziale Initiative. &#220;ber den Inhalt wird eifrig spekuliert – und auch Mark Gurman von Bloomberg meldete sich zu Wort, um zwei g&#228;ngige Theorien zu zerstreuen." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/60-Minutes-Cook.501522.jpg" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/60-Minutes-Cook.501522.jpg" /><meta name="twitter:image:alt" content="60 Minutes Cook" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-AirPods-Max-So-klingen-Apples-Over-Ear-Kopfhoerer-im-Vergleich-zur-Konkurrenz-176692.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Test-AirPods-Max.556968.jpg&#39;);" title="Test AirPods Max"><span>Test AirPods Max</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Cambridge-Audio-Melomania-Touch-Guenstige-True-Wireless-In-Ears-fuer-Dauerhoerer-176721.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Melomania-Touch.557074.jpg&#39;);" title="Test Melomania Touch"><span>Test Melomania Touch</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Satechi-Quatro-Wireless-Powerbank-Dell-40-Widescreen-mit-hoher-Aufloesung-Samsungs-2021er-TVs-und-mehr-176698.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-08-01-21.557208.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Video-Performance-Duell-zwischen-MacBook-Pro-und-M1-Razer-Book-13-in-Video-Apps-176704.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macbook-pro-2020-m1-innen.555919.png&#39;);" title="MacBook Pro M1 vs. Razer Book 13"><span>MacBook Pro M1 vs. Razer Book 13</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vor-15-Jahren-Der-erste-Intel-Mac-erscheint-und-laeutet-eine-Aera-ein-176739.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macbookpro2006large2.502259.jpg&#39;);" title="15 Jahre Intel-Macs"><span>15 Jahre Intel-Macs</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Blick-hinter-die-Kulissen-MTN-Meldungen-des-Jahres-beliebte-und-unbeliebte-Themen-176649.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macbook-air-m1-h%C3%B6her.555943.png&#39;);" title="MTN-News des Jahres"><span>MTN-News des Jahres</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-HiFi-Rose-RS150-Streamer-der-kleine-Kopfhoerer-von-T-A-Audirvana-jetzt-M1-nativ-ThinkTank-Backpacks-176672.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-26-12-20.556816.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-Rewind-Jahr-2020-im-Rueckblick-Die-Technik-Highlights-im-Ranking-der-Redaktion-176669.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Rewind-2020.556763.jpg&#39;);" title="Rewind 2020 Rückblick"><span>Rewind 2020 R&#252;ckblick</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-AOC-Ultra-Wide-Daddelmonitor-Wharfedale-Diamond-Lautsprecher-Braun-kehrt-zurueck-und-mehr-176627.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-18-12-20.556718.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-NOMAD-Base-Station-Pro-Wireless-Ladestation-fuer-3-Devices-mit-FreePower-Technologie-176624.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Nomad-Base-Station-Pro.556609.jpg&#39;);" title="Test NOMAD Base Station Pro"><span>Test NOMAD Base Station Pro</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Drei-Zonen-Mac-Tastatur-Philips-31-Zoeller-mit-USB-Docking-weisser-Edelreceiver-von-T-A-und-mehr-176584.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-11-12-20.556537.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/AirPods-Max-Apples-Over-Ear-Kopfhoerer-mit-Computational-Audio-Eine-Einschaetzung-176597.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-AirPods-Max-Analyse.556500.jpg&#39;);" title="AirPods Max"><span>AirPods Max</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Zerschlagung-von-Facebook-FTC-und-46-US-Bundesstaaten-klagen-WhatsApp-und-Instagram-stehen-im-Mittelpunkt-176607.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/united-states-congress.552982.jpg&#39;);" title="Facebook-Zerschlagung?"><span>Facebook-Zerschlagung?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Nomad-Full-Surface-Qi-Lader-Geschenksets-von-iFi-neue-Speaker-von-T-A-seniorengerechtes-Radio-und-mehr-176544.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-04-12-20.556366.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-HiFi-Rose-RS201E-Streaming-Amp-mit-gelungenem-Bedienkonzept-zu-fairem-Preis-176540.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Rose-RS201E.556256.jpg&#39;);" title="Test HiFi Rose RS201E"><span>Test HiFi Rose RS201E</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/Spekulationen-um-die-heutige-Apple-Ankuendigung-176786.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			<div id="divPushOrNotPush" style="display:none;margin-bottom:50px;text-align:center;background-color:rgb(255,200,200);border-radius:10px;margin-right:32px;padding:12px;">
				<div style="font-weight:bold;margin-bottom:10px;">Push-Nachrichten von MacTechNews.de</div>
				<span>Würden Sie gerne aktuelle Nachrichten aus der Apple-Welt direkt über Push-Nachrichten erhalten?</span>
				<div style="text-align:center;margin-top:10px;">
					<input type="button" ID="ButtonYesPushNotif" value="Push-Nachrichten aktivieren" onclick="userWantsPush()"></input>
					<input type="button" ID="ButtonNoPushNotif" value="Nein, Danke" onclick="userDeniedPush()"></input>
				</div>
			</div>
			
			

    
        <div id="traffective-ad-Mobile_Pos1" style="display: none;" class="Mobile_Pos1"></div>
    
    <div id="fixed-scroll-1">
        <div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div>
    </div>
    
    
    
    

    <article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.01.2021.html&#39;);" title="Mittwoch, 13. Januar 2021">Mi, 11:15</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Wirtschaft-8.html&#39;);">Wirtschaft</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/Fenvarien-144225.html&#39;);">fen</span></aside><h1>Spekulationen um die heutige Apple-Ank&#252;ndigung</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/Article/60-Minutes-Cook.501522.jpg" srcset="https://picture.mactechnews.de/Article/60-Minutes-Cook.501522.jpg?=1x 1x, https://picture.mactechnews.de/Article/60-Minutes-Cook.501522.jpg?=2x 2x" style="height:96px;width:172px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/Article/60-Minutes-Cook.501522.jpg" srcset="https://picture.mactechnews.de/Article/60-Minutes-Cook.501522.jpg?=1x 1x, https://picture.mactechnews.de/Article/60-Minutes-Cook.501522.jpg?=2x 2x" style="height:48px;width:86px;" />Nachdem bekannt wurde, dass heute eine wichtige Apple-Ank&#252;ndigung erfolgen soll, wird nat&#252;rlich eifrig &#252;ber das oder die m&#246;glichen Themen spekuliert. CBS machte in der Meldung bereits klar, dass es nicht um neue Produkte gehen wird. Der absolute Dauerbrenner in der Ger&#252;chtek&#252;che, also die AirTags, sind es somit ganz sicher nicht. Auch Mark Gurman hat sich inzwischen <a class="Texticon TexticonUrlText" href="https://twitter.com/markgurman/status/1349210145830494208"" target="_blank" title="Link zu twitter.com">zu Wort gemeldet</a> und zwei der gel&#228;ufigen Theorien zerstreut. Um eine weitere &#246;ffentliche Positionierung zu Privatsph&#228;re und Datenschutz handle es sich nicht, denn Apple habe diesbez&#252;glich bereits eine TV-Kampagne zum Jahresbeginn geschaltet.<br /><aside><div id="traffective-ad-Content_1" style="display:none;" class="Content_1"></div></aside><aside><div id="traffective-ad-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div></aside><br /><br /><span class="Texticon TexticonFont Bold" style="">Unwahrscheinlich: Apple Stores als Impf-Distributionszentren</span><br />Auch ein anderes Ger&#252;cht h&#228;lt Gurman f&#252;r absolut unwahrscheinlich. So hie&#223; es von einigen Seiten, Apple k&#246;nnte die Apple Stores zu Distributionszentren f&#252;r die Verteilung des Corona-Impfstoffs machen und sich somit aktiv am Impfprojekt beteiligen. Wie es in Gurmans Tweet hei&#223;t: Die Chancen daf&#252;r stehen bei 0 Prozent. Seiner Ansicht nach gehe es darum, eine neue soziale Initiative zu verk&#252;nden. Welche dies sein k&#246;nnte, wei&#223; der Bloomberg-Redakteur allerdings ebenfalls nicht.<br /><br /><span class="Texticon TexticonFont Bold" style="">Es wird ziemlich sicher eine soziale Initiative</span><br />Um einige weitere Theorien aufzugreifen, welche immer wieder in den Diskussionen genannt werden: Sicherlich wird Tim Cook heute nicht seinen R&#252;cktritt ank&#252;ndigen, um in die Politik zu wechseln – und auch keine Pl&#228;ne zum Apple Car vorstellen. Sehr viel plausibler klingen stattdessen Erkl&#228;rungsversuche, wonach Apple sich st&#228;rker in der politischen Bildung engagieren und Schulen bzw. andere Einrichtungen unterst&#252;tzen will. <br /><br />Ebenfalls denkbar sind Initiativen f&#252;r Demokratie und B&#252;rgerrechte, wie wir es schon in der gestrigen Meldung genannt hatten. Da sich Apple in den vergangenen zehn Jahren immer st&#228;rker in gesellschaftlichen Fragen engagierte, w&#228;re dies eine konsequente Fortf&#252;hrung der Politik. <br /><br /><span class="Texticon TexticonFont Bold" style="">Wie das Netz spottet</span><br />Der Vollst&#228;ndigkeit halber noch der auf Twitter tausendfach vorgebrachte Erkl&#228;rungsversuch: Nein, &quot;Hairforce one&quot; Craig Federighi zeigt heute keinen neuen Haarschnitt, Apple exhumiert auch weder Ping noch den Newton, macht Wozniak nicht zum neuen CEO – und ein weiteres kostenloses U2-Album gibt es ebenfalls nicht.</div><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="rid6E07955512FF"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid6E07955512FF'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FSpekulationen-um-die-heutige-Apple-Ankuendigung-176786.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/Spekulationen-um-die-heutige-Apple-Ankuendigung-176786.html',function(result){if(typeof result!='string')return;document.getElementById('rid6E07955512FF').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="rid212816100D15"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('rid212816100D15'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FSpekulationen-um-die-heutige-Apple-Ankuendigung-176786.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FSpekulationen-um-die-heutige-Apple-Ankuendigung-176786.html&text=Spekulationen%20um%20die%20heutige%20Apple-Ank%C3%BCndigung%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FSpekulationen-um-die-heutige-Apple-Ankuendigung-176786.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('rid212816100D15').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://vg07.met.vgwort.de/na/33a4bcb549c042d0a43b62d340178228" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Spekulationen-um-die-heutige-Apple-Ankuendigung-176786.html#comments&#39;);" title="https://www.mactechnews.de/news/article/Spekulationen-um-die-heutige-Apple-Ankuendigung-176786.html#comments">19 Kommentare</span></div><aside><div id="traffective-ad-Content_3" style="display:none;" class="Content_3"></div></aside>
</aside></article>

    
    <div id="MTNN_Unterhalb_Artikel_Neu" style="display: none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
    
        <div id="traffective-ad-Mobile_Pos3" style="display: none;" class="Mobile_Pos3"></div>
    

    
        <div id="googlenewsarticle">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- MTNN_Newsempfehlung_flexible -->
            <ins class="adsbygoogle"
                style="display: block"
                data-ad-client="ca-pub-9463307744373719"
                data-ad-slot="3382471504"
                data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    
    
        <h2 class="Title" id="comments">Kommentare
			
        </h2>
        <div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=176786"><div class="MtnComment" id="newscomment1484165"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Florian Lehmann</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>13.01.21</span> <span>11:18</span></span></div><div class="MtnCommentText">Na dann ist es ja nicht sonderlich spannend. 😅</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1484165});" title="7 positive Stimmen"></span><span class="Counter">+5</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1484165});" title="2 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1484166"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">incredibleole</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>13.01.21</span> <span>11:19</span></span></div><div class="MtnCommentText">Bitte Apple, zahlt einfach eure Steuern und haltet eure Klappe, einen Techkonzern, der Geräte in Billiglohnländern fertigen lässt und sich gleichzeitig als moralische Instanz aufspielt, braucht niemand...</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1484166});" title="17 positive Stimmen"></span><span class="Counter">+2</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1484166});" title="15 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1484168"><div class="MtnCommentProfile"><img alt="Bennylux" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-192618-Bennylux-.554379.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Bennylux</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>13.01.21</span> <span>11:20</span></span></div><div class="MtnCommentText">Dann wird‘s langweilig. <span class="EmoticonWink"></span></div><div class="MtnCommentAccountSlogan">Think different! </div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1484168});" title="2 positive Stimmen"></span><span class="Counter">-1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1484168});" title="3 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1484169"><div class="MtnCommentProfile"><img alt="Schens" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Schens_schens-jpg.185080.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Schens</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>13.01.21</span> <span>11:21</span></span></div><div class="MtnCommentText">(ich bräuchte WIRKLICH dringend einen neuen iMac)</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1484169});" title="4 positive Stimmen"></span><span class="Counter">-2</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1484169});" title="6 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1484170"><div class="MtnCommentProfile"><img alt="KingBradley" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-193033-KingBradley-.554727.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">KingBradley</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>13.01.21</span> <span>11:26</span></span></div><div class="MtnCommentText"><iframe allowfullscreen="true" class="Texticon TexticonYt" frameborder="0" height="270" src="//www.youtube.com/embed/sR6UeVptzRg" width="480"></iframe><br />Schon jetzt ein Klassiker.<br /><br />Minute 6:34  <span class="EmoticonLaugh"></span><br /><br />Apple wird bestimmt keine Initiative f&#252;r bessere L&#246;hne oder f&#252;r die Gr&#252;ndung von Gewerkschaften bringen  <span class="EmoticonDevil"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1484170});" title="3 positive Stimmen"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1484170});" title="2 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1484171"><div class="MtnCommentProfile"><img alt="Legoman" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-184407-Legoman-.497647.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Legoman</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>13.01.21</span> <span>11:26</span></span></div><div class="MtnCommentText">Ja komm, lass uns über ungelegte Eier debattieren.<br />Warum kann man nicht einfach abwarten, bis die Information da ist?<br />Wenn ich wilde Spekulationen möchte, dass kaufe ich mir die Bunte oder Gala.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1484171});" title="5 positive Stimmen"></span><span class="Counter">-2</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1484171});" title="7 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1484172"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">MacRS</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>13.01.21</span> <span>11:30</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">Legoman</div><div class="Texticon TexticonQuoteText">Ja komm, lass uns über ungelegte Eier debattieren.<br />Warum kann man nicht einfach abwarten, bis die Information da ist?<br />Wenn ich wilde Spekulationen möchte, dass kaufe ich mir die Bunte oder Gala.</div></div>Das macht aber Spaß!<br />Was für ein Glück, dass es jetzt noch mal einen zusätzlichen Spekulations-Thread gibt. Zum ersten Artikel gab es ja kaum Spekulationen in den Kommentaren <span class="EmoticonWink"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1484172});" title="3 positive Stimmen"></span><span class="Counter">+3</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1484172});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1484173"><div class="MtnCommentProfile"><img alt="Niederbayern" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-186853-Niederbayern-.516197.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Niederbayern</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>13.01.21</span> <span>11:30</span></span></div><div class="MtnCommentText">Es wird ein Steve Jobs Beatles Gedächtnisalbum vorgestellt mit dem Titel -One More Thing-😉</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1484173});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1484173});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1484174"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">MacRS</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>13.01.21</span> <span>11:32</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">MTN</div><div class="Texticon TexticonQuoteText">Sehr viel plausibler klingen stattdessen Erklärungsversuche, wonach Apple sich stärker in der politischen Bildung engagieren und Schulen bzw. andere Einrichtungen unterstützen will. </div></div>Neue iPads um das scheinbar ungebremste Wachstum von ChromeBooks/ChromeOS zu stoppen? Oder ein M1-Notebook, dass preislich die ChromeBooks angreift...</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1484174});" title="1 positive Stimme"></span><span class="Counter">-8</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1484174});" title="9 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1484176"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Urkman</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>13.01.21</span> <span>11:52</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">MacRS</div><div class="Texticon TexticonQuoteText">ungebremste Wachstum von ChromeBooks/ChromeOS zu stoppen</div></div><br />Wo gibt es das denn?</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1484176});" title="2 positive Stimmen"></span><span class="Counter">+2</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1484176});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1484178"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Bitsurfer</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>13.01.21</span> <span>12:05</span></span></div><div class="MtnCommentText">Sie arbeiten mit Geely zusammen</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1484178});" title="1 positive Stimme"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1484178});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1484179"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">MacRS</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>13.01.21</span> <span>12:06</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">Urkman</div><div class="Texticon TexticonQuoteText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">MacRS</div><div class="Texticon TexticonQuoteText">ungebremste Wachstum von ChromeBooks/ChromeOS zu stoppen</div></div><br />Wo gibt es das denn?</div></div><a class="Texticon TexticonUrl" href="https://www.androidpolice.com/2020/11/16/chromebook-sales-skyrocketed-in-q3-2020-with-online-education-fueling-demand/"" target="_blank" title="Link zu www.androidpolice.com"></a><br />AKA CoronaBook  <span class="EmoticonWoot"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1484179});" title="0 positive Stimmen"></span><span class="Counter">-1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1484179});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1484180"><div class="MtnCommentProfile"><img alt="RyanTedder" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Account-Profile-Entry-Picture-by-172390-RyanTedder-.445219.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">RyanTedder</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>13.01.21</span> <span>12:10</span></span></div><div class="MtnCommentText">Apple berichtet von der tollen CO2 Bilanz, seit dem keine Netzteile mehr dem iPhone beiliegen, und streicht das Ladekabel gleich mit 😁</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1484180});" title="0 positive Stimmen"></span><span class="Counter">-1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1484180});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1484181"><div class="MtnCommentProfile"><img alt="ChrisK" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/ChrisK_candy64alpha-png.185081.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">ChrisK</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>13.01.21</span> <span>12:22</span></span></div><div class="MtnCommentText">Mein Vermutung wird irgendwas Richtung App-Store sein, um die ganzen Kartell/Monopole-Probleme abzuwenden. Entweder Erlaubung alternativer Stores, oder der App-Store wird in eine eigene Firma ausgelagert oder sowas.</div><div class="MtnCommentAccountSlogan">Wer anderen eine Bratwurst br&#228;t, hat ein Bratwurstbratger&#228;t.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1484181});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1484181});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1484182"><div class="MtnCommentProfile"><img alt="chill" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-148267-chill-.556410.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">chill</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>13.01.21</span> <span>12:23</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">Schens</div><div class="Texticon TexticonQuoteText">(ich bräuchte WIRKLICH dringend einen neuen iMac)</div></div><br />Dann kaufe dir nen neuen.</div><div class="MtnCommentAccountSlogan">&amp;quot;&amp;#191;ssıəɥɔs ɹəp llos sɐʍ&amp;quot; :ʇƃɐs əsıəʍ ɹəp &amp;#39;&amp;#223;ıəʍ sɐʍ ɹə sɐp &amp;#223;ıəʍ əƃnlʞ ɹəp</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1484182});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1484182});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1484183"><div class="MtnCommentProfile"><img alt="Sascha77" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-145567-Sascha77-.538305.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Sascha77</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>13.01.21</span> <span>12:25</span></span></div><div class="MtnCommentText">Freigabe von iMessage für andere Systeme, Protokolle werden Open Source = soziale Initiative, um Marktmacht einzelner Anbieter zu brechen und vernünftigen Datenschutz für alle zu bieten.  <span class="EmoticonLaugh"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1484183});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1484183});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1484184"><div class="MtnCommentProfile"><img alt="adiga" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-179065-adiga-.556283.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">adiga</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>13.01.21</span> <span>12:25</span></span></div><div class="MtnCommentText">Tim Cook wird neuer Minister für IT Development der Biden Regierung und meldet gleichzeitig seine Teilnahme  für die US-Präsidentschaftswahlen 2024 an <span class="EmoticonWink"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1484184});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1484184});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1484187"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">toastedfrog</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>13.01.21</span> <span>12:29</span></span></div><div class="MtnCommentText">Vielleicht hat es auch etwas mit dem Bündnis von Foxconn und Geely zu tun<br /><br /><a class="Texticon TexticonUrl" href="https://www.spiegel.de/wirtschaft/unternehmen/apple-zulieferer-foxconn-schmiedet-auto-buendnis-mit-geely-a-d7239e1d-9c9b-43d8-963f-034d35a65fc5"" target="_blank" title="Link zu www.spiegel.de"></a></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1484187});" title="1 positive Stimme"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1484187});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1484188"><div class="MtnCommentProfile"><img alt="Legoman" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-184407-Legoman-.497647.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Legoman</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>13.01.21</span> <span>12:39</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">MacRS</div><div class="Texticon TexticonQuoteText"><br />Das macht aber Spaß!</div></div>Ach na ja, vielleicht bin ich heute auch nur besonders genervt...<br /><br /><br /><img alt="" class="Texticon TexticonPicture" src="https://upload.wikimedia.org/wikipedia/commons/d/d7/Spoekenkieker.jpg" title="Bild von upload.wikimedia.org" />Spökenkieker</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1484188});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1484188});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
    
        <h2 class="Title">Kommentieren</h2>
        <h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3><div id="ContentPlaceHolder1_PanelCommentForm">
	
        
            
</div>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Thunderbolt-3-to-Firewire-800-342976.html&#39;);" title="Zum neusten Beitrag springen.">12:33</span></aside><a href="https://www.mactechnews.de/forum/discussion/Thunderbolt-3-to-Firewire-800-342976.html" title="Thunderbolt 3 to Firewire 800">Thunderbolt 3 to Firewire 800</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Thunderbolt-3-to-Firewire-800-342976.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(37)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Fortsetzung-Warten-auf-die-M1-Macs-342647.html&#39;);" title="Zum neusten Beitrag springen.">12:29</span></aside><a href="https://www.mactechnews.de/forum/discussion/Fortsetzung-Warten-auf-die-M1-Macs-342647.html" title="Fortsetzung: Warten auf die M1 Macs">Fortsetzung: Warten auf die M1 Macs</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Fortsetzung-Warten-auf-die-M1-Macs-342647.html?page=8#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(391)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/USB-C-Dock-fuer-MacMini-342996.html&#39;);" title="Zum neusten Beitrag springen.">12:26</span></aside><a href="https://www.mactechnews.de/forum/discussion/USB-C-Dock-fuer-MacMini-342996.html" title="USB-C Dock für MacMini">USB-C Dock f&#252;r MacMini</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/USB-C-Dock-fuer-MacMini-342996.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(7)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Instagram-mit-OS-X-342995.html&#39;);" title="Zum neusten Beitrag springen.">11:55</span></aside><a href="https://www.mactechnews.de/forum/discussion/Instagram-mit-OS-X-342995.html" title="Instagram mit OS X?">Instagram mit OS X?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Instagram-mit-OS-X-342995.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(1)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iOS-Taskmanager-Meldung-Charles-Oft-mit-verbundenem-Bluetooth-Geraet-verwendet-342997.html&#39;);" title="Zum neusten Beitrag springen.">11:23</span></aside><a href="https://www.mactechnews.de/forum/discussion/iOS-Taskmanager-Meldung-Charles-Oft-mit-verbundenem-Bluetooth-Geraet-verwendet-342997.html" title="iOS Taskmanager: Meldung &quot;Charles - Oft mit verbundenem Bluetooth-Gerät verwendet&quot;">iOS Taskmanager: Meldung &quot;Charles - Oft mit verbundenem Bluetooth-Ger&#228;t verwendet&quot;</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iOS-Taskmanager-Meldung-Charles-Oft-mit-verbundenem-Bluetooth-Geraet-verwendet-342997.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-Januar-2021-342904.html&#39;);" title="Zum neusten Beitrag springen.">11:16</span></aside><a href="https://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-Januar-2021-342904.html" title="Der Apple-Aktien-Thread (Januar 2021)">Der Apple-Aktien-Thread (Januar 2021)</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-Januar-2021-342904.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(24)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Datenablage-v-a-Bankauszuege-PDF-automatisieren-wie-342982.html&#39;);" title="Zum neusten Beitrag springen.">11:11</span></aside><a href="https://www.mactechnews.de/forum/discussion/Datenablage-v-a-Bankauszuege-PDF-automatisieren-wie-342982.html" title="Datenablage (v.a. Bankauszüge, PDF) automatisieren – wie?">Datenablage (v.a. Bankausz&#252;ge, PDF) automatisieren –&nbsp;wie?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Datenablage-v-a-Bankauszuege-PDF-automatisieren-wie-342982.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(15)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Externe-Festplatte-kann-nicht-im-Heimnetz-freigegeben-werden-342994.html&#39;);" title="Zum neusten Beitrag springen.">10:40</span></aside><a href="https://www.mactechnews.de/forum/discussion/Externe-Festplatte-kann-nicht-im-Heimnetz-freigegeben-werden-342994.html" title="Externe Festplatte kann nicht im Heimnetz freigegeben werden">Externe Festplatte kann nicht im Heimnetz freigegeben werden</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Externe-Festplatte-kann-nicht-im-Heimnetz-freigegeben-werden-342994.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(4)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Regelmaessige-Abstuerze-iMac-4k-2015-und-OS-auf-externer-HD-342985.html&#39;);" title="Zum neusten Beitrag springen.">10:34</span></aside><a href="https://www.mactechnews.de/forum/discussion/Regelmaessige-Abstuerze-iMac-4k-2015-und-OS-auf-externer-HD-342985.html" title="Regelmäßige Abstürze, iMac 4k 2015 und OS auf externer HD">Regelm&#228;&#223;ige Abst&#252;rze, iMac 4k 2015 und OS auf externer HD</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Regelmaessige-Abstuerze-iMac-4k-2015-und-OS-auf-externer-HD-342985.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(8)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Dein-Kauf-konnte-nicht-beendet-werden-342411.html&#39;);" title="Zum neusten Beitrag springen.">10:33</span></aside><a href="https://www.mactechnews.de/forum/discussion/Dein-Kauf-konnte-nicht-beendet-werden-342411.html" title="Dein Kauf konnte nicht beendet werden">Dein Kauf konnte nicht beendet werden</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Dein-Kauf-konnte-nicht-beendet-werden-342411.html?page=2#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(66)</span></li></ul><div class="ThemeWeek"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);" title="Abstimmung zur nächsten Themenwoche">Abstimmung zur n&#228;chsten Themenwoche</span></div></section>
                                <div id="traffective-ad-Rectangle_2" style="display:none;" 
                                class="Rectangle_2"></div><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Coneheads-115896.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Coneheads-von-FlyingSloth.557251.jpg&#39;);" title="Coneheads (11)"><span>Coneheads (11)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Irish-im-Schnee-115895.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Irish-im-Schnee-von-Ingman.557250.jpg&#39;);" title="Irish im Schnee (4)"><span>Irish im Schnee (4)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Schnee-im-Odenwald-115884.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Schnee-im-Odenwald-von-looser.557239.jpg&#39;);" title="Schnee im Odenwald… (7)"><span>Schnee im Odenwald… (7)</span></a></li></ul></section><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;https://www.syniumsoftware.com/de/logoist&#39;, &#39;_blank&#39;);">Logoist 4 – Bilder, Vektorgrafiken, Grafikdesign und mehr</span><span onclick="window.open(&#39;https://www.syniumsoftware.com/de/logoist&#39;, &#39;_blank&#39;);">Logoist 4 ist erschienen! Vektor- und Grafikdesign auf einem ganz neuen Level – und momentan mit 50% Rabatt.</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Satechi-Quatro-Wireless-Powerbank-Dell-40-Widescreen-mit-hoher-Aufloesung-Samsungs-2021er-TVs-und-mehr-176698.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-08-01-21.557208.jpg');" title="TechTicker: Satechi Quatro Wireless Powerbank, Dell 40&quot;-Widescreen mit hoher Auflösung, Samsungs 2021er TVs und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.01.2021.html&#39;);" title="Zu allen News vom Sonntag, 10. Januar 2021 springen">10.01.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Satechi-Quatro-Wireless-Powerbank-Dell-40-Widescreen-mit-hoher-Aufloesung-Samsungs-2021er-TVs-und-mehr-176698.html&#39;);" title="TechTicker: Satechi Quatro Wireless Powerbank, Dell 40&quot;-Widescreen mit hoher Auflösung, Samsungs 2021er TVs und mehr">TechTicker: Satechi Quatro Wireless Powerbank, Dell 40&quot;-Widescreen mit hoher Aufl&#246;sun...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Cambridge-Audio-Melomania-Touch-Guenstige-True-Wireless-In-Ears-fuer-Dauerhoerer-176721.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Melomania-Touch.557074.jpg');" title="Test Cambridge Audio Melomania Touch: Günstige True Wireless In-Ears für Dauerhörer"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-09.01.2021.html&#39;);" title="Zu allen News vom Samstag, 9. Januar 2021 springen">09.01.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Cambridge-Audio-Melomania-Touch-Guenstige-True-Wireless-In-Ears-fuer-Dauerhoerer-176721.html&#39;);" title="Test Cambridge Audio Melomania Touch: Günstige True Wireless In-Ears für Dauerhörer">Test Cambridge Audio Melomania Touch: G&#252;nstige True Wireless In-Ears f&#252;r Dauerh&#246;rer</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-AirPods-Max-So-klingen-Apples-Over-Ear-Kopfhoerer-im-Vergleich-zur-Konkurrenz-176692.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Test-AirPods-Max.556968.jpg');" title="Test AirPods Max: So klingen Apples Over-Ear-Kopfhörer im Vergleich zur Konkurrenz"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.01.2021.html&#39;);" title="Zu allen News vom Samstag, 2. Januar 2021 springen">02.01.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-AirPods-Max-So-klingen-Apples-Over-Ear-Kopfhoerer-im-Vergleich-zur-Konkurrenz-176692.html&#39;);" title="Test AirPods Max: So klingen Apples Over-Ear-Kopfhörer im Vergleich zur Konkurrenz">Test AirPods Max: So klingen Apples Over-Ear-Kopfh&#246;rer im Vergleich zur Konkurrenz</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Blick-hinter-die-Kulissen-MTN-Meldungen-des-Jahres-beliebte-und-unbeliebte-Themen-176649.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/macbook-air-m1-h%C3%B6her.555943.png');" title="Blick hinter die Kulissen: MTN-Meldungen des Jahres, beliebte und unbeliebte Themen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.12.2020.html&#39;);" title="Zu allen News vom Dienstag, 29. Dezember 2020 springen">29.12.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Blick-hinter-die-Kulissen-MTN-Meldungen-des-Jahres-beliebte-und-unbeliebte-Themen-176649.html&#39;);" title="Blick hinter die Kulissen: MTN-Meldungen des Jahres, beliebte und unbeliebte Themen">Blick hinter die Kulissen: MTN-Meldungen des Jahres, beliebte und unbeliebte Themen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-HiFi-Rose-RS150-Streamer-der-kleine-Kopfhoerer-von-T-A-Audirvana-jetzt-M1-nativ-ThinkTank-Backpacks-176672.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-26-12-20.556816.jpg');" title="TechTicker: HiFi Rose RS150 Streamer, der &quot;kleine&quot; Kopfhörer von T+A, Audirvana jetzt M1-nativ, ThinkTank Backpacks"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.12.2020.html&#39;);" title="Zu allen News vom Sonntag, 27. Dezember 2020 springen">27.12.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-HiFi-Rose-RS150-Streamer-der-kleine-Kopfhoerer-von-T-A-Audirvana-jetzt-M1-nativ-ThinkTank-Backpacks-176672.html&#39;);" title="TechTicker: HiFi Rose RS150 Streamer, der &quot;kleine&quot; Kopfhörer von T+A, Audirvana jetzt M1-nativ, ThinkTank Backpacks">TechTicker: HiFi Rose RS150 Streamer, der &quot;kleine&quot; Kopfh&#246;rer von T+A, Audirvana jetzt...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-Rewind-Jahr-2020-im-Rueckblick-Die-Technik-Highlights-im-Ranking-der-Redaktion-176669.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Rewind-2020.556763.jpg');" title="Das Rewind-Jahr 2020 im Rückblick – Die Technik-Highlights im Ranking der Redaktion"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.12.2020.html&#39;);" title="Zu allen News vom Samstag, 26. Dezember 2020 springen">26.12.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-Rewind-Jahr-2020-im-Rueckblick-Die-Technik-Highlights-im-Ranking-der-Redaktion-176669.html&#39;);" title="Das Rewind-Jahr 2020 im Rückblick – Die Technik-Highlights im Ranking der Redaktion">Das Rewind-Jahr 2020 im R&#252;ckblick – Die Technik-Highlights im Ranking der Redaktion</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-AOC-Ultra-Wide-Daddelmonitor-Wharfedale-Diamond-Lautsprecher-Braun-kehrt-zurueck-und-mehr-176627.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-18-12-20.556718.jpg');" title="TechTicker: AOC Ultra-Wide Daddelmonitor, Wharfedale Diamond Lautsprecher, Braun kehrt zurück"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.12.2020.html&#39;);" title="Zu allen News vom Sonntag, 20. Dezember 2020 springen">20.12.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-AOC-Ultra-Wide-Daddelmonitor-Wharfedale-Diamond-Lautsprecher-Braun-kehrt-zurueck-und-mehr-176627.html&#39;);" title="TechTicker: AOC Ultra-Wide Daddelmonitor, Wharfedale Diamond Lautsprecher, Braun kehrt zurück">TechTicker: AOC Ultra-Wide Daddelmonitor, Wharfedale Diamond Lautsprecher, Braun kehr...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-NOMAD-Base-Station-Pro-Wireless-Ladestation-fuer-3-Devices-mit-FreePower-Technologie-176624.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Nomad-Base-Station-Pro.556609.jpg');" title="Test NOMAD Base Station Pro Wireless Ladestation für 3 Devices mit FreePower-Technologie"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.12.2020.html&#39;);" title="Zu allen News vom Samstag, 19. Dezember 2020 springen">19.12.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-NOMAD-Base-Station-Pro-Wireless-Ladestation-fuer-3-Devices-mit-FreePower-Technologie-176624.html&#39;);" title="Test NOMAD Base Station Pro Wireless Ladestation für 3 Devices mit FreePower-Technologie">Test NOMAD Base Station Pro Wireless Ladestation f&#252;r 3 Devices mit FreePower-Technologie</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Drei-Zonen-Mac-Tastatur-Philips-31-Zoeller-mit-USB-Docking-weisser-Edelreceiver-von-T-A-und-mehr-176584.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-11-12-20.556537.jpg');" title="TechTicker: Drei-Zonen Mac-Tastatur, Philips 31-Zöller mit USB-Docking, weißer Edelreceiver von T+A und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.12.2020.html&#39;);" title="Zu allen News vom Sonntag, 13. Dezember 2020 springen">13.12.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Drei-Zonen-Mac-Tastatur-Philips-31-Zoeller-mit-USB-Docking-weisser-Edelreceiver-von-T-A-und-mehr-176584.html&#39;);" title="TechTicker: Drei-Zonen Mac-Tastatur, Philips 31-Zöller mit USB-Docking, weißer Edelreceiver von T+A und mehr">TechTicker: Drei-Zonen Mac-Tastatur, Philips 31-Z&#246;ller mit USB-Docking, wei&#223;er Edelre...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/AirPods-Max-Apples-Over-Ear-Kopfhoerer-mit-Computational-Audio-Eine-Einschaetzung-176597.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-AirPods-Max-Analyse.556500.jpg');" title="AirPods Max: Apples Over-Ear Kopfhörer mit „Computational Audio“ – Eine Einschätzung"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.12.2020.html&#39;);" title="Zu allen News vom Samstag, 12. Dezember 2020 springen">12.12.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/AirPods-Max-Apples-Over-Ear-Kopfhoerer-mit-Computational-Audio-Eine-Einschaetzung-176597.html&#39;);" title="AirPods Max: Apples Over-Ear Kopfhörer mit „Computational Audio“ – Eine Einschätzung">AirPods Max: Apples Over-Ear Kopfh&#246;rer mit „Computational Audio“ – Eine Einsch&#228;tzung</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Ihr erster Eindruck von Apples neuen M1-Macs?</h3><ul><li><div>Wahnsinn, eine Revolution!</div><div><div style="width:26.0%;"></div>26,0 %</div></li><li><div>Bin beeindruckt</div><div><div style="width:40.8%;"></div>40,8 %</div></li><li><div>Bin tendenziell positiv eingestellt</div><div><div style="width:20.1%;"></div>20,1 %</div></li><li><div>Noch unsicher</div><div><div style="width:8.3%;"></div>8,3 %</div></li><li><div>Bin tendenziell negativ eingestellt</div><div><div style="width:1.5%;"></div>1,5 %</div></li><li><div>Hat mich nicht beeindruckt</div><div><div style="width:2.2%;"></div>2,2 %</div></li><li><div>Das ist der allerletzte Mist!</div><div><div style="width:1.0%;"></div>1,0 %</div></li></ul><aside>780 Stimmen</aside><aside></aside></div></section>
                                <div id="traffective-ad-Rectangle_3" style="display:none;" 
                                class="Rectangle_3"></div><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
			</div>
			<div>
				
                                    <div id="traffective-ad-Rectangle_1" style="display:none;" 
                                    class="Rectangle_1"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Coneheads-115896.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Coneheads-von-FlyingSloth.557251.jpg&#39;);" title="Coneheads (11)"><span>Coneheads (11)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Irish-im-Schnee-115895.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Irish-im-Schnee-von-Ingman.557250.jpg&#39;);" title="Irish im Schnee (4)"><span>Irish im Schnee (4)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Schnee-im-Odenwald-115884.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Schnee-im-Odenwald-von-looser.557239.jpg&#39;);" title="Schnee im Odenwald… (7)"><span>Schnee im Odenwald… (7)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Satechi-Quatro-Wireless-Powerbank-Dell-40-Widescreen-mit-hoher-Aufloesung-Samsungs-2021er-TVs-und-mehr-176698.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-08-01-21.557208.jpg');" title="TechTicker: Satechi Quatro Wireless Powerbank, Dell 40&quot;-Widescreen mit hoher Auflösung, Samsungs 2021er TVs und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.01.2021.html&#39;);" title="Zu allen News vom Sonntag, 10. Januar 2021 springen">10.01.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Satechi-Quatro-Wireless-Powerbank-Dell-40-Widescreen-mit-hoher-Aufloesung-Samsungs-2021er-TVs-und-mehr-176698.html&#39;);" title="TechTicker: Satechi Quatro Wireless Powerbank, Dell 40&quot;-Widescreen mit hoher Auflösung, Samsungs 2021er TVs und mehr">TechTicker: Satechi Quatro Wireless Powerbank, Dell 40&quot;-Widescreen mit hoher Aufl&#246;sun...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Cambridge-Audio-Melomania-Touch-Guenstige-True-Wireless-In-Ears-fuer-Dauerhoerer-176721.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Melomania-Touch.557074.jpg');" title="Test Cambridge Audio Melomania Touch: Günstige True Wireless In-Ears für Dauerhörer"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-09.01.2021.html&#39;);" title="Zu allen News vom Samstag, 9. Januar 2021 springen">09.01.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Cambridge-Audio-Melomania-Touch-Guenstige-True-Wireless-In-Ears-fuer-Dauerhoerer-176721.html&#39;);" title="Test Cambridge Audio Melomania Touch: Günstige True Wireless In-Ears für Dauerhörer">Test Cambridge Audio Melomania Touch: G&#252;nstige True Wireless In-Ears f&#252;r Dauerh&#246;rer</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-AirPods-Max-So-klingen-Apples-Over-Ear-Kopfhoerer-im-Vergleich-zur-Konkurrenz-176692.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Test-AirPods-Max.556968.jpg');" title="Test AirPods Max: So klingen Apples Over-Ear-Kopfhörer im Vergleich zur Konkurrenz"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.01.2021.html&#39;);" title="Zu allen News vom Samstag, 2. Januar 2021 springen">02.01.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-AirPods-Max-So-klingen-Apples-Over-Ear-Kopfhoerer-im-Vergleich-zur-Konkurrenz-176692.html&#39;);" title="Test AirPods Max: So klingen Apples Over-Ear-Kopfhörer im Vergleich zur Konkurrenz">Test AirPods Max: So klingen Apples Over-Ear-Kopfh&#246;rer im Vergleich zur Konkurrenz</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Blick-hinter-die-Kulissen-MTN-Meldungen-des-Jahres-beliebte-und-unbeliebte-Themen-176649.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/macbook-air-m1-h%C3%B6her.555943.png');" title="Blick hinter die Kulissen: MTN-Meldungen des Jahres, beliebte und unbeliebte Themen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.12.2020.html&#39;);" title="Zu allen News vom Dienstag, 29. Dezember 2020 springen">29.12.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Blick-hinter-die-Kulissen-MTN-Meldungen-des-Jahres-beliebte-und-unbeliebte-Themen-176649.html&#39;);" title="Blick hinter die Kulissen: MTN-Meldungen des Jahres, beliebte und unbeliebte Themen">Blick hinter die Kulissen: MTN-Meldungen des Jahres, beliebte und unbeliebte Themen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-HiFi-Rose-RS150-Streamer-der-kleine-Kopfhoerer-von-T-A-Audirvana-jetzt-M1-nativ-ThinkTank-Backpacks-176672.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-26-12-20.556816.jpg');" title="TechTicker: HiFi Rose RS150 Streamer, der &quot;kleine&quot; Kopfhörer von T+A, Audirvana jetzt M1-nativ, ThinkTank Backpacks"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.12.2020.html&#39;);" title="Zu allen News vom Sonntag, 27. Dezember 2020 springen">27.12.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-HiFi-Rose-RS150-Streamer-der-kleine-Kopfhoerer-von-T-A-Audirvana-jetzt-M1-nativ-ThinkTank-Backpacks-176672.html&#39;);" title="TechTicker: HiFi Rose RS150 Streamer, der &quot;kleine&quot; Kopfhörer von T+A, Audirvana jetzt M1-nativ, ThinkTank Backpacks">TechTicker: HiFi Rose RS150 Streamer, der &quot;kleine&quot; Kopfh&#246;rer von T+A, Audirvana jetzt...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-Rewind-Jahr-2020-im-Rueckblick-Die-Technik-Highlights-im-Ranking-der-Redaktion-176669.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Rewind-2020.556763.jpg');" title="Das Rewind-Jahr 2020 im Rückblick – Die Technik-Highlights im Ranking der Redaktion"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.12.2020.html&#39;);" title="Zu allen News vom Samstag, 26. Dezember 2020 springen">26.12.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-Rewind-Jahr-2020-im-Rueckblick-Die-Technik-Highlights-im-Ranking-der-Redaktion-176669.html&#39;);" title="Das Rewind-Jahr 2020 im Rückblick – Die Technik-Highlights im Ranking der Redaktion">Das Rewind-Jahr 2020 im R&#252;ckblick – Die Technik-Highlights im Ranking der Redaktion</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-AOC-Ultra-Wide-Daddelmonitor-Wharfedale-Diamond-Lautsprecher-Braun-kehrt-zurueck-und-mehr-176627.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-18-12-20.556718.jpg');" title="TechTicker: AOC Ultra-Wide Daddelmonitor, Wharfedale Diamond Lautsprecher, Braun kehrt zurück"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.12.2020.html&#39;);" title="Zu allen News vom Sonntag, 20. Dezember 2020 springen">20.12.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-AOC-Ultra-Wide-Daddelmonitor-Wharfedale-Diamond-Lautsprecher-Braun-kehrt-zurueck-und-mehr-176627.html&#39;);" title="TechTicker: AOC Ultra-Wide Daddelmonitor, Wharfedale Diamond Lautsprecher, Braun kehrt zurück">TechTicker: AOC Ultra-Wide Daddelmonitor, Wharfedale Diamond Lautsprecher, Braun kehr...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-NOMAD-Base-Station-Pro-Wireless-Ladestation-fuer-3-Devices-mit-FreePower-Technologie-176624.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Nomad-Base-Station-Pro.556609.jpg');" title="Test NOMAD Base Station Pro Wireless Ladestation für 3 Devices mit FreePower-Technologie"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.12.2020.html&#39;);" title="Zu allen News vom Samstag, 19. Dezember 2020 springen">19.12.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-NOMAD-Base-Station-Pro-Wireless-Ladestation-fuer-3-Devices-mit-FreePower-Technologie-176624.html&#39;);" title="Test NOMAD Base Station Pro Wireless Ladestation für 3 Devices mit FreePower-Technologie">Test NOMAD Base Station Pro Wireless Ladestation f&#252;r 3 Devices mit FreePower-Technologie</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Drei-Zonen-Mac-Tastatur-Philips-31-Zoeller-mit-USB-Docking-weisser-Edelreceiver-von-T-A-und-mehr-176584.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-11-12-20.556537.jpg');" title="TechTicker: Drei-Zonen Mac-Tastatur, Philips 31-Zöller mit USB-Docking, weißer Edelreceiver von T+A und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.12.2020.html&#39;);" title="Zu allen News vom Sonntag, 13. Dezember 2020 springen">13.12.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Drei-Zonen-Mac-Tastatur-Philips-31-Zoeller-mit-USB-Docking-weisser-Edelreceiver-von-T-A-und-mehr-176584.html&#39;);" title="TechTicker: Drei-Zonen Mac-Tastatur, Philips 31-Zöller mit USB-Docking, weißer Edelreceiver von T+A und mehr">TechTicker: Drei-Zonen Mac-Tastatur, Philips 31-Z&#246;ller mit USB-Docking, wei&#223;er Edelre...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/AirPods-Max-Apples-Over-Ear-Kopfhoerer-mit-Computational-Audio-Eine-Einschaetzung-176597.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-AirPods-Max-Analyse.556500.jpg');" title="AirPods Max: Apples Over-Ear Kopfhörer mit „Computational Audio“ – Eine Einschätzung"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.12.2020.html&#39;);" title="Zu allen News vom Samstag, 12. Dezember 2020 springen">12.12.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/AirPods-Max-Apples-Over-Ear-Kopfhoerer-mit-Computational-Audio-Eine-Einschaetzung-176597.html&#39;);" title="AirPods Max: Apples Over-Ear Kopfhörer mit „Computational Audio“ – Eine Einschätzung">AirPods Max: Apples Over-Ear Kopfh&#246;rer mit „Computational Audio“ – Eine Einsch&#228;tzung</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
				<div class="SynFacebookBox" id="ridFE65764FC62E"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridFE65764FC62E'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('ridFE65764FC62E').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
    
        <div id="fixed-scroll-2">
            
                    <section>
                        <p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bericht-Apple-plante-Uebernahme-des-E-Auto-Herstellers-Canoo-fuer-weitere-Entwicklungsschritte-am-Apple-Car-176784.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/appleicar2.485075.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.01.2021.html&#39;);" title="Zu allen News vom Mittwoch, 13. Januar 2021 springen">13.01.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bericht-Apple-plante-Uebernahme-des-E-Auto-Herstellers-Canoo-fuer-weitere-Entwicklungsschritte-am-Apple-Car-176784.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">2 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Bericht-Apple-plante-Uebernahme-des-E-Auto-Herstellers-Canoo-fuer-weitere-Entwicklungsschritte-am-Apple-Car-176784.html">Bericht: Apple plante &#220;bernahme des E-Auto-Herstellers Canoo – f&#252;r weitere Entwicklungsschritte am Apple Car</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Intel-vor-wegweisender-Ankuendigung-und-Kurswechsel-Angeblich-bald-Bekanntgabe-einer-Kooperation-mit-TSMC-176764.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Intel-core-i3-i5-i6.553720.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.01.2021.html&#39;);" title="Zu allen News vom Montag, 11. Januar 2021 springen">11.01.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Intel-vor-wegweisender-Ankuendigung-und-Kurswechsel-Angeblich-bald-Bekanntgabe-einer-Kooperation-mit-TSMC-176764.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">13 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Intel-vor-wegweisender-Ankuendigung-und-Kurswechsel-Angeblich-bald-Bekanntgabe-einer-Kooperation-mit-TSMC-176764.html">Intel vor wegweisender Ank&#252;ndigung und Kurswechsel: Angeblich bald Bekanntgabe einer Kooperation mit TSMC</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Beta-Version-des-Apple-Car-schon-2022-Vertrag-zwischen-Apple-und-Hyundai-koennte-bald-stehen-176762.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/appleicar.484811.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.01.2021.html&#39;);" title="Zu allen News vom Montag, 11. Januar 2021 springen">11.01.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Beta-Version-des-Apple-Car-schon-2022-Vertrag-zwischen-Apple-und-Hyundai-koennte-bald-stehen-176762.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">18 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Beta-Version-des-Apple-Car-schon-2022-Vertrag-zwischen-Apple-und-Hyundai-koennte-bald-stehen-176762.html">&quot;Beta-Version&quot; des Apple Car schon 2022? Vertrag zwischen Apple und Hyundai k&#246;nnte bald stehen</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Hinweise-auf-herausragendes-Apple-Quartal-Zulieferer-glaenzen-176760.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iphone12.554948.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.01.2021.html&#39;);" title="Zu allen News vom Freitag, 8. Januar 2021 springen">08.01.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Hinweise-auf-herausragendes-Apple-Quartal-Zulieferer-glaenzen-176760.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">0 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Hinweise-auf-herausragendes-Apple-Quartal-Zulieferer-glaenzen-176760.html">Hinweise auf herausragendes Apple-Quartal – Zulieferer gl&#228;nzen</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Welche-neuen-Apple-Dienste-koennten-als-Naechstes-erscheinen-176757.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/appleone.555328.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.01.2021.html&#39;);" title="Zu allen News vom Freitag, 8. Januar 2021 springen">08.01.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Welche-neuen-Apple-Dienste-koennten-als-Naechstes-erscheinen-176757.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">5 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Welche-neuen-Apple-Dienste-koennten-als-Naechstes-erscheinen-176757.html">Welche neuen Apple-Dienste k&#246;nnten als N&#228;chstes erscheinen?</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Car-Hyundai-bestaetigt-Gespraeche-mit-Apple-und-weitere-Auto-Fachleute-von-Tesla-wechseln-nach-Cupertino-176754.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/appleicar2.485075.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.01.2021.html&#39;);" title="Zu allen News vom Freitag, 8. Januar 2021 springen">08.01.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Car-Hyundai-bestaetigt-Gespraeche-mit-Apple-und-weitere-Auto-Fachleute-von-Tesla-wechseln-nach-Cupertino-176754.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">16 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Apple-Car-Hyundai-bestaetigt-Gespraeche-mit-Apple-und-weitere-Auto-Fachleute-von-Tesla-wechseln-nach-Cupertino-176754.html">Apple Car: Hyundai best&#228;tigt Gespr&#228;che mit Apple – und weitere Auto-Fachleute von Tesla wechseln nach Cupertino</a></div>
                
                    </section>
                
        </div>
    

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2021 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
        <div id="traffective-ad-OutOfPage" style="display: none;" class="OutOfPage"></div>
	    
	</footer>
</body></html>