<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170914" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script
				type="text/javascript"
				id="trfAdSetup"
				async
				data-traffectiveConf="{&quot;targeting&quot;:[{&quot;key&quot;:&quot;URL1&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;news&quot;}],&quot;dfpAdUrl&quot;:&quot;/4990131/mactechnews.de&quot;}"
				src="//cdntrf.com/trf_mactechnews.js"
	        ></script><title>
	Jony Ive: „Die Apple Watch ist ein leistungsstarker Computer“ | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/Jony-Ive-Die-Apple-Watch-ist-ein-leistungsstarker-Computer-170765.html" /><meta property="og:title" content="Jony Ive: „Die Apple Watch ist ein leistungsstarker Computer“" /><meta property="og:description" content="Im Interview mit der Financial Times vergleicht Apples Design-Chef die Apple Watch mit dem iPhone und erkl&#228;rt, warum der Umzug seines Teams in den Apple Park vergleichsweise lang dauerte." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"Jony Ive: „Die Apple Watch ist ein leistungsstarker Computer“" /><meta name="twitter:description" content="Im Interview mit der Financial Times vergleicht Apples Design-Chef die Apple Watch mit dem iPhone und erkl&#228;rt, warum der Umzug seines Teams in den Apple Park vergleichsweise lang dauerte." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/jony-ive-rund-das-bild-nicht-sein-k%C3%B6rperumfang-.535478.png" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/jony-ive-rund-das-bild-nicht-sein-k%C3%B6rperumfang-.535478.png" /><meta name="twitter:image:alt" content="jony ive rund (das bild, nicht sein k&#246;rperumfang)" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Bluetooth-In-Ear-Kopfhoerer-1More-Triple-Driver-BT-Echter-High-End-Klang-fuer-140-Euro-170725.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/1more-Cover.537646.jpg&#39;);" title="Test 1more"><span>Test 1more</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-Oktober-Event-an-Theres-more-in-the-making-170674.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/moreinthemaking-banner.537739.jpg&#39;);" title="Oktober-Event angekündigt"><span>Oktober-Event angek&#252;ndigt</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wie-ein-Nicht-Techie-Apple-bluehen-laesst-5-Jahre-Angela-Ahrendts-170712.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ahrendts-im-store.537617.jpg&#39;);" title="5 Jahre Angela Ahrendts"><span>5 Jahre Angela Ahrendts</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Linn-Selekt-DSM-Streamer-Edellautsprecher-von-Sonus-faber-Digitalwunder-von-Exogal-und-mehr-170737.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-19-10-18.537769.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Eine-miese-Woche-fuer-die-Apple-Aktie-und-andere-Tech-Werte-170700.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Apple-Aktien-App.509521.png&#39;);" title="Apples Aktien-Absturz"><span>Apples Aktien-Absturz</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Scott-Markkula-Sculley-Spindler-Amelio-Jobs-und-Cook-40-Jahre-Apple-und-7-CEOs-159659.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Gil-Amelio-Cover.521824.jpg&#39;);" title="7 Apple-CEOs"><span>7 Apple-CEOs</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-iPhone-XR-laesst-sich-ab-sofort-vorbestellen-170747.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/applecom-startpage-iphone-xr.536602.png&#39;);" title="iPhone XR lässt sich bestellen"><span>iPhone XR l&#228;sst sich bestellen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-ins-Wasser-gefallen-Tipps-zum-Umgang-mit-Wasserschaeden-163668.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-6s-taucht.505287.jpg&#39;);" title="iPhone nass geworden?"><span>iPhone nass geworden?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mac-App-Store-seit-10-14-Mojave-Wie-sich-Landeseinstellungen-aendern-lassen-170701.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/appstore.531469.png&#39;);" title="Mac App Store: Landeseinstellungen ändern"><span>Mac App Store: Landeseinstellungen &#228;ndern</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WLAN-Probleme-erfolgreich-beheben-Tipps-fuer-Router-Mac-iPhone-und-iPad-163468.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/wlanwifilogo.490345.png&#39;);" title="WLAN-Probleme beheben"><span>WLAN-Probleme beheben</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iTunes-Music-Store-Vor-15-Jahren-begann-die-Revolution-169414.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/itunes2003.471714.jpg&#39;);" title="15 Jahre iTunes Music Store"><span>15 Jahre iTunes Music Store</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-Hoelle-ist-zugefroren-15-Jahre-iTunes-fuer-Windows-170724.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ituneslogo-2003.537645.jpg&#39;);" title="15 Jahre iTunes für Windows"><span>15 Jahre iTunes f&#252;r Windows</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Adobe-kuendigt-Photoshop-CC-fuer-iPad-sowie-neue-App-zum-Malen-und-Zeichnen-an-170717.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/adobemaxgraphic.537624.png&#39;);" title="Photoshop CC für iPad"><span>Photoshop CC f&#252;r iPad</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Safari-Tipp-fuer-iOS-Desktop-Version-einer-Webseite-unkompliziert-anfordern-168585.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Safari-iOS.530671.jpg&#39;);" title="Desktopseiten in Safari anzeigen"><span>Desktopseiten in Safari anzeigen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/qobuz-Streamingdienst-ab-sofort-mit-guenstigerem-und-monatlich-kuendbarem-Hi-Res-Angebot-170702.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/qobuz_logo_new-bw.537583.jpg&#39;);" title="qobuz Streamingdienst ab sofort mit günstigerem und monatlich kündbarem Hi-Res-Angebot"><span>qobuz Streamingdienst ab sofort mit g&#252;nstigerem und monatlich k&#252;ndbarem Hi-Res-Angebot</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/Jony-Ive-Die-Apple-Watch-ist-ein-leistungsstarker-Computer-170765.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTc3NDY2ODg3NQ8WAh4TVmFsaWRhdGVSZXF1ZXN0TW9kZQIBFgJmD2QWBAIBD2QWAgIHDxYEHgRNb2RlCyolU3lzdGVtLldlYi5VSS5XZWJDb250cm9scy5MaXRlcmFsTW9kZQEeBFRleHQFtAo8bGluayByZWw9ImFwcGxlLXRvdWNoLWljb24iIGhyZWY9Imh0dHBzOi8vd3d3Lm1hY3RlY2huZXdzLmRlL2RhdGEvaW1hZ2VzL0Zhdmljb25BcHAucG5nIiAvPjxsaW5rIHJlbD0iaWNvbiIgaHJlZj0iaHR0cHM6Ly93d3cubWFjdGVjaG5ld3MuZGUvZGF0YS9pbWFnZXMvRmF2aWNvbi5pY28iIHR5cGU9ImltYWdlL3ZuZC5taWNyb3NvZnQuaWNvbiIgLz48bGluayByZWw9ImltYWdlX3NyYyIgaHJlZj0iaHR0cHM6Ly93d3cubWFjdGVjaG5ld3MuZGUvZGF0YS9pbWFnZXMvRmF2aWNvbkFwcC5wbmciIHR5cGU9ImltYWdlL3BuZyIgLz48bGluayByZWw9Im1hc2staWNvbiIgc2l6ZXM9ImFueSIgaHJlZj0iaHR0cHM6Ly93d3cubWFjdGVjaG5ld3MuZGUvZGF0YS9pbWFnZXMvRmF2aWNvblNhZmFyaS5zdmciIGNvbG9yPSIjMDAwMDAwIiAvPjxsaW5rIHJlbD0ic3R5bGVzaGVldCIgaHJlZj0iaHR0cHM6Ly93d3cubWFjdGVjaG5ld3MuZGUvZGF0YS9zdHlsZXMuY3NzPzIwMTcwOTE0IiBtZWRpYT0iYWxsIiB0eXBlPSJ0ZXh0L2NzcyIgLz48bGluayByZWw9ImFsdGVybmF0ZSIgaHJlZj0iaHR0cHM6Ly93d3cubWFjdGVjaG5ld3MuZGUvUnNzL05ld3MueCIgdHlwZT0iYXBwbGljYXRpb24vcnNzK3htbCIgdGl0bGU9Ik5ld3MiIC8+PGxpbmsgcmVsPSJhbHRlcm5hdGUiIGhyZWY9Imh0dHBzOi8vd3d3Lm1hY3RlY2huZXdzLmRlL1Jzcy9SZXdpbmQueCIgdHlwZT0iYXBwbGljYXRpb24vcnNzK3htbCIgdGl0bGU9IlJld2luZCIgLz48bGluayByZWw9ImFsdGVybmF0ZSIgaHJlZj0iaHR0cHM6Ly93d3cubWFjdGVjaG5ld3MuZGUvUnNzL0pvdXJuYWxzLngiIHR5cGU9ImFwcGxpY2F0aW9uL3Jzcyt4bWwiIHRpdGxlPSJKb3VybmFscyIgLz48bGluayByZWw9ImFsdGVybmF0ZSIgaHJlZj0iaHR0cHM6Ly93d3cubWFjdGVjaG5ld3MuZGUvUnNzL0ZvcnVtVGhyZWFkcy54IiB0eXBlPSJhcHBsaWNhdGlvbi9yc3MreG1sIiB0aXRsZT0iRm9ydW0tVGhyZWFkcyIgLz48c2NyaXB0DQoJCQkJdHlwZT0idGV4dC9qYXZhc2NyaXB0Ig0KCQkJCWlkPSJ0cmZBZFNldHVwIg0KCQkJCWFzeW5jDQoJCQkJZGF0YS10cmFmZmVjdGl2ZUNvbmY9InsmcXVvdDt0YXJnZXRpbmcmcXVvdDs6W3smcXVvdDtrZXkmcXVvdDs6JnF1b3Q7VVJMMSZxdW90OywmcXVvdDt2YWx1ZXMmcXVvdDs6bnVsbCwmcXVvdDt2YWx1ZSZxdW90OzomcXVvdDtuZXdzJnF1b3Q7fV0sJnF1b3Q7ZGZwQWRVcmwmcXVvdDs6JnF1b3Q7LzQ5OTAxMzEvbWFjdGVjaG5ld3MuZGUmcXVvdDt9Ig0KCQkJCXNyYz0iLy9jZG50cmYuY29tL3RyZl9tYWN0ZWNobmV3cy5qcyINCgkgICAgICAgID48L3NjcmlwdD5kAgIPFgIeBWNsYXNzBRFOZXdzIE5ld3NfYXJ0aWNsZRYIAgIPFgQfAQsrBAEfAgVBPGEgaHJlZj0iaHR0cHM6Ly93d3cubWFjdGVjaG5ld3MuZGUvIiB0aXRsZT0iTWFjVGVjaE5ld3MuZGUiPjwvYT5kAgQPFgQfAQsrBAEfAgVKPHNwYW4gb25jbGljaz0iU2NyaXB0VXRpbGl0eS5nb1RvKCdodHRwczovL3d3dy5tYWN0ZWNobmV3cy5kZS8nKTsiPjwvc3Bhbj5kAhQPFgIeBmFjdGlvbgVUL25ld3MvYXJ0aWNsZS9Kb255LUl2ZS1EaWUtQXBwbGUtV2F0Y2gtaXN0LWVpbi1sZWlzdHVuZ3NzdGFya2VyLUNvbXB1dGVyLTE3MDc2NS5odG1sFgYCAQ8WBB8BCysEAR8CBWQ8c3BhbiBvbmNsaWNrPSJTY3JpcHRVdGlsaXR5LmdvVG8oJ2h0dHBzOi8vd3d3Lm1hY3RlY2huZXdzLmRlL2FjY291bnQvbG9naW4uaHRtbCcpOyI+QW5tZWxkZW48L3NwYW4+ZAIFD2QWAgIRD2QWAgICDxYCHgdWaXNpYmxlaBYEAgQPFgIfBWhkAgcPDxYEHgtQb3N0QmFja1VybAVZL25ld3MvYXJ0aWNsZS9Kb255LUl2ZS1EaWUtQXBwbGUtV2F0Y2gtaXN0LWVpbi1sZWlzdHVuZ3NzdGFya2VyLUNvbXB1dGVyLTE3MDc2NS5odG1sI2Zvcm0eDU9uQ2xpZW50Q2xpY2sFbmlmKCFTY3JpcHRVdGlsaXR5LmFzcFZhbGlkYXRlKCdWYWxpZGF0aW9uR3JvdXBGb3JtJywnQ29udGVudFBsYWNlSG9sZGVyMV9WYWxpZGF0aW9uU3VtbWFyeUZvcm0nKSlyZXR1cm4gZmFsc2U7ZGQCDQ9kFgICAQ9kFgICAQ8WAh4LXyFJdGVtQ291bnQCBmQCGA8WAh8CBSAmY29weTsgMjAxOCBTeW5pdW0gU29mdHdhcmUgR21iSGRk+qNuYkxTKlSI1KBfiOp83JLbV1U3MZzTzJPYX95RYtE=" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			
			
	<div id="fixed-scroll-1"><div id="MTNN-Sticky-Sky" style="display:none;" class="MTNN-Sticky-Sky"></div></div>
	
	
	
	
	<article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.10.2018.html&#39;);" title="Montag, 22. Oktober 2018">Mo, 14:02</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Sonstiges-10.html&#39;);">Sonstiges</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/tobias84-181675.html&#39;);">tr</span></aside><h1>Jony Ive: „Die Apple Watch ist ein leistungsstarker Computer“</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/Article/jony-ive-rund-das-bild-nicht-sein-k%C3%B6rperumfang-.535478.png" srcset="https://picture.mactechnews.de/Article/jony-ive-rund-das-bild-nicht-sein-k%C3%B6rperumfang-.535478.png?=1x 1x, https://picture.mactechnews.de/Article/jony-ive-rund-das-bild-nicht-sein-k%C3%B6rperumfang-.535478.png?=2x 2x" style="height:96px;width:96px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/Article/jony-ive-rund-das-bild-nicht-sein-k%C3%B6rperumfang-.535478.png" srcset="https://picture.mactechnews.de/Article/jony-ive-rund-das-bild-nicht-sein-k%C3%B6rperumfang-.535478.png?=1x 1x, https://picture.mactechnews.de/Article/jony-ive-rund-das-bild-nicht-sein-k%C3%B6rperumfang-.535478.png?=2x 2x" style="height:48px;width:48px;" />Apple hat dieses Jahr nicht nur zahlreiche neue Produkte auf der Agenda, sondern widmet sich auch dem groß angelegten Mitarbeiter-Umzug in das neue Hauptquartier des Unternehmens. Jony Ive spricht im Interview mit der Financial Times über die Herausforderungen des Arbeitsplatzwechsels. Zudem äußert sich Apples Design-Chef zu den Leistungsreserven der Apple Watch und zu der Verantwortung des Unternehmens für die Gesellschaft.<br /><aside><div id="MTNN_Artikel_Absatz_1_AdSense" style="display:none;" class="MTNN_Artikel_Absatz_1_AdSense"></div></aside><br /><span class="Texticon TexticonFont Bold" style="">Der aufwendige Umzug des Design-Teams in den Apple Park</span><br />Ives Design-Team gehörte zeitlich zu den letzten Abteilungen, die in die neue „Ufo“-Firmenzentrale Apple Park umzogen. Darauf angesprochen <a class="Texticon TexticonUrlText" href="https://www.ft.com/content/20aad4d4-d2ba-11e8-a9f2-7574db66bcd5"" target="_blank" title="Link zu www.ft.com">nennt</a> Ive logistische Gründe: „Es war immer so geplant. Über 9.000 Mitarbeiter kann man nicht innerhalb eines Tages in ein neues Gebäude überführen.“ Der Umzug bedeute zudem einen großen Einschnitt für ihn selbst und die gesamte Design-Abteilung, da im alten Studio so viel passiert sei. Ive und sein Team entwickelten dort Prototypen der unterschiedlichsten Produkte, darunter der iPod und das iPhone.<br /><br />Ive trauert dem ehemaligen Hauptquartier aber nicht nach, da der Apple Park viel bessere Möglichkeiten der Zusammenarbeit verschiedener Teams und Bereiche biete: „Ich glaube, dass es so eine Situation noch nie gab. Industrie-Designer etwa befinden sich ganz in der Nähe von Schrift-Designern und Mitarbeitern, die sich um Prototypen kümmern. Auch Haptik-Experten sind nicht weit weg, was völlig neue Möglichkeiten des gegenseitigen Austauschs schafft.“<br /><br /><span class="Texticon TexticonFont Bold" style="">Die Apple Watch ist mehr als eine Uhr</span><br />Jony Ive verneint die Frage, ob die Apple Watch am besten als „Uhr“ beschrieben werden könnte: „Nein, es ist ein leistungsstarker Computer mit sehr hochentwickelten Sensoren, der ans Handgelenk passt.“ Mit der Apple Watch sei es ähnlich wie beim iPhone, das funktionell ebenfalls weit über die Features eines klassischen Telefons hinausgehe.<br /><br /><span class="Texticon TexticonFont Bold" style="">Apples soziale Verantwortung</span><br />Ive sieht Apple in der Verantwortung für die Produkte, die das Unternehmen vertreibt – auch nach dem Verkauf. Das Bildschirmzeit-Feature in iOS 12 etwa helfe Anwendern dabei, die Dauer ihrer iPhone-Nutzung besser im Blick zu behalten. Technologie-Unternehmen, die ihre soziale Verantwortung ernst nehmen, wollen alles Über die Implikationen und Konsequenzen herausfinden, die neue Produkte für die Gesellschaft bedeuten, so Ive.</div><aside class="AdditionalNavigation"><h3>Erg&#228;nzende Artikel:</h3><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Jony-Ive-Wie-Apple-Technologie-mit-Menschlichkeit-verbindet-170726.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/jony-ive-emoji.535196.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.10.2018.html&#39;);" title="Zu allen News vom Dienstag, 16. Oktober 2018 springen">16.10.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Jony-Ive-Wie-Apple-Technologie-mit-Menschlichkeit-verbindet-170726.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">7 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Jony-Ive-Wie-Apple-Technologie-mit-Menschlichkeit-verbindet-170726.html&#39;);">Jony Ive: Wie Apple Technologie mit Menschlichkeit verbindet</span></div><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Jony-Ive-Apple-Watch-hilft-gegen-iPhone-Sucht-170488.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/JonyIve.506888.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.09.2018.html&#39;);" title="Zu allen News vom Freitag, 14. September 2018 springen">14.09.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Jony-Ive-Apple-Watch-hilft-gegen-iPhone-Sucht-170488.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">25 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Jony-Ive-Apple-Watch-hilft-gegen-iPhone-Sucht-170488.html&#39;);">Jony Ive: „Apple Watch hilft gegen iPhone-Sucht“</span></div></aside><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="rid43E8AF861527"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid43E8AF861527'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FJony-Ive-Die-Apple-Watch-ist-ein-leistungsstarker-Computer-170765.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/Jony-Ive-Die-Apple-Watch-ist-ein-leistungsstarker-Computer-170765.html',function(result){if(typeof result!='string')return;document.getElementById('rid43E8AF861527').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="ridEA33BA26DB0C"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('ridEA33BA26DB0C'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FJony-Ive-Die-Apple-Watch-ist-ein-leistungsstarker-Computer-170765.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FJony-Ive-Die-Apple-Watch-ist-ein-leistungsstarker-Computer-170765.html&text=Jony%20Ive%3A%20%E2%80%9EDie%20Apple%20Watch%20ist%20ein%20leistungsstarker%20Computer%E2%80%9C%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FJony-Ive-Die-Apple-Watch-ist-ein-leistungsstarker-Computer-170765.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('ridEA33BA26DB0C').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://ssl-vg03.met.vgwort.de/na/e3b51036fc15483a863ddfada12cf345" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Jony-Ive-Die-Apple-Watch-ist-ein-leistungsstarker-Computer-170765.html#comments&#39;);" title="https://www.mactechnews.de/news/article/Jony-Ive-Die-Apple-Watch-ist-ein-leistungsstarker-Computer-170765.html#comments">0 Kommentare</span></div></aside></article>
	
	<div id="MTNN_Unterhalb_Artikel_Neu" style="display:none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
	
		<div id="googlenewsarticle">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- MTNN_Newsempfehlung_flexible -->
			<ins class="adsbygoogle"
    			 style="display:block"
    			 data-ad-client="ca-pub-9463307744373719"
    			 data-ad-slot="3382471504"
    			 data-ad-format="autorelaxed"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	
	
		<h2 class="Title" id="comments">
			Kommentare
			
		</h2>
		<div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=170765"><div class="SynMessageNote">Keine Kommentare vorhanden.</div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
	
		<h2 class="Title">Kommentieren</h2>
		<h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/WatchOS-5-Frage-zur-Wetter-Komplikation-335517.html&#39;);" title="Zum neusten Beitrag springen.">14:16</span></aside><a href="https://www.mactechnews.de/forum/discussion/WatchOS-5-Frage-zur-Wetter-Komplikation-335517.html" title="WatchOS 5: Frage zur Wetter-Komplikation">WatchOS 5: Frage zur Wetter-Komplikation</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/WatchOS-5-Frage-zur-Wetter-Komplikation-335517.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(7)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wird-hier-noch-wer-mit-icloud-Passwort-resets-zugespammt-335923.html&#39;);" title="Zum neusten Beitrag springen.">14:03</span></aside><a href="https://www.mactechnews.de/forum/discussion/Wird-hier-noch-wer-mit-icloud-Passwort-resets-zugespammt-335923.html" title="Wird hier noch wer mit icloud-Passwort resets zugespammt?">Wird hier noch wer mit icloud-Passwort resets zugespammt?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wird-hier-noch-wer-mit-icloud-Passwort-resets-zugespammt-335923.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(7)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/MacBookPro-2018-LG-34WK95U-335865.html&#39;);" title="Zum neusten Beitrag springen.">13:31</span></aside><a href="https://www.mactechnews.de/forum/discussion/MacBookPro-2018-LG-34WK95U-335865.html" title="MacBookPro 2018 + LG 34WK95U">MacBookPro 2018 + LG 34WK95U</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/MacBookPro-2018-LG-34WK95U-335865.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(11)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/sehr-gutes-headset-fuer-telefonie-voipmac-gesucht-335935.html&#39;);" title="Zum neusten Beitrag springen.">13:27</span></aside><a href="https://www.mactechnews.de/forum/discussion/sehr-gutes-headset-fuer-telefonie-voipmac-gesucht-335935.html" title="sehr gutes headset für telefonie (voip&amp;mac) gesucht">sehr gutes headset f&#252;r telefonie (voip&amp;mac) gesucht</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/sehr-gutes-headset-fuer-telefonie-voipmac-gesucht-335935.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(3)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Neues-ScanSnap-Home-Card-Minder-Business-Cards-335914.html&#39;);" title="Zum neusten Beitrag springen.">11:57</span></aside><a href="https://www.mactechnews.de/forum/discussion/Neues-ScanSnap-Home-Card-Minder-Business-Cards-335914.html" title="Neues ScanSnap Home - Card Minder - Business Cards">Neues ScanSnap Home - Card Minder - Business Cards</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Neues-ScanSnap-Home-Card-Minder-Business-Cards-335914.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(4)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iCloud-Photo-Library-synct-nicht-richtig-zumindest-mit-Photos-335933.html&#39;);" title="Zum neusten Beitrag springen.">11:33</span></aside><a href="https://www.mactechnews.de/forum/discussion/iCloud-Photo-Library-synct-nicht-richtig-zumindest-mit-Photos-335933.html" title="iCloud Photo Library synct nicht richtig - zumindest mit Photos">iCloud Photo Library synct nicht richtig - zumindest mit Photos</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iCloud-Photo-Library-synct-nicht-richtig-zumindest-mit-Photos-335933.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(1)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iMac-gehackt-Firmwarepasswort-Problem-335904.html&#39;);" title="Zum neusten Beitrag springen.">10:55</span></aside><a href="https://www.mactechnews.de/forum/discussion/iMac-gehackt-Firmwarepasswort-Problem-335904.html" title="iMac gehackt ? Firmwarepasswort Problem">iMac gehackt ? Firmwarepasswort Problem</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iMac-gehackt-Firmwarepasswort-Problem-335904.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(15)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-Oktober-2018-335722.html&#39;);" title="Zum neusten Beitrag springen.">10:55</span></aside><a href="https://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-Oktober-2018-335722.html" title="Der Apple-Aktien-Thread (Oktober 2018)">Der Apple-Aktien-Thread (Oktober 2018)</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-Oktober-2018-335722.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(36)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Mojave-leere-DVD-wird-nicht-angezeigt-335932.html&#39;);" title="Zum neusten Beitrag springen.">10:54</span></aside><a href="https://www.mactechnews.de/forum/discussion/Mojave-leere-DVD-wird-nicht-angezeigt-335932.html" title="Mojave: leere DVD wird nicht angezeigt">Mojave: leere DVD wird nicht angezeigt</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Mojave-leere-DVD-wird-nicht-angezeigt-335932.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(7)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/MacMini-ohne-Bildschirm-Remote-DesktopVNC-Zugriff-335915.html&#39;);" title="Zum neusten Beitrag springen.">10:39</span></aside><a href="https://www.mactechnews.de/forum/discussion/MacMini-ohne-Bildschirm-Remote-DesktopVNC-Zugriff-335915.html" title="MacMini ohne Bildschirm -> Remote Desktop/VNC Zugriff">MacMini ohne Bildschirm -&gt; Remote Desktop/VNC Zugriff</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/MacMini-ohne-Bildschirm-Remote-DesktopVNC-Zugriff-335915.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(16)</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Stopp-Themenwoche-Jahreszeiten-ist-vorbei-107495.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Stopp-Themenwoche-Jahreszeiten-ist-vorbei-von-sh.537803.png&#39;);" title="TW: Stopp, Themenwoche »Jahreszeiten« ist vorbei (0)"><span>TW: Stopp, Themenwoche &#187;Jahreszeiten&#171; ist vorbei (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Ueben-fuer-Flug-nach-Afrika-107494.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-%C3%9Cben-f%C3%BCr-Flug-nach-Afrika-von-torfdin.537799.jpg&#39;);" title="TW: Üben für Flug nach Afrika (1)"><span>TW: &#220;ben f&#252;r Flug nach Afrika (1)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Herbstlaub-107493.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Herbstlaub-von-torfdin.537798.jpg&#39;);" title="TW: Herbstlaub (0)"><span>TW: Herbstlaub (0)</span></a></li></ul></section><div id="MTNN_Artikel_Sidebar_unterhalb_Forum" style="display:none;" class="MTNN_Artikel_Sidebar_unterhalb_Forum"></div><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;https://itunes.apple.com/de/app/logoist-3/id1247301872?mt=12&amp;at=11lteS&amp;ct=171027mtnlogo&#39;, &#39;_blank&#39;);">Sonderangebot: Logoist 3 f&#252;r 16,99 Euro – nur wenige Tage lang!</span><span onclick="window.open(&#39;https://itunes.apple.com/de/app/logoist-3/id1247301872?mt=12&amp;at=11lteS&amp;ct=171027mtnlogo&#39;, &#39;_blank&#39;);">Logoist beherrscht die breite Spanne von einfachen Logos &#252;ber komfortable Assistenten bis hin zu ausgefeilten und komplexen Vektorgrafiken. Mehrfach ausgezeichnet.</span></li><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Apple Refurbished Store</span><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Bis zu 20 Prozent Rabatt auf neuwertige iMacs, MacBook Pro, MacBook Air und Mac mini</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Linn-Selekt-DSM-Streamer-Edellautsprecher-von-Sonus-faber-Digitalwunder-von-Exogal-und-mehr-170737.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-19-10-18.537769.jpg');" title="TechTicker: Linn Selekt DSM Streamer, Edellautsprecher von Sonus faber, Digitalwunder von Exogal und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.10.2018.html&#39;);" title="Zu allen News vom Sonntag, 21. Oktober 2018 springen">21.10.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Linn-Selekt-DSM-Streamer-Edellautsprecher-von-Sonus-faber-Digitalwunder-von-Exogal-und-mehr-170737.html&#39;);" title="TechTicker: Linn Selekt DSM Streamer, Edellautsprecher von Sonus faber, Digitalwunder von Exogal und mehr">TechTicker: Linn Selekt DSM Streamer, Edellautsprecher von Sonus faber, Digitalwunder...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Bluetooth-In-Ear-Kopfhoerer-1More-Triple-Driver-BT-Echter-High-End-Klang-fuer-140-Euro-170725.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/1more-Cover.537646.jpg');" title="Test Bluetooth In-Ear Kopfhörer 1More Triple Driver BT: Echter High-End-Klang für 140 Euro?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.10.2018.html&#39;);" title="Zu allen News vom Samstag, 20. Oktober 2018 springen">20.10.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Bluetooth-In-Ear-Kopfhoerer-1More-Triple-Driver-BT-Echter-High-End-Klang-fuer-140-Euro-170725.html&#39;);" title="Test Bluetooth In-Ear Kopfhörer 1More Triple Driver BT: Echter High-End-Klang für 140 Euro?">Test Bluetooth In-Ear Kopfh&#246;rer 1More Triple Driver BT: Echter High-End-Klang f&#252;r 140...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-Oktober-Event-an-Theres-more-in-the-making-170674.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/moreinthemaking-banner.537739.jpg');" title="Apple kündigt Oktober-Event an: &quot;There’s more in the making&quot;"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.10.2018.html&#39;);" title="Zu allen News vom Donnerstag, 18. Oktober 2018 springen">18.10.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-Oktober-Event-an-Theres-more-in-the-making-170674.html&#39;);" title="Apple kündigt Oktober-Event an: &quot;There’s more in the making&quot;">Apple k&#252;ndigt Oktober-Event an: &quot;There’s more in the making&quot;</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wie-ein-Nicht-Techie-Apple-bluehen-laesst-5-Jahre-Angela-Ahrendts-170712.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ahrendts-im-store.537617.jpg');" title="Wie ein Nicht-Techie Apple blühen lässt – 5 Jahre Angela Ahrendts"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.10.2018.html&#39;);" title="Zu allen News vom Montag, 15. Oktober 2018 springen">15.10.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wie-ein-Nicht-Techie-Apple-bluehen-laesst-5-Jahre-Angela-Ahrendts-170712.html&#39;);" title="Wie ein Nicht-Techie Apple blühen lässt – 5 Jahre Angela Ahrendts">Wie ein Nicht-Techie Apple bl&#252;hen l&#228;sst – 5 Jahre Angela Ahrendts</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Streaminglautsprecher-Devialet-Reactor-Kopfhoerer-Focal-Elegia-guenstige-Magic-Keyboard-Alternative-und-mehr-170680.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-TT-12-10-18.537568.jpg');" title="TechTicker: Streaminglautsprecher Devialet Reactor, Kopfhörer Focal Elegia, günstige Magic-Keyboard-Alternative und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.10.2018.html&#39;);" title="Zu allen News vom Sonntag, 14. Oktober 2018 springen">14.10.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Streaminglautsprecher-Devialet-Reactor-Kopfhoerer-Focal-Elegia-guenstige-Magic-Keyboard-Alternative-und-mehr-170680.html&#39;);" title="TechTicker: Streaminglautsprecher Devialet Reactor, Kopfhörer Focal Elegia, günstige Magic-Keyboard-Alternative und mehr">TechTicker: Streaminglautsprecher Devialet Reactor, Kopfh&#246;rer Focal Elegia, g&#252;nstige ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-zurueck-in-der-Spur-Oktober-Event-koennte-den-Befreiungsschlag-bringen-170661.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Rumors-10-2018.537485.jpg');" title="Apple zurück in der Spur? Oktober-Event könnte den Befreiungsschlag bringen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.10.2018.html&#39;);" title="Zu allen News vom Samstag, 13. Oktober 2018 springen">13.10.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-zurueck-in-der-Spur-Oktober-Event-koennte-den-Befreiungsschlag-bringen-170661.html&#39;);" title="Apple zurück in der Spur? Oktober-Event könnte den Befreiungsschlag bringen">Apple zur&#252;ck in der Spur? Oktober-Event k&#246;nnte den Befreiungsschlag bringen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Braun-BNC020-Endlich-ein-Tischwecker-fuer-das-21-Jahrhundert-Natuerlich-mit-Bluetooth-170614.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Braun-BNC020.537298.jpg');" title="Test Braun BNC020: Endlich ein Tischwecker für das 21. Jahrhundert – Natürlich mit Bluetooth"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.10.2018.html&#39;);" title="Zu allen News vom Samstag, 6. Oktober 2018 springen">06.10.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Braun-BNC020-Endlich-ein-Tischwecker-fuer-das-21-Jahrhundert-Natuerlich-mit-Bluetooth-170614.html&#39;);" title="Test Braun BNC020: Endlich ein Tischwecker für das 21. Jahrhundert – Natürlich mit Bluetooth">Test Braun BNC020: Endlich ein Tischwecker f&#252;r das 21. Jahrhundert – Nat&#252;rlich mit Bl...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Samsung-X5-externe-SSD-mit-Thunderbolt-3-Blitzschnell-und-guenstiger-als-die-Konkurrenz-170554.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Samsung-X5.537075.jpg');" title="Test Samsung X5 externe SSD mit Thunderbolt 3 – Blitzschnell und günstiger als die Konkurrenz"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.09.2018.html&#39;);" title="Zu allen News vom Sonntag, 30. September 2018 springen">30.09.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Samsung-X5-externe-SSD-mit-Thunderbolt-3-Blitzschnell-und-guenstiger-als-die-Konkurrenz-170554.html&#39;);" title="Test Samsung X5 externe SSD mit Thunderbolt 3 – Blitzschnell und günstiger als die Konkurrenz">Test Samsung X5 externe SSD mit Thunderbolt 3 – Blitzschnell und g&#252;nstiger als die Ko...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/photokina-2018-Fotoindustrie-im-Umbruch-Marktkonsolidierung-durch-neue-Systeme-und-Partnerschaften-170578.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Mount-Wars.537197.jpg');" title="photokina 2018: Fotoindustrie im Umbruch – Marktkonsolidierung durch neue Systeme und Partnerschaften"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.09.2018.html&#39;);" title="Zu allen News vom Samstag, 29. September 2018 springen">29.09.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/photokina-2018-Fotoindustrie-im-Umbruch-Marktkonsolidierung-durch-neue-Systeme-und-Partnerschaften-170578.html&#39;);" title="photokina 2018: Fotoindustrie im Umbruch – Marktkonsolidierung durch neue Systeme und Partnerschaften">photokina 2018: Fotoindustrie im Umbruch – Marktkonsolidierung durch neue Systeme und...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Watch-Series-4-Persoenlicher-Erfahrungsbericht-zum-Umstieg-von-der-Series-0-170525.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/watchcover.537168.png');" title="Apple Watch Series 4: Persönlicher Erfahrungsbericht zum Umstieg von der &quot;Series 0&quot;"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.09.2018.html&#39;);" title="Zu allen News vom Mittwoch, 26. September 2018 springen">26.09.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Watch-Series-4-Persoenlicher-Erfahrungsbericht-zum-Umstieg-von-der-Series-0-170525.html&#39;);" title="Apple Watch Series 4: Persönlicher Erfahrungsbericht zum Umstieg von der &quot;Series 0&quot;">Apple Watch Series 4: Pers&#246;nlicher Erfahrungsbericht zum Umstieg von der &quot;Series 0&quot;</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Was halten Sie vom neuen Dark Mode in macOS 10.14 Mojave?</h3><ul><li><div>Sieht super aus, das werde ich auf jeden Fall nutzen</div><div><div style="width:31.2%;"></div>31,2 %</div></li><li><div>Sieht gut aus, vermutlich steige ich um</div><div><div style="width:19.3%;"></div>19,3 %</div></li><li><div>Bin noch unentschlossen</div><div><div style="width:22.8%;"></div>22,8 %</div></li><li><div>Gefällt mir eher nicht, bleibe wohl beim hellen Modus</div><div><div style="width:20.3%;"></div>20,3 %</div></li><li><div>Das sieht fürchterlich aus, für mich ist das nichts</div><div><div style="width:6.4%;"></div>6,4 %</div></li></ul><aside>760 Stimmen</aside><aside></aside></div></section><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-Bei-Agelero-in-Landshut-984.html&#39;);">24.10.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-Bei-Agelero-in-Landshut-984.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote Bei Agelero in Landshut">After Work Session mit Pages, Numbers, Keynote Bei Agelero in Landshut</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-985.html&#39;);">25.10.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-985.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-979.html&#39;);">14.11.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-979.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-949.html&#39;);">16.11.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-949.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-in-Erding-993.html&#39;);">04.12.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-in-Erding-993.html&#39;);" titel="After Work Session mit macOS Mojave in Erding!">After Work Session mit macOS Mojave in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-in-Landshut-994.html&#39;);">05.12.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-in-Landshut-994.html&#39;);" titel="After Work Session mit macOS Mojave in Landshut!">After Work Session mit macOS Mojave in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-980.html&#39;);">12.12.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-980.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-950.html&#39;);">21.12.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-950.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-in-Landshut-996.html&#39;);">09.01.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-in-Landshut-996.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband in Landshut!">AfterWork Session mit Photos, iMovie und Garageband in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-981.html&#39;);">09.01.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-981.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li></ul></section>
			</div>
			<div>
				<div id="MTNN_Artikel_Sidebar_2_oberhalb_News" style="display:none;" class="MTNN_Artikel_Sidebar_2_oberhalb_News"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Stopp-Themenwoche-Jahreszeiten-ist-vorbei-107495.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Stopp-Themenwoche-Jahreszeiten-ist-vorbei-von-sh.537803.png&#39;);" title="TW: Stopp, Themenwoche »Jahreszeiten« ist vorbei (0)"><span>TW: Stopp, Themenwoche &#187;Jahreszeiten&#171; ist vorbei (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Ueben-fuer-Flug-nach-Afrika-107494.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-%C3%9Cben-f%C3%BCr-Flug-nach-Afrika-von-torfdin.537799.jpg&#39;);" title="TW: Üben für Flug nach Afrika (1)"><span>TW: &#220;ben f&#252;r Flug nach Afrika (1)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Herbstlaub-107493.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Herbstlaub-von-torfdin.537798.jpg&#39;);" title="TW: Herbstlaub (0)"><span>TW: Herbstlaub (0)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Linn-Selekt-DSM-Streamer-Edellautsprecher-von-Sonus-faber-Digitalwunder-von-Exogal-und-mehr-170737.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-19-10-18.537769.jpg');" title="TechTicker: Linn Selekt DSM Streamer, Edellautsprecher von Sonus faber, Digitalwunder von Exogal und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.10.2018.html&#39;);" title="Zu allen News vom Sonntag, 21. Oktober 2018 springen">21.10.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Linn-Selekt-DSM-Streamer-Edellautsprecher-von-Sonus-faber-Digitalwunder-von-Exogal-und-mehr-170737.html&#39;);" title="TechTicker: Linn Selekt DSM Streamer, Edellautsprecher von Sonus faber, Digitalwunder von Exogal und mehr">TechTicker: Linn Selekt DSM Streamer, Edellautsprecher von Sonus faber, Digitalwunder...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Bluetooth-In-Ear-Kopfhoerer-1More-Triple-Driver-BT-Echter-High-End-Klang-fuer-140-Euro-170725.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/1more-Cover.537646.jpg');" title="Test Bluetooth In-Ear Kopfhörer 1More Triple Driver BT: Echter High-End-Klang für 140 Euro?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.10.2018.html&#39;);" title="Zu allen News vom Samstag, 20. Oktober 2018 springen">20.10.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Bluetooth-In-Ear-Kopfhoerer-1More-Triple-Driver-BT-Echter-High-End-Klang-fuer-140-Euro-170725.html&#39;);" title="Test Bluetooth In-Ear Kopfhörer 1More Triple Driver BT: Echter High-End-Klang für 140 Euro?">Test Bluetooth In-Ear Kopfh&#246;rer 1More Triple Driver BT: Echter High-End-Klang f&#252;r 140...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-Oktober-Event-an-Theres-more-in-the-making-170674.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/moreinthemaking-banner.537739.jpg');" title="Apple kündigt Oktober-Event an: &quot;There’s more in the making&quot;"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.10.2018.html&#39;);" title="Zu allen News vom Donnerstag, 18. Oktober 2018 springen">18.10.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-Oktober-Event-an-Theres-more-in-the-making-170674.html&#39;);" title="Apple kündigt Oktober-Event an: &quot;There’s more in the making&quot;">Apple k&#252;ndigt Oktober-Event an: &quot;There’s more in the making&quot;</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wie-ein-Nicht-Techie-Apple-bluehen-laesst-5-Jahre-Angela-Ahrendts-170712.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ahrendts-im-store.537617.jpg');" title="Wie ein Nicht-Techie Apple blühen lässt – 5 Jahre Angela Ahrendts"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.10.2018.html&#39;);" title="Zu allen News vom Montag, 15. Oktober 2018 springen">15.10.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wie-ein-Nicht-Techie-Apple-bluehen-laesst-5-Jahre-Angela-Ahrendts-170712.html&#39;);" title="Wie ein Nicht-Techie Apple blühen lässt – 5 Jahre Angela Ahrendts">Wie ein Nicht-Techie Apple bl&#252;hen l&#228;sst – 5 Jahre Angela Ahrendts</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Streaminglautsprecher-Devialet-Reactor-Kopfhoerer-Focal-Elegia-guenstige-Magic-Keyboard-Alternative-und-mehr-170680.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-TT-12-10-18.537568.jpg');" title="TechTicker: Streaminglautsprecher Devialet Reactor, Kopfhörer Focal Elegia, günstige Magic-Keyboard-Alternative und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.10.2018.html&#39;);" title="Zu allen News vom Sonntag, 14. Oktober 2018 springen">14.10.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Streaminglautsprecher-Devialet-Reactor-Kopfhoerer-Focal-Elegia-guenstige-Magic-Keyboard-Alternative-und-mehr-170680.html&#39;);" title="TechTicker: Streaminglautsprecher Devialet Reactor, Kopfhörer Focal Elegia, günstige Magic-Keyboard-Alternative und mehr">TechTicker: Streaminglautsprecher Devialet Reactor, Kopfh&#246;rer Focal Elegia, g&#252;nstige ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-zurueck-in-der-Spur-Oktober-Event-koennte-den-Befreiungsschlag-bringen-170661.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Rumors-10-2018.537485.jpg');" title="Apple zurück in der Spur? Oktober-Event könnte den Befreiungsschlag bringen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.10.2018.html&#39;);" title="Zu allen News vom Samstag, 13. Oktober 2018 springen">13.10.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-zurueck-in-der-Spur-Oktober-Event-koennte-den-Befreiungsschlag-bringen-170661.html&#39;);" title="Apple zurück in der Spur? Oktober-Event könnte den Befreiungsschlag bringen">Apple zur&#252;ck in der Spur? Oktober-Event k&#246;nnte den Befreiungsschlag bringen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Braun-BNC020-Endlich-ein-Tischwecker-fuer-das-21-Jahrhundert-Natuerlich-mit-Bluetooth-170614.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Braun-BNC020.537298.jpg');" title="Test Braun BNC020: Endlich ein Tischwecker für das 21. Jahrhundert – Natürlich mit Bluetooth"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.10.2018.html&#39;);" title="Zu allen News vom Samstag, 6. Oktober 2018 springen">06.10.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Braun-BNC020-Endlich-ein-Tischwecker-fuer-das-21-Jahrhundert-Natuerlich-mit-Bluetooth-170614.html&#39;);" title="Test Braun BNC020: Endlich ein Tischwecker für das 21. Jahrhundert – Natürlich mit Bluetooth">Test Braun BNC020: Endlich ein Tischwecker f&#252;r das 21. Jahrhundert – Nat&#252;rlich mit Bl...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Samsung-X5-externe-SSD-mit-Thunderbolt-3-Blitzschnell-und-guenstiger-als-die-Konkurrenz-170554.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Samsung-X5.537075.jpg');" title="Test Samsung X5 externe SSD mit Thunderbolt 3 – Blitzschnell und günstiger als die Konkurrenz"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.09.2018.html&#39;);" title="Zu allen News vom Sonntag, 30. September 2018 springen">30.09.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Samsung-X5-externe-SSD-mit-Thunderbolt-3-Blitzschnell-und-guenstiger-als-die-Konkurrenz-170554.html&#39;);" title="Test Samsung X5 externe SSD mit Thunderbolt 3 – Blitzschnell und günstiger als die Konkurrenz">Test Samsung X5 externe SSD mit Thunderbolt 3 – Blitzschnell und g&#252;nstiger als die Ko...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/photokina-2018-Fotoindustrie-im-Umbruch-Marktkonsolidierung-durch-neue-Systeme-und-Partnerschaften-170578.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Mount-Wars.537197.jpg');" title="photokina 2018: Fotoindustrie im Umbruch – Marktkonsolidierung durch neue Systeme und Partnerschaften"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.09.2018.html&#39;);" title="Zu allen News vom Samstag, 29. September 2018 springen">29.09.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/photokina-2018-Fotoindustrie-im-Umbruch-Marktkonsolidierung-durch-neue-Systeme-und-Partnerschaften-170578.html&#39;);" title="photokina 2018: Fotoindustrie im Umbruch – Marktkonsolidierung durch neue Systeme und Partnerschaften">photokina 2018: Fotoindustrie im Umbruch – Marktkonsolidierung durch neue Systeme und...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Watch-Series-4-Persoenlicher-Erfahrungsbericht-zum-Umstieg-von-der-Series-0-170525.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/watchcover.537168.png');" title="Apple Watch Series 4: Persönlicher Erfahrungsbericht zum Umstieg von der &quot;Series 0&quot;"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.09.2018.html&#39;);" title="Zu allen News vom Mittwoch, 26. September 2018 springen">26.09.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Watch-Series-4-Persoenlicher-Erfahrungsbericht-zum-Umstieg-von-der-Series-0-170525.html&#39;);" title="Apple Watch Series 4: Persönlicher Erfahrungsbericht zum Umstieg von der &quot;Series 0&quot;">Apple Watch Series 4: Pers&#246;nlicher Erfahrungsbericht zum Umstieg von der &quot;Series 0&quot;</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-Bei-Agelero-in-Landshut-984.html&#39;);">24.10.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-Bei-Agelero-in-Landshut-984.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote Bei Agelero in Landshut">After Work Session mit Pages, Numbers, Keynote Bei Agelero in Landshut</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-985.html&#39;);">25.10.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-985.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-979.html&#39;);">14.11.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-979.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-949.html&#39;);">16.11.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-949.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-in-Erding-993.html&#39;);">04.12.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-in-Erding-993.html&#39;);" titel="After Work Session mit macOS Mojave in Erding!">After Work Session mit macOS Mojave in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-in-Landshut-994.html&#39;);">05.12.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-in-Landshut-994.html&#39;);" titel="After Work Session mit macOS Mojave in Landshut!">After Work Session mit macOS Mojave in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-980.html&#39;);">12.12.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-980.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-950.html&#39;);">21.12.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-950.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-in-Landshut-996.html&#39;);">09.01.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-in-Landshut-996.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband in Landshut!">AfterWork Session mit Photos, iMovie und Garageband in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-981.html&#39;);">09.01.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-981.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li></ul></section>
				<div class="SynFacebookBox" id="rid13DD1C68FD12"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid13DD1C68FD12'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('rid13DD1C68FD12').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
	
		<div id="fixed-scroll-2">
			
					<section>
						<p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/CBC-attackiert-Apples-Reparaturpraxis-170762.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/imacproifixit.530921.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.10.2018.html&#39;);" title="Zu allen News vom Montag, 22. Oktober 2018 springen">22.10.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/CBC-attackiert-Apples-Reparaturpraxis-170762.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">13 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/CBC-attackiert-Apples-Reparaturpraxis-170762.html&#39;);">CBC attackiert Apples Reparaturpraxis</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Cook-verlangt-Widerruf-von-Bloomberg-wegen-Story-ueber-chinesische-Spionage-Chips-170760.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Supermicro-Hack-Cybercrime.537800.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.10.2018.html&#39;);" title="Zu allen News vom Montag, 22. Oktober 2018 springen">22.10.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Cook-verlangt-Widerruf-von-Bloomberg-wegen-Story-ueber-chinesische-Spionage-Chips-170760.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">11 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Cook-verlangt-Widerruf-von-Bloomberg-wegen-Story-ueber-chinesische-Spionage-Chips-170760.html&#39;);">Cook verlangt Widerruf von Bloomberg wegen Story &#252;ber chinesische Spionage-Chips</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Patent-iPhone-per-Stimme-entsperren-170739.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/siri.537695.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.10.2018.html&#39;);" title="Zu allen News vom Mittwoch, 17. Oktober 2018 springen">17.10.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Patent-iPhone-per-Stimme-entsperren-170739.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">32 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Patent-iPhone-per-Stimme-entsperren-170739.html&#39;);">Apple-Patent: iPhone per Stimme entsperren</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Smart-Speaker-als-Dauerwanze-und-mehr-Apple-wehrt-sich-gegen-Hintertueren-fuer-Verschluesselung-170733.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/AppleDifferentialPrivacy.510276.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.10.2018.html&#39;);" title="Zu allen News vom Mittwoch, 17. Oktober 2018 springen">17.10.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Smart-Speaker-als-Dauerwanze-und-mehr-Apple-wehrt-sich-gegen-Hintertueren-fuer-Verschluesselung-170733.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">25 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Smart-Speaker-als-Dauerwanze-und-mehr-Apple-wehrt-sich-gegen-Hintertueren-fuer-Verschluesselung-170733.html&#39;);">Smart Speaker als Dauerwanze und mehr: Apple wehrt sich gegen Hintert&#252;ren f&#252;r Verschl&#252;sselung</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Jony-Ive-Wie-Apple-Technologie-mit-Menschlichkeit-verbindet-170726.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/jony-ive-emoji.535196.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.10.2018.html&#39;);" title="Zu allen News vom Dienstag, 16. Oktober 2018 springen">16.10.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Jony-Ive-Wie-Apple-Technologie-mit-Menschlichkeit-verbindet-170726.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">7 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Jony-Ive-Wie-Apple-Technologie-mit-Menschlichkeit-verbindet-170726.html&#39;);">Jony Ive: Wie Apple Technologie mit Menschlichkeit verbindet</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Microsoft-Mitgruender-Paul-Allen-ist-gestorben-170722.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/paul-allen-microsoft.537643.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.10.2018.html&#39;);" title="Zu allen News vom Dienstag, 16. Oktober 2018 springen">16.10.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Microsoft-Mitgruender-Paul-Allen-ist-gestorben-170722.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">8 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Microsoft-Mitgruender-Paul-Allen-ist-gestorben-170722.html&#39;);">Microsoft-Mitgr&#252;nder Paul Allen ist gestorben</span></div>
				
					</section>
				
		</div>
	

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2018 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
	</footer>

					<div id="cookiechoice" style="height:5em;">
						<div style="background:#EEE;border-top:1px solid #CCC;box-sizing:border-box;color:#000;bottom:0;font-size:1em;left:0;line-height:1.5em;max-height:5em;overflow:auto;padding:0.5em;position:fixed;right:0;text-align:center;width:100%;z-index:9999;">
							<span onclick="document.cookie='cookieconsent_dismissed=no; path=/; expires='+(new Date(1571747223410)).toGMTString();this.parentNode.parentNode.parentNode.removeChild(this.parentNode.parentNode);" style="border:1px solid #000;color:inherit;display:inline-block;float:right;line-height:1.5em;margin:0 0 1em 1em;padding:0 0.75em;text-decoration:none;" title="JavaScript erforderlich">OK</span>
							<span style="color:inherit;margin-right:5em;text-decoration:none;">
								MacTechNews.de verwendet Cookies unter anderem f&#252;r personalisierte Inhalte, Seitenanalyse und bei der Auslieferung von Google-Anzeigen. Dies war zwar schon immer so, auf Wunsch der EU muss nun jedoch explizit darauf hingewiesen werden. Durch Nutzung der Website erkl&#228;ren Sie sich damit einverstanden.
								<span onclick="location.href='https://www.mactechnews.de/others/privacy.html';" style="color:inherit;text-decoration:underline;" title="JavaScript erforderlich">Weitere Informationen</span>
							</span>
						</div>
					</div>
					<script type="text/javascript">
(function(window){var body=window.document.getElementsByTagName('body')[0];var cookies='; '+document.cookie+';';var note=window.document.getElementById('cookiechoice');if(cookies.indexOf('; cookieconsent_dismissed=no;')>=0){note.parentNode.removeChild(note);}else{var buttons=note.getElementsByTagName('span');for(var i=0,ie=buttons.length;i<ie;++i){buttons[i].removeAttribute('title');}}})(this);</script>
				</body></html>