<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170914" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script
				type="text/javascript"
				id="trfAdSetup"
				async
				data-traffectiveConf="{&quot;targeting&quot;:[{&quot;key&quot;:&quot;URL1&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;news&quot;}],&quot;dfpAdUrl&quot;:&quot;/4990131/mactechnews.de&quot;}"
				src="//cdntrf.com/trf_mactechnews.js"
	        ></script><title>
	Jimmy Iovine: Apple-Music-Veteran vor Weggang von Apple? | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/Jimmy-Iovine-Apple-Music-Veteran-vor-Weggang-von-Apple-168652.html" /><meta property="og:title" content="Jimmy Iovine: Apple-Music-Veteran vor Weggang von Apple?" /><meta property="og:description" content="Seit dem Kauf von Beats Electronics 2014 geh&#246;rte Jimmy Iovine zu den Cheforganisatoren des Musikstreamingdienstes Apple Music. Nun tauchen Berichte auf, dass er das Unternehmen noch dieses Jahr verl&#228;sst. Finanziell ist der Zeitpunkt g&#252;nstig f&#252;r ihn." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"Jimmy Iovine: Apple-Music-Veteran vor Weggang von Apple?" /><meta name="twitter:description" content="Seit dem Kauf von Beats Electronics 2014 geh&#246;rte Jimmy Iovine zu den Cheforganisatoren des Musikstreamingdienstes Apple Music. Nun tauchen Berichte auf, dass er das Unternehmen noch dieses Jahr verl&#228;sst. Finanziell ist der Zeitpunkt g&#252;nstig f&#252;r ihn." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/Jimmy-Iovine.497978.jpg" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/Jimmy-Iovine.497978.jpg" /><meta name="twitter:image:alt" content="Jimmy Iovine" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Der-T2-Chip-Chief-Operating-Officer-des-iMac-Pro-168654.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/t2chipimacpro.530955.png&#39;);" title="T2-Chip: Das Gehirn"><span>T2-Chip: Das Gehirn</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Fahrplan-fuer-2018-Ausblick-auf-das-Jahr-168625.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/appleseptevent2017cover.527933.png&#39;);" title="Fahrplan 2018"><span>Fahrplan 2018</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wie-hat-sich-Apple-unter-Tim-Cook-entwickelt-159872.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TimCook.471647.jpg&#39;);" title="So hat sich Apple unter Tim Cook entwickelt: iPhone X, Apple Watch und neue Unternehmenskultur"><span>So hat sich Apple unter Tim Cook entwickelt: iPhone X, Apple Watch und neue Unternehmenskultur</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/2017-Viel-Hardware-Mac-Bekenntnisse-und-eine-Schattenwoche-168619.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/meetatourplace.530852.png&#39;);" title="2017 - Top &amp; Flop"><span>2017 - Top &amp; Flop</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Eine-App-fuer-alle-Plattformen-was-bedeutet-es-fuer-die-Apple-Welt-wenn-wirklich-Super-Universal-Apps-kommen-168605.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/UniversalApps.530777.png&#39;);" title="Eine App für alle Plattformen - was bedeutet es für die Apple-Welt, wenn wirklich Super-Universal-Apps kommen?"><span>Eine App f&#252;r alle Plattformen - was bedeutet es f&#252;r die Apple-Welt, wenn wirklich Super-Universal-Apps kommen?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Scott-Markkula-Sculley-Spindler-Amelio-Jobs-und-Cook-40-Jahre-Apple-und-7-CEOs-159659.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/markkula.500971.png&#39;);" title="7 Apple-CEOs"><span>7 Apple-CEOs</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Safari-Tipp-fuer-iOS-Desktop-Version-einer-Webseite-unkompliziert-anfordern-168585.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Safari-iOS.530671.jpg&#39;);" title="Desktopseiten in Safari anzeigen"><span>Desktopseiten in Safari anzeigen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-Tipp-Nicht-stoeren-mit-nur-einem-Klick-aktivieren-168446.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macOS-High-Sierra-Wallpaper.530162.jpg&#39;);" title="Tipp: »Nicht stören« mit einem Klick"><span>Tipp: &#187;Nicht st&#246;ren&#171; mit einem Klick</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wie-Sie-Ihr-iPhone-oder-iPad-zum-Weiterverkauf-komplett-loeschen-162979.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPad-iPhone-l%C3%B6schen.500992.jpg&#39;);" title="iPhone komplett löschen"><span>iPhone komplett l&#246;schen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-ins-Wasser-gefallen-Tipps-zum-Umgang-mit-Wasserschaeden-163668.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-6s-taucht.505287.jpg&#39;);" title="iPhone nass geworden?"><span>iPhone nass geworden?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-Tipp-Versteckte-Dateien-per-Tastenkuerzel-im-Finder-anzeigen-167490.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Voller-Schreibtisch-Cover.510431.jpg&#39;);" title="Tipp: Hidden Objects anzeigen"><span>Tipp: Hidden Objects anzeigen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WLAN-Probleme-erfolgreich-beheben-Tipps-fuer-Router-Mac-iPhone-und-iPad-163468.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/wlanwifilogo.490345.png&#39;);" title="WLAN-Probleme beheben"><span>WLAN-Probleme beheben</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iMessage-fuer-Android-per-App-und-mit-Mac-168552.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/wemessage.530568.png&#39;);" title="iMessage für Android"><span>iMessage f&#252;r Android</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Konzept-von-Apple-Pay-geklaut-Vorwuerfe-gegen-Apple-und-Visa-167015.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ApplePayWatchLarge.476032.jpg&#39;);" title="Apple Pay geklaut?"><span>Apple Pay geklaut?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Dateien-sicher-loeschen-unter-OS-X-El-Capitan-162554.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Papierkorb-voll-leer-Cover.498208.jpg&#39;);" title="Dateien sicher löschen"><span>Dateien sicher l&#246;schen</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/Jimmy-Iovine-Apple-Music-Veteran-vor-Weggang-von-Apple-168652.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTc3NDY2ODg3NQ8WAh4TVmFsaWRhdGVSZXF1ZXN0TW9kZQIBFgJmD2QWBAIBD2QWAgIHDxYEHgRNb2RlCyolU3lzdGVtLldlYi5VSS5XZWJDb250cm9scy5MaXRlcmFsTW9kZQEeBFRleHQFtAo8bGluayByZWw9ImFwcGxlLXRvdWNoLWljb24iIGhyZWY9Imh0dHBzOi8vd3d3Lm1hY3RlY2huZXdzLmRlL2RhdGEvaW1hZ2VzL0Zhdmljb25BcHAucG5nIiAvPjxsaW5rIHJlbD0iaWNvbiIgaHJlZj0iaHR0cHM6Ly93d3cubWFjdGVjaG5ld3MuZGUvZGF0YS9pbWFnZXMvRmF2aWNvbi5pY28iIHR5cGU9ImltYWdlL3ZuZC5taWNyb3NvZnQuaWNvbiIgLz48bGluayByZWw9ImltYWdlX3NyYyIgaHJlZj0iaHR0cHM6Ly93d3cubWFjdGVjaG5ld3MuZGUvZGF0YS9pbWFnZXMvRmF2aWNvbkFwcC5wbmciIHR5cGU9ImltYWdlL3BuZyIgLz48bGluayByZWw9Im1hc2staWNvbiIgc2l6ZXM9ImFueSIgaHJlZj0iaHR0cHM6Ly93d3cubWFjdGVjaG5ld3MuZGUvZGF0YS9pbWFnZXMvRmF2aWNvblNhZmFyaS5zdmciIGNvbG9yPSIjMDAwMDAwIiAvPjxsaW5rIHJlbD0ic3R5bGVzaGVldCIgaHJlZj0iaHR0cHM6Ly93d3cubWFjdGVjaG5ld3MuZGUvZGF0YS9zdHlsZXMuY3NzPzIwMTcwOTE0IiBtZWRpYT0iYWxsIiB0eXBlPSJ0ZXh0L2NzcyIgLz48bGluayByZWw9ImFsdGVybmF0ZSIgaHJlZj0iaHR0cHM6Ly93d3cubWFjdGVjaG5ld3MuZGUvUnNzL05ld3MueCIgdHlwZT0iYXBwbGljYXRpb24vcnNzK3htbCIgdGl0bGU9Ik5ld3MiIC8+PGxpbmsgcmVsPSJhbHRlcm5hdGUiIGhyZWY9Imh0dHBzOi8vd3d3Lm1hY3RlY2huZXdzLmRlL1Jzcy9SZXdpbmQueCIgdHlwZT0iYXBwbGljYXRpb24vcnNzK3htbCIgdGl0bGU9IlJld2luZCIgLz48bGluayByZWw9ImFsdGVybmF0ZSIgaHJlZj0iaHR0cHM6Ly93d3cubWFjdGVjaG5ld3MuZGUvUnNzL0pvdXJuYWxzLngiIHR5cGU9ImFwcGxpY2F0aW9uL3Jzcyt4bWwiIHRpdGxlPSJKb3VybmFscyIgLz48bGluayByZWw9ImFsdGVybmF0ZSIgaHJlZj0iaHR0cHM6Ly93d3cubWFjdGVjaG5ld3MuZGUvUnNzL0ZvcnVtVGhyZWFkcy54IiB0eXBlPSJhcHBsaWNhdGlvbi9yc3MreG1sIiB0aXRsZT0iRm9ydW0tVGhyZWFkcyIgLz48c2NyaXB0DQoJCQkJdHlwZT0idGV4dC9qYXZhc2NyaXB0Ig0KCQkJCWlkPSJ0cmZBZFNldHVwIg0KCQkJCWFzeW5jDQoJCQkJZGF0YS10cmFmZmVjdGl2ZUNvbmY9InsmcXVvdDt0YXJnZXRpbmcmcXVvdDs6W3smcXVvdDtrZXkmcXVvdDs6JnF1b3Q7VVJMMSZxdW90OywmcXVvdDt2YWx1ZXMmcXVvdDs6bnVsbCwmcXVvdDt2YWx1ZSZxdW90OzomcXVvdDtuZXdzJnF1b3Q7fV0sJnF1b3Q7ZGZwQWRVcmwmcXVvdDs6JnF1b3Q7LzQ5OTAxMzEvbWFjdGVjaG5ld3MuZGUmcXVvdDt9Ig0KCQkJCXNyYz0iLy9jZG50cmYuY29tL3RyZl9tYWN0ZWNobmV3cy5qcyINCgkgICAgICAgID48L3NjcmlwdD5kAgIPFgIeBWNsYXNzBRFOZXdzIE5ld3NfYXJ0aWNsZRYIAgIPFgQfAQsrBAEfAgVBPGEgaHJlZj0iaHR0cHM6Ly93d3cubWFjdGVjaG5ld3MuZGUvIiB0aXRsZT0iTWFjVGVjaE5ld3MuZGUiPjwvYT5kAgQPFgQfAQsrBAEfAgVKPHNwYW4gb25jbGljaz0iU2NyaXB0VXRpbGl0eS5nb1RvKCdodHRwczovL3d3dy5tYWN0ZWNobmV3cy5kZS8nKTsiPjwvc3Bhbj5kAhQPFgIeBmFjdGlvbgVQL25ld3MvYXJ0aWNsZS9KaW1teS1Jb3ZpbmUtQXBwbGUtTXVzaWMtVmV0ZXJhbi12b3ItV2VnZ2FuZy12b24tQXBwbGUtMTY4NjUyLmh0bWwWBgIBDxYEHwELKwQBHwIFZDxzcGFuIG9uY2xpY2s9IlNjcmlwdFV0aWxpdHkuZ29UbygnaHR0cHM6Ly93d3cubWFjdGVjaG5ld3MuZGUvYWNjb3VudC9sb2dpbi5odG1sJyk7Ij5Bbm1lbGRlbjwvc3Bhbj5kAgUPZBYCAhEPZBYCAgIPFgIeB1Zpc2libGVoFgQCBA8WAh8FaGQCBw8PFgQeC1Bvc3RCYWNrVXJsBVUvbmV3cy9hcnRpY2xlL0ppbW15LUlvdmluZS1BcHBsZS1NdXNpYy1WZXRlcmFuLXZvci1XZWdnYW5nLXZvbi1BcHBsZS0xNjg2NTIuaHRtbCNmb3JtHg1PbkNsaWVudENsaWNrBW5pZighU2NyaXB0VXRpbGl0eS5hc3BWYWxpZGF0ZSgnVmFsaWRhdGlvbkdyb3VwRm9ybScsJ0NvbnRlbnRQbGFjZUhvbGRlcjFfVmFsaWRhdGlvblN1bW1hcnlGb3JtJykpcmV0dXJuIGZhbHNlO2RkAg0PZBYCAgEPZBYCAgEPFgIeC18hSXRlbUNvdW50AgZkAhgPFgIfAgUgJmNvcHk7IDIwMTggU3luaXVtIFNvZnR3YXJlIEdtYkhkZDGsMqh4CzlOvt2MbtDCUDCNBnVAqnm7pQKuvm3niEu2" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			
			
	<div id="fixed-scroll-1"><div id="MTNN-Sticky-Sky" style="display:none;" class="MTNN-Sticky-Sky"></div></div>
	
	
	
	
	<article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.01.2018.html&#39;);" title="Freitag, 5. Januar 2018">Fr, 11:42</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Apple-Dienste-22.html&#39;);">Apple-Dienste</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/Tobias-Strupp-144594.html&#39;);">ts</span></aside><h1>Jimmy Iovine: Apple-Music-Veteran vor Weggang von Apple?</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/Article/Jimmy-Iovine.497978.jpg" srcset="https://picture.mactechnews.de/Article/Jimmy-Iovine.497978.jpg?=1x 1x, https://picture.mactechnews.de/Article/Jimmy-Iovine.497978.jpg?=2x 2x" style="height:96px;width:114px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/Article/Jimmy-Iovine.497978.jpg" srcset="https://picture.mactechnews.de/Article/Jimmy-Iovine.497978.jpg?=1x 1x, https://picture.mactechnews.de/Article/Jimmy-Iovine.497978.jpg?=2x 2x" style="height:48px;width:57px;" />Zu den bekanntesten Gesichtern hinter dem Musikstreamingdienst Apple Music gehört sicherlich Jimmy Iovine. Seit dem Kauf von Beats Electronics 2014 gehört er zu Apple und baute den Dienst gemeinsam mit seinem Partner bei Beats, Dr. Dre, und Apples Dienste-Chef Eddy Cue auf. Seither trat er in mehreren Promo-Videos für Apple Music auf und gab regelmäßig Interviews.<br /><br /><span class="Texticon TexticonFont Bold" style="">Sperrfrist von Aktienoptionen läuft aus</span><br />Quellen aus seinem Umkreis verrieten nun dem Magazin Billboard, dass Jimmy Iovine im August dieses Jahres seinen Hut bei Apple nehmen möchte. Bislang äußerte sich der Apple-Manager ohne offiziellen Titel stets dahingehend, dass sein Projekt das Aufbauen und Durchsetzen des Musikstreamings sei und das dieses Ziel noch nicht erreicht wäre. Für einen Weggang sprechen indes die hochwertigen Aktienoptionen, die Iovine im Rahmen von Apples Beats-Kauf erhalten hatte. Ihre Sperrfrist läuft im Sommer 2018 aus, sodass er sich seinen Weggang vergolden lassen kann.<br /><aside><div id="MTNN_Artikel_Absatz_1_AdSense" style="display:none;" class="MTNN_Artikel_Absatz_1_AdSense"></div></aside><br /><div class="Texticon TexticonCenter"><a class="Texticon TexticonThumbPicture Full Lightbox2042180114" href="https://data.mactechnews.de/530954.jpg" rel="lightbox[2042180114]" target="_blank" title="Chefetage von Apple Music; Iovine ganz links"><img alt="" src="https://picture.mactechnews.de/Full/Bild.530954.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Full/Bild.530954.jpg?=2x') 2x, url('https://picture.mactechnews.de/Full/Bild.530954.jpg?=1x') 1x);" /><span class="Texticon TexticonThumbPictureText">Chefetage von Apple Music; Iovine ganz links</span></a></div><br />Der Italo-Amerikaner Jimmy Iovine aus Brooklyn begann seine Musikkarriere als Tontechniker in New York und war seit 1989 CEO des Labels Interscope Records. Diesen Posten behielt er auch bei, nachdem er 2006 mit Dr. Dre Beats Electronics gegründet hatte, in dessen Vorstand er saß. Erst mit dem Wechsel zu Apple 2014 gab er diese Stelle auf. Es ist unbekannt, welchen nächsten Schritt der bald 65-Jährige anstrebt. Ebenfalls ist unklar, ob Apple ihn ersetzen wird. Offizieller Chef von Apple Music ist Eddy Cue; Iovine Rolle war nie formal definiert, sein inoffizieller Titel lautete »Der Jimmy«. Zuletzt hieß es, die unklaren Verantwortlichkeiten seien für das Team manchmal ein Problem (MTN berichtete: <a class="Texticon TexticonUrl" href="https://www.mactechnews.de/news/article/Apple-Music-Umgestaltete-intuitivere-Version-zur-WWDC-164076.html" title="Link zu www.mactechnews.de"></a>).<br /><br />Apple Music verfügt inzwischen über 30 Millionen zahlende Abonnenten. Damit liegt der Dienst weiterhin deutlich hinter Branchenführer Spotify auf Platz 2. Zuletzt musste Apple Music den Weggang der sehr prominenten und gleichfalls umstrittenen Marketing-Organisatorin Bozoma Saint John verkraften. Es ist durchaus möglich, dass Apple in naher Zukunft den Ausbau zu einem Videostreamingdienst anstrebt, da der Konzern inzwischen auch die Produktion von geskripteten Serien übernimmt.<br /><br />Weiterführende Links:<br /><ul class="Texticon TexticonList"><li><a class="Texticon TexticonUrlText" href="https://www.billboard.com/biz/articles/news/digital-and-mobile/8092654/jimmy-iovine-to-leave-apple-music-in-august-sources"" target="_blank" title="Link zu www.billboard.com">Billboard</a></li></ul></div><aside class="AdditionalNavigation"><h3>Erg&#228;nzende Artikel:</h3><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-TV-Ambitionen-Weitere-Dramaserie-geplant-168649.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Reese-Witherspoon.529609.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.01.2018.html&#39;);" title="Zu allen News vom Donnerstag, 4. Januar 2018 springen">04.01.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-TV-Ambitionen-Weitere-Dramaserie-geplant-168649.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">21 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-TV-Ambitionen-Weitere-Dramaserie-geplant-168649.html&#39;);">Apples TV-Ambitionen: Weitere Dramaserie geplant</span></div></aside><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="rid375F0670B04B"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid375F0670B04B'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FJimmy-Iovine-Apple-Music-Veteran-vor-Weggang-von-Apple-168652.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/Jimmy-Iovine-Apple-Music-Veteran-vor-Weggang-von-Apple-168652.html',function(result){if(typeof result!='string')return;document.getElementById('rid375F0670B04B').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="rid3939833A2A0C"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('rid3939833A2A0C'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FJimmy-Iovine-Apple-Music-Veteran-vor-Weggang-von-Apple-168652.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FJimmy-Iovine-Apple-Music-Veteran-vor-Weggang-von-Apple-168652.html&text=Jimmy%20Iovine%3A%20Apple-Music-Veteran%20vor%20Weggang%20von%20Apple%3F%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FJimmy-Iovine-Apple-Music-Veteran-vor-Weggang-von-Apple-168652.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('rid3939833A2A0C').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://ssl-vg03.met.vgwort.de/na/37bde4d3b20c43048d07d565672d869c" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Jimmy-Iovine-Apple-Music-Veteran-vor-Weggang-von-Apple-168652.html#comments&#39;);" title="https://www.mactechnews.de/news/article/Jimmy-Iovine-Apple-Music-Veteran-vor-Weggang-von-Apple-168652.html#comments">15 Kommentare</span></div></aside></article>
	
	<div id="MTNN_Unterhalb_Artikel_Neu" style="display:none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
	
		<div id="googlenewsarticle">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- MTNN_Newsempfehlung_flexible -->
			<ins class="adsbygoogle"
    			 style="display:block"
    			 data-ad-client="ca-pub-9463307744373719"
    			 data-ad-slot="3382471504"
    			 data-ad-format="autorelaxed"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	
	
		<h2 class="Title" id="comments">
			Kommentare
			
		</h2>
		<div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=168652"><div class="MtnComment" id="newscomment1357894"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">jensche</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>05.01.18</span> <span>11:49</span></span></div><div class="MtnCommentText">Dann kann Apple Music hoffentlich endlich durchstarten.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1357894});" title="5 positive Stimmen"></span><span class="Counter">+4</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1357894});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1357897"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">MacTaipan</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>05.01.18</span> <span>11:58</span></span></div><div class="MtnCommentText">Good riddance.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1357897});" title="2 positive Stimmen"></span><span class="Counter">+2</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1357897});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1357898"><div class="MtnCommentProfile"><img alt="demanufatured" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/demanufatured_Foto53-jpg.186947.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">demanufatured</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>05.01.18</span> <span>11:59</span></span></div><div class="MtnCommentText">Ja, bitte. Er möge Dr. Dre und dessen ganze Bagage ruhig mitnehmen. Trent Reznor hingegen kann bleiben.  <span class="EmoticonWink"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1357898});" title="8 positive Stimmen"></span><span class="Counter">+7</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1357898});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1357903"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">nowMAC</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>05.01.18</span> <span>12:23</span></span></div><div class="MtnCommentText">Was haben die beiden Rapper da jetzt geschafft? Die Beats-Übernahme hat doch für Apple rein gar nichts gebracht. Einen streaming Dienst hätten sie auch selber entwickeln können.</div><div class="MtnCommentAccountSlogan">Ne Ne, seit Steve Jobs nicht mehr da ist.... </div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1357903});" title="5 positive Stimmen"></span><span class="Counter">+3</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1357903});" title="2 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1357904"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">odi1410</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>05.01.18</span> <span>12:23</span></span></div><div class="MtnCommentText">Mit den ausgezahlten Aktienoptionen kauft er sich dann hoffentlich ein Jacket in der richtigen Größe.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1357904});" title="4 positive Stimmen"></span><span class="Counter">+3</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1357904});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1357907"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">jensche</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>05.01.18</span> <span>12:29</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">odi1410</div><div class="Texticon TexticonQuoteText">Mit den ausgezahlten Aktienoptionen kauft er sich dann hoffentlich ein Jacket in der richtigen Größe.</div></div><br />oder lässt sich beim schneider zumindest die Ärmel kürzen.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1357907});" title="2 positive Stimmen"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1357907});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1357910"><div class="MtnCommentProfile"><img alt="Der Mike" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-153144-Der-Mike-.527213.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Der Mike</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>05.01.18</span> <span>12:32</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">jensche</div><div class="Texticon TexticonQuoteText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">odi1410</div><div class="Texticon TexticonQuoteText">Mit den ausgezahlten Aktienoptionen kauft er sich dann hoffentlich ein Jacket in der richtigen Größe.</div></div><br />oder lässt sich beim schneider zumindest die Ärmel kürzen.</div></div><br />YMMD! <span class="EmoticonLaugh"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1357910});" title="2 positive Stimmen"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1357910});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1357916"><div class="MtnCommentProfile"><img alt="fronk" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Account-Profile-Entry-Picture-by-151505-fronk-.457485.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">fronk</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>05.01.18</span> <span>12:43</span></span></div><div class="MtnCommentText">Ist schon immer interessant, wer und wie viele genaue Einblicke in Apples Interna haben, um ein gewichtiges Urteil abgeben zu können, was sich wie gelohnt hat und wer auf dem richtigen oder falschen Stuhl sitzt etc. …  <span class="EmoticonFear"></span> <span class="EmoticonWhistling"></span></div><div class="MtnCommentAccountSlogan">http://www.retroluxe.de</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1357916});" title="5 positive Stimmen"></span><span class="Counter">+4</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1357916});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1357925"><div class="MtnCommentProfile"><img alt="demanufatured" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/demanufatured_Foto53-jpg.186947.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">demanufatured</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>05.01.18</span> <span>13:14</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">fronk</div><div class="Texticon TexticonQuoteText">Ist schon immer interessant, wer und wie viele genaue Einblicke in Apples Interna haben, um ein gewichtiges Urteil abgeben zu k&#246;nnen, was sich wie gelohnt hat und wer auf dem richtigen oder falschen Stuhl sitzt etc. …  <span class="EmoticonFear"></span> <span class="EmoticonWhistling"></span></div></div><br />Vielleicht solltest du erstmal den Sinn eines &#246;ffentlichen Forums verstehen lernen. Zweck eines Forums ist der Meinungsaustausch, reichlich sinnfrei ist es, Leute zu kritisieren, weil sie ihre Meinung zu einem Thema in einem &#246;ffentlichen Forum &#228;u&#223;ern. <br /><br />Wie w&#228;re es, wenn du dich stattdessen mal konstruktiv &#228;u&#223;erst und uns erz&#228;hlst, warum du meinst, dass Iovine &amp; Konsorten Apple vorangebracht haben?</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1357925});" title="1 positive Stimme"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1357925});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1357929"><div class="MtnCommentProfile"><img alt="Sahneschnitte" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-188774-Sahneschnitte-.530986.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Sahneschnitte</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>05.01.18</span> <span>13:49</span></span></div><div class="MtnCommentText">Wieder so ein Thema wo man die Leistung von Steve Jobs, der den iTunes Store aus dem Nichts aufgebaut hat, nicht hoch genug einschätzen kann.<br />Ich habe bei dieser Verpflichtung oder Übernahme es von Anfang an nicht verstanden, warum man nicht auf die eigene Expertise gesetzt hat. Stattdessen wurden ab dem ersten Tag Unsummen an Kohle für zweifelhafte Ergebnisse verbrannt. AppleMusic war von Anfang an halbherzig umgesetzt. Zumindest war das so mein Eindruck. Und jetzt, wo vermutlich kaum Ergebnisse vorzuweisen sind, verlässt der, der es hätte eigentlich stemmen müssen (Gesetz dem Fall das Gerücht entspricht der Wahrheit), das Schiff in dem Moment wo er kräftig abkassieren kann. <br />Das hat auf jeden Fall ein Gschmäckle und zeigt, wie sehr solche Personen sich mit ihren Aufgaben identifizieren.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1357929});" title="3 positive Stimmen"></span><span class="Counter">+2</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1357929});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1357934"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">lunaticecho</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>05.01.18</span> <span>14:34</span></span></div><div class="MtnCommentText">Faszinierend, wie schnell man von der Presse als Veteran bezeichnet wird...</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1357934});" title="1 positive Stimme"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1357934});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1357942"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">jensche</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>05.01.18</span> <span>15:10</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">lunaticecho</div><div class="Texticon TexticonQuoteText">Faszinierend, wie schnell man von der Presse als Veteran bezeichnet wird...</div></div><br />Er ist eher Senior. 64 ist der Mann.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1357942});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1357942});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1357943"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Cupertimo</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>05.01.18</span> <span>15:12</span></span></div><div class="MtnCommentText">Habe den Kauf dieses Proleten-Ladens auch nie verstanden. Zumindest nicht für diese kranke Summe.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1357943});" title="1 positive Stimme"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1357943});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1357956"><div class="MtnCommentProfile"><img alt="Fox 69" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-171731-Fox-69-.530829.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Fox 69</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>05.01.18</span> <span>16:24</span></span></div><div class="MtnCommentText">Seine letzten Äußerungen liefern eventuell wahre Gründe...<br /><br />„Musikstreaming ist nur ein Hobby“<br /><br /><a class="Texticon TexticonUrl" href="https://www.google.de/amp/s/www.macnotes.de/2017/11/30/jimmy-iovine-im-interview-streaming-ist-nur-ein-hobby/amp/"" target="_blank" title="Link zu www.google.de"></a><br /><br />oder<br /><br />„Mit Musikstreaming wird kein Geld verdient“<br /><br /><br /><a class="Texticon TexticonUrl" href="https://www.iphone-ticker.de/jimmy-iovine-mit-musikstreaming-wird-kein-geld-verdient-119718/"" target="_blank" title="Link zu www.iphone-ticker.de"></a>  <span class="EmoticonYuck"></span></div><div class="MtnCommentAccountSlogan">To be old and wise, you must first have to be young and stupid...</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1357956});" title="0 positive Stimmen"></span><span class="Counter">-1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1357956});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1357984"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">ocrho</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>05.01.18</span> <span>23:53</span></span></div><div class="MtnCommentText">F&#252;r mich ist das die beste Nachricht des Tages. iTunes auf den Mac und die App Musik haben seit 2014 enorme Verschlechterungen erfahren. In den Jahren danach wurde einiges korrigiert, aber ein besserer Zustand als vorher ist nicht eingetreten bei der Software. <br /><br />Mit Jimmy Iovine wurde das Marketing wichtiger als Ergebnisse abzuliefern. <br /><br />Eine Benutzeroberfl&#228;che die viele Benutzer nicht verstehen und dann korrigiert werden musste – kein Wort von Jimmy Iovine &#252;ber diesen Fehlschlag. Und auch danach keine &#196;u&#223;erungen und Anzeichen, dass man an der Benutzeroberfl&#228;che mit mehr Begeisterung und Fleiss dabei sein muss. <br /><br />Kein Wort von Jimmy Iovine, dass viele Musikh&#246;rer lieber ganze Alben anh&#246;ren wollen und nicht nur einen &quot;gemanagten Radio-Sender&quot;.<br /><br />Fr&#252;her gab es mit dem PDF-Bookleet einen vielversprechenden Anfang, dass Album in das digitale Zeitalter zu &#252;berf&#252;hren, aber es blieb auf den Mac und l&#228;sst sich nicht per Syncro in die iOS-App Musik bringen. <br /><br />Auf Keynote hei&#223;t es &quot;Wir lieben Musik&quot;, aber wo ist die Begeisterung zum Softwareprodukt sp&#252;rbar wie bei der Hardware? Hier gibt es noch viel Potenzial f&#252;r den Nachfolger.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1357984});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1357984});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
	
		<h2 class="Title">Kommentieren</h2>
		<h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Schlechter-Sound-beim-telefonieren-mit-iPhone-X-333454.html&#39;);" title="Zum neusten Beitrag springen.">23:19</span></aside><a href="https://www.mactechnews.de/forum/discussion/Schlechter-Sound-beim-telefonieren-mit-iPhone-X-333454.html" title="Schlechter Sound beim telefonieren mit iPhone X">Schlechter Sound beim telefonieren mit iPhone X</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Schlechter-Sound-beim-telefonieren-mit-iPhone-X-333454.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(14)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Dokumentenscanner-Erfahrungen-333458.html&#39;);" title="Zum neusten Beitrag springen.">22:26</span></aside><a href="https://www.mactechnews.de/forum/discussion/Dokumentenscanner-Erfahrungen-333458.html" title="Dokumentenscanner Erfahrungen">Dokumentenscanner Erfahrungen</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Dokumentenscanner-Erfahrungen-333458.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(11)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Zwischenstufe-iOS-Device-Verstaerker-333474.html&#39;);" title="Zum neusten Beitrag springen.">22:22</span></aside><a href="https://www.mactechnews.de/forum/discussion/Zwischenstufe-iOS-Device-Verstaerker-333474.html" title="Zwischenstufe iOS Device / Verstärker">Zwischenstufe iOS Device / Verst&#228;rker</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Zwischenstufe-iOS-Device-Verstaerker-333474.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(11)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Numbers-Summe-aus-den-3-groessten-Zahlen-333475.html&#39;);" title="Zum neusten Beitrag springen.">22:11</span></aside><a href="https://www.mactechnews.de/forum/discussion/Numbers-Summe-aus-den-3-groessten-Zahlen-333475.html" title="Numbers: Summe aus den 3 grössten Zahlen">Numbers: Summe aus den 3 gr&#246;ssten Zahlen</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Numbers-Summe-aus-den-3-groessten-Zahlen-333475.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(4)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Alternative-an-GrandTotal-gesucht-Software-fuer-Rechnugen-Angebote-Elster-Uebertragung--333463.html&#39;);" title="Zum neusten Beitrag springen.">22:07</span></aside><a href="https://www.mactechnews.de/forum/discussion/Alternative-an-GrandTotal-gesucht-Software-fuer-Rechnugen-Angebote-Elster-Uebertragung--333463.html" title="Alternative an GrandTotal gesucht. Software für Rechnugen, Angebote, Elster-Übertragung.">Alternative an GrandTotal gesucht. Software f&#252;r Rechnugen, Angebote, Elster-&#220;bertragung.</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Alternative-an-GrandTotal-gesucht-Software-fuer-Rechnugen-Angebote-Elster-Uebertragung--333463.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(8)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Final-Cut-10-4-Zu-empfehlen-mit-High-Sierra-und-externen-Monitoren-333436.html&#39;);" title="Zum neusten Beitrag springen.">20:50</span></aside><a href="https://www.mactechnews.de/forum/discussion/Final-Cut-10-4-Zu-empfehlen-mit-High-Sierra-und-externen-Monitoren-333436.html" title="Final Cut 10.4: Zu empfehlen mit High Sierra und externen Monitoren?">Final Cut 10.4: Zu empfehlen mit High Sierra und externen Monitoren?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Final-Cut-10-4-Zu-empfehlen-mit-High-Sierra-und-externen-Monitoren-333436.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(3)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Spracherkennung-aus-einem-Audiofile-333465.html&#39;);" title="Zum neusten Beitrag springen.">20:28</span></aside><a href="https://www.mactechnews.de/forum/discussion/Spracherkennung-aus-einem-Audiofile-333465.html" title="Spracherkennung aus einem Audiofile">Spracherkennung aus einem Audiofile</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Spracherkennung-aus-einem-Audiofile-333465.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(5)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Zur-Info-VPN-via-hide-me-aktuell-50-guenstiger-fuer-ein-Jahr-Laufzeit-Gilt-fuer-Bestands-und-Neukunden-nur-noch-ein-paar-Stunden-aktuell-333431.html&#39;);" title="Zum neusten Beitrag springen.">20:26</span></aside><a href="https://www.mactechnews.de/forum/discussion/Zur-Info-VPN-via-hide-me-aktuell-50-guenstiger-fuer-ein-Jahr-Laufzeit-Gilt-fuer-Bestands-und-Neukunden-nur-noch-ein-paar-Stunden-aktuell-333431.html" title="Zur Info: VPN via hide.me aktuell 50% günstiger für ein Jahr Laufzeit. Gilt für Bestands- und Neukunden (nur noch ein paar Stunden aktuell)">Zur Info: VPN via hide.me aktuell 50% g&#252;nstiger f&#252;r ein Jahr Laufzeit. Gilt f&#252;r Besta...</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Zur-Info-VPN-via-hide-me-aktuell-50-guenstiger-fuer-ein-Jahr-Laufzeit-Gilt-fuer-Bestands-und-Neukunden-nur-noch-ein-paar-Stunden-aktuell-333431.html?page=2#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(52)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Backup-bzw-NAS-System-Entscheidungshilfe-333472.html&#39;);" title="Zum neusten Beitrag springen.">20:22</span></aside><a href="https://www.mactechnews.de/forum/discussion/Backup-bzw-NAS-System-Entscheidungshilfe-333472.html" title="Backup bzw. NAS System... Entscheidungshilfe?!">Backup bzw. NAS System... Entscheidungshilfe?!</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Backup-bzw-NAS-System-Entscheidungshilfe-333472.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(4)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wahl-des-Hintergrundbildes-nicht-synchronisierte-Alben-tauchen-auf-333476.html&#39;);" title="Zum neusten Beitrag springen.">20:21</span></aside><a href="https://www.mactechnews.de/forum/discussion/Wahl-des-Hintergrundbildes-nicht-synchronisierte-Alben-tauchen-auf-333476.html" title="Wahl des Hintergrundbildes - nicht synchronisierte Alben tauchen auf">Wahl des Hintergrundbildes - nicht synchronisierte Alben tauchen auf</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wahl-des-Hintergrundbildes-nicht-synchronisierte-Alben-tauchen-auf-333476.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(6)</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Schneezauber-in-Tyrol-mit-Blick-auf-den-Wilden-Kaiser-104910.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Schneezauber-in-Tyrol-mit-Blick-auf-den-Wilden-Kaiser-von-wp2312.530990.jpg&#39;);" title="Schneezauber in Tyrol mit Blick auf den Wilden Kaiser (2)"><span>Schneezauber in Tyrol mit Blick auf den Wilden Kaiser (2)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Skandal-Aussehen-vor-Sicherheit-104906.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Skandal-Design-vor-Sicherheit-von-Bazooka-Joe.530984.png&#39;);" title="Skandal: Aussehen vor Sicherheit (16)"><span>Skandal: Aussehen vor Sicherheit (16)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Im-Muensterland-104904.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Im-M%C3%BCnsterland-von-Navier-Stokes.530981.jpg&#39;);" title="Im Münsterland (6)"><span>Im M&#252;nsterland (6)</span></a></li></ul></section><div id="MTNN_Artikel_Sidebar_unterhalb_Forum" style="display:none;" class="MTNN_Artikel_Sidebar_unterhalb_Forum"></div><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;https://itunes.apple.com/de/app/logoist-3/id1247301872?mt=12&amp;at=11lteS&amp;ct=171025logo3slmtn&#39;, &#39;_blank&#39;);">Logoist 3 erschienen! 50% Rabatt auf die mehrfach ausgezeichnete Grafik-App</span><span onclick="window.open(&#39;https://itunes.apple.com/de/app/logoist-3/id1247301872?mt=12&amp;at=11lteS&amp;ct=171025logo3slmtn&#39;, &#39;_blank&#39;);">Eine gro&#223;e neue Version der mehrfach ausgezeichneten App zur Erstellung von Grafiken aller Art ist soeben erschienen. Von einfachen Logos bis hin zu aufw&#228;ndigen Vektor-Designs - Logoist 3 ist die Antwort auf all Ihre Grafikideen.</span></li><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;http://partners.webmasterplan.com/click.asp?ref=786474&amp;site=14665&amp;type=text&amp;tnb=31&#39;, &#39;_blank&#39;);">Macs konfigurieren, Drucker, Kameras und Zubeh&#246;r bei Mediamarkt</span><span onclick="window.open(&#39;http://partners.webmasterplan.com/click.asp?ref=786474&amp;site=14665&amp;type=text&amp;tnb=31&#39;, &#39;_blank&#39;);">Media Markt bietet nicht nur konfigurierbare Macs, sondern auch jede Menge anderes Zubeh&#246;r. Jetzt klicken und die Angebote ansehen</span></li><li><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Apple Refurbished Store</span><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Bis zu 20 Prozent Rabatt auf neuwertige iMacs, MacBook Pro, MacBook Air und Mac mini</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Der-T2-Chip-Chief-Operating-Officer-des-iMac-Pro-168654.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/t2chipimacpro.530955.png');" title="Der T2-Chip: Chief Operating Officer des iMac Pro"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.01.2018.html&#39;);" title="Zu allen News vom Freitag, 5. Januar 2018 springen">05.01.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Der-T2-Chip-Chief-Operating-Officer-des-iMac-Pro-168654.html&#39;);" title="Der T2-Chip: Chief Operating Officer des iMac Pro">Der T2-Chip: Chief Operating Officer des iMac Pro</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Fahrplan-fuer-2018-Ausblick-auf-das-Jahr-168625.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/appleseptevent2017cover.527933.png');" title="Apples Fahrplan für 2018 - Ausblick auf das Jahr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.01.2018.html&#39;);" title="Zu allen News vom Dienstag, 2. Januar 2018 springen">02.01.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Fahrplan-fuer-2018-Ausblick-auf-das-Jahr-168625.html&#39;);" title="Apples Fahrplan für 2018 - Ausblick auf das Jahr">Apples Fahrplan f&#252;r 2018 - Ausblick auf das Jahr</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-besten-Technik-Produkte-aus-ueber-10-Jahren-Rewind-Testhistorie-168616.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/PA2500R-Cover-1.530814.jpg');" title="Die besten Technik-Produkte aus über 10 Jahren Rewind-Testhistorie"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.12.2017.html&#39;);" title="Zu allen News vom Samstag, 30. Dezember 2017 springen">30.12.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-besten-Technik-Produkte-aus-ueber-10-Jahren-Rewind-Testhistorie-168616.html&#39;);" title="Die besten Technik-Produkte aus über 10 Jahren Rewind-Testhistorie">Die besten Technik-Produkte aus &#252;ber 10 Jahren Rewind-Testhistorie</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/2017-Viel-Hardware-Mac-Bekenntnisse-und-eine-Schattenwoche-168619.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/meetatourplace.530852.png');" title="2017: Viel Hardware, Mac-Bekenntnisse - und eine Schattenwoche"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.12.2017.html&#39;);" title="Zu allen News vom Donnerstag, 28. Dezember 2017 springen">28.12.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/2017-Viel-Hardware-Mac-Bekenntnisse-und-eine-Schattenwoche-168619.html&#39;);" title="2017: Viel Hardware, Mac-Bekenntnisse - und eine Schattenwoche">2017: Viel Hardware, Mac-Bekenntnisse - und eine Schattenwoche</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wie-hat-sich-Apple-unter-Tim-Cook-entwickelt-159872.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TimCook.471647.jpg');" title="So hat sich Apple unter Tim Cook entwickelt: iPhone X, Apple Watch und neue Unternehmenskultur"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.12.2017.html&#39;);" title="Zu allen News vom Montag, 25. Dezember 2017 springen">25.12.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wie-hat-sich-Apple-unter-Tim-Cook-entwickelt-159872.html&#39;);" title="So hat sich Apple unter Tim Cook entwickelt: iPhone X, Apple Watch und neue Unternehmenskultur">So hat sich Apple unter Tim Cook entwickelt: iPhone X, Apple Watch und neue Unternehm...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Eine-App-fuer-alle-Plattformen-was-bedeutet-es-fuer-die-Apple-Welt-wenn-wirklich-Super-Universal-Apps-kommen-168605.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/UniversalApps.530777.png');" title="Eine App für alle Plattformen - was bedeutet es für die Apple-Welt, wenn wirklich Super-Universal-Apps kommen?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.12.2017.html&#39;);" title="Zu allen News vom Samstag, 23. Dezember 2017 springen">23.12.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Eine-App-fuer-alle-Plattformen-was-bedeutet-es-fuer-die-Apple-Welt-wenn-wirklich-Super-Universal-Apps-kommen-168605.html&#39;);" title="Eine App für alle Plattformen - was bedeutet es für die Apple-Welt, wenn wirklich Super-Universal-Apps kommen?">Eine App f&#252;r alle Plattformen - was bedeutet es f&#252;r die Apple-Welt, wenn wirklich Sup...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Klein-stark-mobil-Riva-Arena-Bluetooth-und-Netzwerklautsprecher-mit-optionalem-Akku-im-Test-168540.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Riva-Arena-Cover.530526.jpg');" title="Klein, stark, mobil: Riva Arena Bluetooth- und Netzwerklautsprecher (mit optionalem Akku) im Test"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.12.2017.html&#39;);" title="Zu allen News vom Samstag, 23. Dezember 2017 springen">23.12.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Klein-stark-mobil-Riva-Arena-Bluetooth-und-Netzwerklautsprecher-mit-optionalem-Akku-im-Test-168540.html&#39;);" title="Klein, stark, mobil: Riva Arena Bluetooth- und Netzwerklautsprecher (mit optionalem Akku) im Test">Klein, stark, mobil: Riva Arena Bluetooth- und Netzwerklautsprecher (mit optionalem A...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Dieselbe-App-auf-Mac-und-iOS-ausfuehren-iOS-12-und-macOS-10-14-sollen-es-moeglich-machen-168599.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/App-Store-Wall.518670.jpg');" title="Dieselbe App auf Mac und iOS ausführen: iOS 12 und macOS 10.14 sollen es möglich machen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.12.2017.html&#39;);" title="Zu allen News vom Mittwoch, 20. Dezember 2017 springen">20.12.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Dieselbe-App-auf-Mac-und-iOS-ausfuehren-iOS-12-und-macOS-10-14-sollen-es-moeglich-machen-168599.html&#39;);" title="Dieselbe App auf Mac und iOS ausführen: iOS 12 und macOS 10.14 sollen es möglich machen">Dieselbe App auf Mac und iOS ausf&#252;hren: iOS 12 und macOS 10.14 sollen es m&#246;glich machen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bildergalerie-Wenn-iOS-einen-kompletten-Dark-Mode-haette-168596.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/iosdarkmoderendering.530710.png');background-size:contain;" title="Bildergalerie: Wenn iOS einen kompletten Dark Mode hätte"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.12.2017.html&#39;);" title="Zu allen News vom Mittwoch, 20. Dezember 2017 springen">20.12.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bildergalerie-Wenn-iOS-einen-kompletten-Dark-Mode-haette-168596.html&#39;);" title="Bildergalerie: Wenn iOS einen kompletten Dark Mode hätte">Bildergalerie: Wenn iOS einen kompletten Dark Mode h&#228;tte</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Safari-Tipp-fuer-iOS-Desktop-Version-einer-Webseite-unkompliziert-anfordern-168585.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Safari-iOS.530671.jpg');" title="Safari-Tipp für iOS: Desktop-Version einer Webseite unkompliziert anfordern"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.12.2017.html&#39;);" title="Zu allen News vom Montag, 18. Dezember 2017 springen">18.12.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Safari-Tipp-fuer-iOS-Desktop-Version-einer-Webseite-unkompliziert-anfordern-168585.html&#39;);" title="Safari-Tipp für iOS: Desktop-Version einer Webseite unkompliziert anfordern">Safari-Tipp f&#252;r iOS: Desktop-Version einer Webseite unkompliziert anfordern</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Welche der folgenden Apple-Geräte nutzen Sie aktiv?</h3><ul><li><div>Desktop-Mac</div><div><div style="width:67.4%;"></div>67,4 %</div></li><li><div>Mac-Notebook</div><div><div style="width:75.8%;"></div>75,8 %</div></li><li><div>iPhone</div><div><div style="width:93.7%;"></div>93,7 %</div></li><li><div>iPad</div><div><div style="width:75.9%;"></div>75,9 %</div></li><li><div>iPod</div><div><div style="width:19.4%;"></div>19,4 %</div></li><li><div>Apple Watch</div><div><div style="width:38.4%;"></div>38,4 %</div></li><li><div>Apple TV</div><div><div style="width:60.0%;"></div>60,0 %</div></li><li><div>AirPort / Time Capsule</div><div><div style="width:39.0%;"></div>39,0 %</div></li><li><div>Apple-Display</div><div><div style="width:13.0%;"></div>13,0 %</div></li><li><div>AirPods</div><div><div style="width:22.4%;"></div>22,4 %</div></li><li><div>Sonstiges (Peripherie und mitgelieferte Ausstattung ausgeschlossen)</div><div><div style="width:8.1%;"></div>8,1 %</div></li><li><div>Keine der Optionen</div><div><div style="width:0.5%;"></div>0,5 %</div></li></ul><aside title="Es wurden im Durchschnitt 5,13 Optionen ausgewählt.">1219 Stimmen</aside><aside><span>Es sind mehrere Kreuze je Stimme erlaubt.</span></aside></div></section><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/CES-2018-Las-Vegas-951.html&#39;);">09.01.18 - 12.01.18, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/CES-2018-Las-Vegas-951.html&#39;);" titel="CES 2018 (Las Vegas)">CES 2018 (Las Vegas)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-920.html&#39;);">10.01.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-920.html&#39;);" titel="Macintisch Würzburg">Macintisch W&#252;rzburg</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-881.html&#39;);">10.01.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-881.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-934.html&#39;);">17.01.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-934.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-935.html&#39;);">18.01.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-935.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-939.html&#39;);">19.01.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-939.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-936.html&#39;);">31.01.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-936.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-937.html&#39;);">01.02.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-937.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-882.html&#39;);">14.02.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-882.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-921.html&#39;);">14.02.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-921.html&#39;);" titel="Macintisch Würzburg">Macintisch W&#252;rzburg</span></li></ul></section>
			</div>
			<div>
				<div id="MTNN_Artikel_Sidebar_2_oberhalb_News" style="display:none;" class="MTNN_Artikel_Sidebar_2_oberhalb_News"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Schneezauber-in-Tyrol-mit-Blick-auf-den-Wilden-Kaiser-104910.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Schneezauber-in-Tyrol-mit-Blick-auf-den-Wilden-Kaiser-von-wp2312.530990.jpg&#39;);" title="Schneezauber in Tyrol mit Blick auf den Wilden Kaiser (2)"><span>Schneezauber in Tyrol mit Blick auf den Wilden Kaiser (2)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Skandal-Aussehen-vor-Sicherheit-104906.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Skandal-Design-vor-Sicherheit-von-Bazooka-Joe.530984.png&#39;);" title="Skandal: Aussehen vor Sicherheit (16)"><span>Skandal: Aussehen vor Sicherheit (16)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Im-Muensterland-104904.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Im-M%C3%BCnsterland-von-Navier-Stokes.530981.jpg&#39;);" title="Im Münsterland (6)"><span>Im M&#252;nsterland (6)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Der-T2-Chip-Chief-Operating-Officer-des-iMac-Pro-168654.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/t2chipimacpro.530955.png');" title="Der T2-Chip: Chief Operating Officer des iMac Pro"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.01.2018.html&#39;);" title="Zu allen News vom Freitag, 5. Januar 2018 springen">05.01.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Der-T2-Chip-Chief-Operating-Officer-des-iMac-Pro-168654.html&#39;);" title="Der T2-Chip: Chief Operating Officer des iMac Pro">Der T2-Chip: Chief Operating Officer des iMac Pro</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Fahrplan-fuer-2018-Ausblick-auf-das-Jahr-168625.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/appleseptevent2017cover.527933.png');" title="Apples Fahrplan für 2018 - Ausblick auf das Jahr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.01.2018.html&#39;);" title="Zu allen News vom Dienstag, 2. Januar 2018 springen">02.01.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Fahrplan-fuer-2018-Ausblick-auf-das-Jahr-168625.html&#39;);" title="Apples Fahrplan für 2018 - Ausblick auf das Jahr">Apples Fahrplan f&#252;r 2018 - Ausblick auf das Jahr</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-besten-Technik-Produkte-aus-ueber-10-Jahren-Rewind-Testhistorie-168616.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/PA2500R-Cover-1.530814.jpg');" title="Die besten Technik-Produkte aus über 10 Jahren Rewind-Testhistorie"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.12.2017.html&#39;);" title="Zu allen News vom Samstag, 30. Dezember 2017 springen">30.12.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-besten-Technik-Produkte-aus-ueber-10-Jahren-Rewind-Testhistorie-168616.html&#39;);" title="Die besten Technik-Produkte aus über 10 Jahren Rewind-Testhistorie">Die besten Technik-Produkte aus &#252;ber 10 Jahren Rewind-Testhistorie</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/2017-Viel-Hardware-Mac-Bekenntnisse-und-eine-Schattenwoche-168619.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/meetatourplace.530852.png');" title="2017: Viel Hardware, Mac-Bekenntnisse - und eine Schattenwoche"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.12.2017.html&#39;);" title="Zu allen News vom Donnerstag, 28. Dezember 2017 springen">28.12.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/2017-Viel-Hardware-Mac-Bekenntnisse-und-eine-Schattenwoche-168619.html&#39;);" title="2017: Viel Hardware, Mac-Bekenntnisse - und eine Schattenwoche">2017: Viel Hardware, Mac-Bekenntnisse - und eine Schattenwoche</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wie-hat-sich-Apple-unter-Tim-Cook-entwickelt-159872.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TimCook.471647.jpg');" title="So hat sich Apple unter Tim Cook entwickelt: iPhone X, Apple Watch und neue Unternehmenskultur"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.12.2017.html&#39;);" title="Zu allen News vom Montag, 25. Dezember 2017 springen">25.12.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wie-hat-sich-Apple-unter-Tim-Cook-entwickelt-159872.html&#39;);" title="So hat sich Apple unter Tim Cook entwickelt: iPhone X, Apple Watch und neue Unternehmenskultur">So hat sich Apple unter Tim Cook entwickelt: iPhone X, Apple Watch und neue Unternehm...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Eine-App-fuer-alle-Plattformen-was-bedeutet-es-fuer-die-Apple-Welt-wenn-wirklich-Super-Universal-Apps-kommen-168605.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/UniversalApps.530777.png');" title="Eine App für alle Plattformen - was bedeutet es für die Apple-Welt, wenn wirklich Super-Universal-Apps kommen?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.12.2017.html&#39;);" title="Zu allen News vom Samstag, 23. Dezember 2017 springen">23.12.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Eine-App-fuer-alle-Plattformen-was-bedeutet-es-fuer-die-Apple-Welt-wenn-wirklich-Super-Universal-Apps-kommen-168605.html&#39;);" title="Eine App für alle Plattformen - was bedeutet es für die Apple-Welt, wenn wirklich Super-Universal-Apps kommen?">Eine App f&#252;r alle Plattformen - was bedeutet es f&#252;r die Apple-Welt, wenn wirklich Sup...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Klein-stark-mobil-Riva-Arena-Bluetooth-und-Netzwerklautsprecher-mit-optionalem-Akku-im-Test-168540.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Riva-Arena-Cover.530526.jpg');" title="Klein, stark, mobil: Riva Arena Bluetooth- und Netzwerklautsprecher (mit optionalem Akku) im Test"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.12.2017.html&#39;);" title="Zu allen News vom Samstag, 23. Dezember 2017 springen">23.12.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Klein-stark-mobil-Riva-Arena-Bluetooth-und-Netzwerklautsprecher-mit-optionalem-Akku-im-Test-168540.html&#39;);" title="Klein, stark, mobil: Riva Arena Bluetooth- und Netzwerklautsprecher (mit optionalem Akku) im Test">Klein, stark, mobil: Riva Arena Bluetooth- und Netzwerklautsprecher (mit optionalem A...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Dieselbe-App-auf-Mac-und-iOS-ausfuehren-iOS-12-und-macOS-10-14-sollen-es-moeglich-machen-168599.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/App-Store-Wall.518670.jpg');" title="Dieselbe App auf Mac und iOS ausführen: iOS 12 und macOS 10.14 sollen es möglich machen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.12.2017.html&#39;);" title="Zu allen News vom Mittwoch, 20. Dezember 2017 springen">20.12.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Dieselbe-App-auf-Mac-und-iOS-ausfuehren-iOS-12-und-macOS-10-14-sollen-es-moeglich-machen-168599.html&#39;);" title="Dieselbe App auf Mac und iOS ausführen: iOS 12 und macOS 10.14 sollen es möglich machen">Dieselbe App auf Mac und iOS ausf&#252;hren: iOS 12 und macOS 10.14 sollen es m&#246;glich machen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bildergalerie-Wenn-iOS-einen-kompletten-Dark-Mode-haette-168596.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/iosdarkmoderendering.530710.png');background-size:contain;" title="Bildergalerie: Wenn iOS einen kompletten Dark Mode hätte"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.12.2017.html&#39;);" title="Zu allen News vom Mittwoch, 20. Dezember 2017 springen">20.12.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bildergalerie-Wenn-iOS-einen-kompletten-Dark-Mode-haette-168596.html&#39;);" title="Bildergalerie: Wenn iOS einen kompletten Dark Mode hätte">Bildergalerie: Wenn iOS einen kompletten Dark Mode h&#228;tte</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Safari-Tipp-fuer-iOS-Desktop-Version-einer-Webseite-unkompliziert-anfordern-168585.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Safari-iOS.530671.jpg');" title="Safari-Tipp für iOS: Desktop-Version einer Webseite unkompliziert anfordern"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.12.2017.html&#39;);" title="Zu allen News vom Montag, 18. Dezember 2017 springen">18.12.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Safari-Tipp-fuer-iOS-Desktop-Version-einer-Webseite-unkompliziert-anfordern-168585.html&#39;);" title="Safari-Tipp für iOS: Desktop-Version einer Webseite unkompliziert anfordern">Safari-Tipp f&#252;r iOS: Desktop-Version einer Webseite unkompliziert anfordern</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/CES-2018-Las-Vegas-951.html&#39;);">09.01.18 - 12.01.18, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/CES-2018-Las-Vegas-951.html&#39;);" titel="CES 2018 (Las Vegas)">CES 2018 (Las Vegas)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-920.html&#39;);">10.01.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-920.html&#39;);" titel="Macintisch Würzburg">Macintisch W&#252;rzburg</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-881.html&#39;);">10.01.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-881.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-934.html&#39;);">17.01.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-934.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-935.html&#39;);">18.01.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-935.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-939.html&#39;);">19.01.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-939.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-936.html&#39;);">31.01.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-936.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-937.html&#39;);">01.02.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-937.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-882.html&#39;);">14.02.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-882.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-921.html&#39;);">14.02.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-921.html&#39;);" titel="Macintisch Würzburg">Macintisch W&#252;rzburg</span></li></ul></section>
				<div class="SynFacebookBox" id="ridE34A1E5C491E"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridE34A1E5C491E'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('ridE34A1E5C491E').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
	
		<div id="fixed-scroll-2">
			
					<section>
						<p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Music-Umgestaltete-intuitivere-Version-zur-WWDC-164076.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/itunes12music.492311.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.05.2016.html&#39;);" title="Zu allen News vom Mittwoch, 4. Mai 2016 springen">04.05.16</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Music-Umgestaltete-intuitivere-Version-zur-WWDC-164076.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">25 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Music-Umgestaltete-intuitivere-Version-zur-WWDC-164076.html&#39;);">Apple Music: &quot;Umgestaltete, intuitivere&quot; Version zur WWDC</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iTunes-Filme-im-Sonderangebot-von-Pixar-Klassikern-ueber-ein-Jobs-Interview-bis-zu-Weihnachtsschockern-168598.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/appletvdisplay.486563.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.12.2017.html&#39;);" title="Zu allen News vom Mittwoch, 20. Dezember 2017 springen">20.12.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iTunes-Filme-im-Sonderangebot-von-Pixar-Klassikern-ueber-ein-Jobs-Interview-bis-zu-Weihnachtsschockern-168598.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">7 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iTunes-Filme-im-Sonderangebot-von-Pixar-Klassikern-ueber-ein-Jobs-Interview-bis-zu-Weihnachtsschockern-168598.html&#39;);">iTunes-Filme im Sonderangebot - von Pixar-Klassikern &#252;ber ein Jobs-Interview bis zu Weihnachtsschockern</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-plant-Science-Fiction-Serie-mit-dem-Autor-von-Star-Trek-168579.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/applelogo7large.485564.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.12.2017.html&#39;);" title="Zu allen News vom Montag, 18. Dezember 2017 springen">18.12.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-plant-Science-Fiction-Serie-mit-dem-Autor-von-Star-Trek-168579.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">25 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-plant-Science-Fiction-Serie-mit-dem-Autor-von-Star-Trek-168579.html&#39;);">Apple plant Science-Fiction-Serie mit dem Autor von Star Trek</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-Naechstes-Etappenziel-Suedamerika-168541.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Mittelamerika-S%C3%BCdamerika.502145.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.12.2017.html&#39;);" title="Zu allen News vom Dienstag, 12. Dezember 2017 springen">12.12.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-Naechstes-Etappenziel-Suedamerika-168541.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">17 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-Naechstes-Etappenziel-Suedamerika-168541.html&#39;);">Apple Pay: N&#228;chstes Etappenziel S&#252;damerika</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Schliessung-des-iTunes-Music-Store-im-Jahr-2019-Apple-dementiert-168538.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iTunes-Store-iOS.529604.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.12.2017.html&#39;);" title="Zu allen News vom Dienstag, 12. Dezember 2017 springen">12.12.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Schliessung-des-iTunes-Music-Store-im-Jahr-2019-Apple-dementiert-168538.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">57 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Schliessung-des-iTunes-Music-Store-im-Jahr-2019-Apple-dementiert-168538.html&#39;);">Schlie&#223;ung des iTunes Music Store im Jahr 2019? Apple dementiert</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-Cash-Einrichtungsassistent-im-Detail-deutsche-Lokalisierung-bereits-fertig-Nutzung-aber-nur-durch-US-Amerikaner-168506.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Apple-Pay-Cash-Walletkarte.525984.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-07.12.2017.html&#39;);" title="Zu allen News vom Donnerstag, 7. Dezember 2017 springen">07.12.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-Cash-Einrichtungsassistent-im-Detail-deutsche-Lokalisierung-bereits-fertig-Nutzung-aber-nur-durch-US-Amerikaner-168506.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">10 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-Cash-Einrichtungsassistent-im-Detail-deutsche-Lokalisierung-bereits-fertig-Nutzung-aber-nur-durch-US-Amerikaner-168506.html&#39;);">Apple Pay Cash: Einrichtungsassistent im Detail, deutsche Lokalisierung bereits fertig, Nutzung aber nur durch US-Amerikaner</span></div>
				
					</section>
				
		</div>
	

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://twitter.com/MTNRedaktion" title="Twitter">Twitter</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2018 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
	</footer>

					<div id="cookiechoice" style="height:5em;">
						<div style="background:#EEE;border-top:1px solid #CCC;box-sizing:border-box;color:#000;bottom:0;font-size:1em;left:0;line-height:1.5em;max-height:5em;overflow:auto;padding:0.5em;position:fixed;right:0;text-align:center;width:100%;z-index:9999;">
							<span onclick="document.cookie='cookieconsent_dismissed=no; path=/; expires='+(new Date(1546731353811)).toGMTString();this.parentNode.parentNode.parentNode.removeChild(this.parentNode.parentNode);" style="border:1px solid #000;color:inherit;display:inline-block;float:right;line-height:1.5em;margin:0 0 1em 1em;padding:0 0.75em;text-decoration:none;" title="JavaScript erforderlich">OK</span>
							<span style="color:inherit;margin-right:5em;text-decoration:none;">
								MacTechNews.de verwendet Cookies unter anderem f&#252;r personalisierte Inhalte, Seitenanalyse und bei der Auslieferung von Google-Anzeigen. Dies war zwar schon immer so, auf Wunsch der EU muss nun jedoch explizit darauf hingewiesen werden. Durch Nutzung der Website erkl&#228;ren Sie sich damit einverstanden.
								<span onclick="location.href='https://www.mactechnews.de/others/privacy.html';" style="color:inherit;text-decoration:underline;" title="JavaScript erforderlich">Weitere Informationen</span>
							</span>
						</div>
					</div>
					<script type="text/javascript">
(function(window){var body=window.document.getElementsByTagName('body')[0];var cookies='; '+document.cookie+';';var note=window.document.getElementById('cookiechoice');if(cookies.indexOf('; cookieconsent_dismissed=no;')>=0){note.parentNode.removeChild(note);}else{var buttons=note.getElementsByTagName('span');for(var i=0,ie=buttons.length;i<ie;++i){buttons[i].removeAttribute('title');}}})(this);</script>
				</body></html>