<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170914" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script 
                type="text/javascript" 
                id="trfAdSetup" 
                async 
                data-traffectiveconf='{"targeting": [{"key":"pagetype", 
                "values":null,"value":"article"}], "dfpAdUrl" : "/307308315/mactechnews.de" }' src="//cdntrf.com/mactechnews.js" ></script><script type='text/javascript' src='https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js' id='open-cmp-stub' data-domain='mactechnews.de' ></script><title>
	Apple vs. Epic – Experte sieht f&#252;r Apple Riesenaufwand bei m&#246;glichen App-Store-Alternativen – Epic: &quot;Bl&#246;dsinn!&quot; | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
	<script type="text/javascript">
	   
       var userWantsPush = function (e)
	        {
	          
	                window.safari.pushNotification.requestPermission('https://secure.mactechnews.de/Push/Handle.x?path=', 'web.de.mactechnews.www', {},
                    function (result)
                    {
                        switch (result.permission)
                        {
                            default:
                            case 'default':
                            case 'denied':
                                break;
                            case 'granted':
                                window.location.href='/settings/';
                                break;
                        }
                    }
                );
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	            } ;
							
	   
       var userDeniedPush = function (e)
	        {
	                ScriptUtility.setCookie('PushDialogDisabled', '1', 10000);
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	        };
			   
       var shouldShowPushDiv = function (e)
       {
                       if (typeof window.safari == 'undefined'
                           || typeof window.safari.pushNotification == 'undefined')
					   {
                           return;
                       }
                      
                       if (window.safari.pushNotification.permission('web.de.mactechnews.www').permission!='default')
                       {
                           return;
                       }
                       if (ScriptUtility.getCookie('PushDialogDisabled') == '1') {
                           return;
                       }
           var divPushOrNotPush = document.getElementById('divPushOrNotPush');
           divPushOrNotPush.style.display = "block";
       };


       document.addEventListener('DOMContentLoaded', (event) => {
           shouldShowPushDiv();
       })
			
	</script>

<!-- vor /head -->
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/Apple-vs-Epic-Experte-sieht-fuer-Apple-Riesenaufwand-bei-moeglichen-App-Store-Alternativen-Epic-Bloedsinn-177424.html" /><meta property="og:title" content="Apple vs. Epic – Experte sieht f&#252;r Apple Riesenaufwand bei m&#246;glichen App-Store-Alternativen – Epic: &quot;Bl&#246;dsinn!&quot;" /><meta property="og:description" content="Die Fronten zwischen Apple und Epic verh&#228;rten sich wenige Wochen vor Beginn der Gerichtsverhandlung immer mehr. Einem Apple-Rechtsexperten zufolge m&#252;sse das Unternehmen umfassende &#196;nderungen an Hard- und Software vornehmen, um Alternativen zum App Store zu erm&#246;glichen. Epic l&#228;sst das nicht gelten." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"Apple vs. Epic – Experte sieht f&#252;r Apple Riesenaufwand bei m&#246;glichen App-Store-Alternativen – Epic: &quot;Bl&#246;dsinn!&quot;" /><meta name="twitter:description" content="Die Fronten zwischen Apple und Epic verh&#228;rten sich wenige Wochen vor Beginn der Gerichtsverhandlung immer mehr. Einem Apple-Rechtsexperten zufolge m&#252;sse das Unternehmen umfassende &#196;nderungen an Hard- und Software vornehmen, um Alternativen zum App Store zu erm&#246;glichen. Epic l&#228;sst das nicht gelten." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/epicgames.553331.png" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/epicgames.553331.png" /><meta name="twitter:image:alt" content="epicgames" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-Event-an-Spring-Loaded-177145.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/spring-loaded-event.559571.png&#39;);" title="Apple-Event im April"><span>Apple-Event im April</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bloomberg-Apple-arbeitet-an-Hardware-Fusion-Apple-TV-plus-HomePod-plus-Display-FaceTime-Kamera-177395.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Echo-Show-10-2021.559016.png&#39;);" title="Apple TV + HomePod in Einem?"><span>Apple TV + HomePod in Einem?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Refurbished-Store-Alle-M1-Macs-verguenstigt-erhaeltlich-auch-MacBook-Air-in-mehreren-Varianten-177369.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macbook-air-2020-m1.555601.png&#39;);" title="M1-Macs vergünstigt"><span>M1-Macs verg&#252;nstigt</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Siri-koennte-bald-auf-Microsoft-Technologie-setzen-Nuance-wird-naemlich-angeblich-verkauft-177389.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/NuanceLogoLarge.466747.png&#39;);" title="Microsoft kauft Nuance und damit Siri-Technologie"><span>Microsoft kauft Nuance und damit Siri-Technologie</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/20-Jahre-Mac-OS-X-Willkommen-zur-Zukunft-des-Macs-177285.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macosx2001boot.481439.png&#39;);" title="20 Jahre Mac OS X"><span>20 Jahre Mac OS X</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Cooler-Streaming-Amp-von-Cambridge-Audio-magnetisches-Akkupack-fuer-iPhone-Ladeset-von-Xlayer-und-mehr-177366.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-09-04-21.559446.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Cambridge-Audio-DACMagic-200M-Vielseitiger-Musikhelfer-fuer-Desktop-oder-Wohnzimmer-177357.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-DacMagic-200m.559393.jpg&#39;);" title="Test DACMagic 200M"><span>Test DACMagic 200M</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Kurztest-iFi-Audio-DC-Blocker-ELAC-Online-ZAGG-Pro-Stylus-Klipsch-Heritage-Lautsprecher-und-mehr-177324.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-02-04-21.559311.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-die-WWDC-2021-an-177332.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/WWDC-2021.559262.png&#39;);" title="WWDC 2021 angekündigt"><span>WWDC 2021 angek&#252;ndigt</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Qobuz-HiRes-auf-Sonos-kompakte-Festbrennweiten-von-Sony-neue-Satechi-Lader-Quadral-Lautsprecher-und-mehr-177277.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-26-03-21.559147.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Klipsch-T5-II-True-Wireless-Sport-In-Ears-Nicht-nur-fuer-Sportskanonen-eine-gute-Wahl-177274.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Klipsch-T5-II-Sport.559071.jpg&#39;);" title="Test: Klipsch T5 II TWE"><span>Test: Klipsch T5 II TWE</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-USB-C-Tablet-Dock-Pro-von-LMP-Canon-Volumendrucker-schicke-MacBook-Lederhuelle-und-mehr-177235.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-19-03-21.559032.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kameraentwicklung-Immer-schneller-immer-teurer-aber-auch-besser-177190.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Kameratechnik.558807.jpg&#39;);" title="Kameraentwicklung"><span>Kameraentwicklung</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-den-HomePod-ein-177219.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/homepod.558887.jpg&#39;);" title="Apple stellt den HomePod ein"><span>Apple stellt den HomePod ein</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neuer-T-A-Caruso-Receiver-Canon-EOS-M50-Mark-II-drei-neue-AOC-Monitore-edle-Kopfhoerer-und-ein-Super-Dock-177125.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-05-03-21.558669.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/Apple-vs-Epic-Experte-sieht-fuer-Apple-Riesenaufwand-bei-moeglichen-App-Store-Alternativen-Epic-Bloedsinn-177424.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			<div id="divPushOrNotPush" style="display:none;margin-bottom:50px;text-align:center;background-color:rgb(255,200,200);border-radius:10px;margin-right:32px;padding:12px;">
				<div style="font-weight:bold;margin-bottom:10px;">Push-Nachrichten von MacTechNews.de</div>
				<span>Würden Sie gerne aktuelle Nachrichten aus der Apple-Welt direkt über Push-Nachrichten erhalten?</span>
				<div style="text-align:center;margin-top:10px;">
					<input type="button" ID="ButtonYesPushNotif" value="Push-Nachrichten aktivieren" onclick="userWantsPush()"></input>
					<input type="button" ID="ButtonNoPushNotif" value="Nein, Danke" onclick="userDeniedPush()"></input>
				</div>
			</div>
			
			

    
        <div id="traffective-ad-Mobile_Pos1" style="display: none;" class="Mobile_Pos1"></div>
    
    <div id="fixed-scroll-1">
        <div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div>
    </div>
    
    
    
    

    <article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.04.2021.html&#39;);" title="Donnerstag, 15. April 2021">Do, 11:49</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Sonstiges-10.html&#39;);">Sonstiges</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/tobias84-181675.html&#39;);">tr</span></aside><h1>Apple vs. Epic – Experte sieht f&#252;r Apple Riesenaufwand bei m&#246;glichen App-Store-Alternativen – Epic: &quot;Bl&#246;dsinn!&quot;</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/Article/epicgames.553331.png" srcset="https://picture.mactechnews.de/Article/epicgames.553331.png?=1x 1x, https://picture.mactechnews.de/Article/epicgames.553331.png?=2x 2x" style="height:96px;width:83px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/Article/epicgames.553331.png" srcset="https://picture.mactechnews.de/Article/epicgames.553331.png?=1x 1x, https://picture.mactechnews.de/Article/epicgames.553331.png?=2x 2x" style="height:48px;width:41px;" />Die eigentliche Gerichtsverhandlung zwischen Apple und Epic beginnt zwar erst im Mai, doch schon jetzt werden Zeugenaussagen und Stellungnahmen im Rahmen des &quot;Expert Witness Report&quot; beider Parteien gesammelt. Unter den diesbez&#252;glichen Einreichungen findet sich auch eine Einsch&#228;tzung von Dr. Daniel L. Rubinfeld. Um alternative App Stores und frei installierbare Software auf iDevices zu erm&#246;glichen (wie es Epic fordert), m&#252;sse Apple einen erheblichen Aufwand betreiben, so der zugunsten von Apple aussagende Rechtsexperte. Dazu sei es n&#246;tig, die Hardware und Software von iDevices von Grund auf neu zu gestalten. Epic-Gr&#252;nder Tim Sweeney konterte die Aussage bereits via Twitter – und bestreitet die Notwendigkeit umfassender &#196;nderungen an Hard- und Software.<br /><aside><div id="traffective-ad-Content_1" style="display:none;" class="Content_1"></div></aside><aside><div id="traffective-ad-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div></aside><br /><br /><span class="Texticon TexticonFont Bold" style="">Epic-Gr&#252;nder: &quot;Das ist Bl&#246;dsinn!&quot;</span><br />Nachdem Florian M&#252;ller von FOSS Patents Rubinfelds Aussage &#252;ber <a class="Texticon TexticonUrlText" href="https://twitter.com/TimSweeneyEpic/status/1382379337597530114"" target="_blank" title="Link zu twitter.com">Twitter</a> teilte, meldete sich der Epic-Gr&#252;nder ebenso &#252;ber das Soziale Netzwerk zu Wort. Sweeney hat eine klare Meinung zum Statement von Rubinfeld: &quot;Das ist Bl&#246;dsinn!&quot; iOS biete jetzt schon M&#246;glichkeiten f&#252;r Nutzer, den App Store zu umgehen und Anwendungen auf alternativen Wegen &#252;ber das Internet zu installieren. Das Stichwort laute: Apple Enterprise Program. Sweeney <a class="Texticon TexticonUrlText" href="https://developer.apple.com/programs/enterprise/"" target="_blank" title="Link zu developer.apple.com">verlinkt</a> dazu die entsprechende Website von Apples Entwickler-Portal. <br /><br />Unternehmen haben dar&#252;ber die M&#246;glichkeit, f&#252;r Mitarbeiter gedachte Programme zu entwickeln und – unabh&#228;ngig vom App Store – auf die Ger&#228;te der Belegschaft zu &#252;bertragen. Sweeney zufolge verhindern lediglich vertragliche Einschr&#228;nkungen seitens Apple, dass die Distributionsweise des Apple Enterprise Program nicht f&#252;r &quot;normale&quot; Kunden zur Verf&#252;gung steht. F&#252;r Apple sei es daher alles andere als kompliziert, iDevices f&#252;r App-Store-Alternativen zu &#246;ffnen. In Cupertino fehle lediglich der Wille.<br /><br /><span class="Texticon TexticonFont Bold" style="">Installationen ohne App Store &quot;unn&#246;tig umst&#228;ndlich&quot;</span><br />Auch M&#252;ller wandte laut eigener Aussage bereits Methoden an, um iOS-Software ohne den App Store zu installieren. Apple gestalte alternative Installationswege au&#223;erhalb des App Store unn&#246;tig umst&#228;ndlich, so der Entwickler. Vor allem die ben&#246;tigten Unique Device IDs (UDIDs) seien ein gro&#223;es Hindernis. Zudem verpflichte Apple Drittanbieter dazu, eine App explizit f&#252;r den Store zu entwickeln und via TestFlight als Beta-Test bereitzustellen – was weitere Einschr&#228;nkungen mit sich bringe. All das k&#246;nne Apple auf einfachem Weg aus der Welt schaffen – ohne gro&#223;angelegte &#196;nderungen an Hard- und Software. Es bleibt abzuwarten, welche weiteren Argumente Apple und Epic bei Gericht vorbringen.</div><aside class="AdditionalNavigation"><h3>Erg&#228;nzende Artikel:</h3><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Epics-geplante-Eskalation-Ein-Jahr-lang-mit-PR-Experten-vorbereitet-177375.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Fortnite.534617.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.04.2021.html&#39;);" title="Zu allen News vom Donnerstag, 8. April 2021 springen">08.04.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Epics-geplante-Eskalation-Ein-Jahr-lang-mit-PR-Experten-vorbereitet-177375.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">18 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Epics-geplante-Eskalation-Ein-Jahr-lang-mit-PR-Experten-vorbereitet-177375.html">Epics geplante Eskalation: Ein Jahr lang mit PR-Experten vorbereitet</a></div><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-vs-Epic-Start-des-Gerichtsprozesses-steht-fest-Zeugen-sollen-persoenlich-erscheinen-177138.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/epicgames.553331.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.03.2021.html&#39;);" title="Zu allen News vom Dienstag, 2. März 2021 springen">02.03.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-vs-Epic-Start-des-Gerichtsprozesses-steht-fest-Zeugen-sollen-persoenlich-erscheinen-177138.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">1 Kommentar</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Apple-vs-Epic-Start-des-Gerichtsprozesses-steht-fest-Zeugen-sollen-persoenlich-erscheinen-177138.html">Apple vs. Epic: Start des Gerichtsprozesses steht fest – Zeugen sollen pers&#246;nlich erscheinen</a></div></aside><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="ridABE790949D62"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridABE790949D62'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FApple-vs-Epic-Experte-sieht-fuer-Apple-Riesenaufwand-bei-moeglichen-App-Store-Alternativen-Epic-Bloedsinn-177424.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/Apple-vs-Epic-Experte-sieht-fuer-Apple-Riesenaufwand-bei-moeglichen-App-Store-Alternativen-Epic-Bloedsinn-177424.html',function(result){if(typeof result!='string')return;document.getElementById('ridABE790949D62').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="rid2123F62B216A"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('rid2123F62B216A'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FApple-vs-Epic-Experte-sieht-fuer-Apple-Riesenaufwand-bei-moeglichen-App-Store-Alternativen-Epic-Bloedsinn-177424.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FApple-vs-Epic-Experte-sieht-fuer-Apple-Riesenaufwand-bei-moeglichen-App-Store-Alternativen-Epic-Bloedsinn-177424.html&text=Apple%20vs.%20Epic%20%E2%80%93%20Experte%20sieht%20f%C3%BCr%20Apple%20Riesenaufwand%20bei%20m%C3%B6glichen%20App-Store-Alternativen%20%E2%80%93%20Epic%3A%20%22Bl...%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FApple-vs-Epic-Experte-sieht-fuer-Apple-Riesenaufwand-bei-moeglichen-App-Store-Alternativen-Epic-Bloedsinn-177424.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('rid2123F62B216A').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://vg07.met.vgwort.de/na/c31adb557ccd4c34a1c33ee1c4e129c8" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-vs-Epic-Experte-sieht-fuer-Apple-Riesenaufwand-bei-moeglichen-App-Store-Alternativen-Epic-Bloedsinn-177424.html#comments&#39;);" title="https://www.mactechnews.de/news/article/Apple-vs-Epic-Experte-sieht-fuer-Apple-Riesenaufwand-bei-moeglichen-App-Store-Alternativen-Epic-Bloedsinn-177424.html#comments">3 Kommentare</span></div><aside><div id="traffective-ad-Content_3" style="display:none;" class="Content_3"></div></aside>
</aside></article>

    
    <div id="MTNN_Unterhalb_Artikel_Neu" style="display: none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
    
        <div id="traffective-ad-Mobile_Pos3" style="display: none;" class="Mobile_Pos3"></div>
    

    
        <div id="googlenewsarticle">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- MTNN_Newsempfehlung_flexible -->
            <ins class="adsbygoogle"
                style="display: block"
                data-ad-client="ca-pub-9463307744373719"
                data-ad-slot="3382471504"
                data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    
    
        <h2 class="Title" id="comments">Kommentare
			
        </h2>
        <div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=177424"><div class="MtnComment" id="newscomment1493808"><div class="MtnCommentProfile"><img alt="pünktchen" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-156451-p%C3%BCnktchen-.558307.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">p&#252;nktchen</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>15.04.21</span> <span>12:04</span></span></div><div class="MtnCommentText">Ich vermute mal als Jurist wird er eher sachverständig was dazu sagen können ob der Aufwand für Apple rechtlich zumutbar ist und wenig dazu wie gross der Aufwand tatsächlich wäre. Wobei ich es ja eine seltsame Idee finde Juristen als sachverständige Zeugen zu vernehmen, sachverständige Juristen sollten beim Gericht doch hoffentlich schon ausreichend vorhanden sein.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1493808});" title="1 positive Stimme"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1493808});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1493809"><div class="MtnCommentProfile"><img alt="Borimir" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-193135-Borimir-.556550.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Borimir</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>15.04.21</span> <span>12:11</span></span></div><div class="MtnCommentText">Ich wünsche EPIC alles Schlechte..... <span class="EmoticonCool"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1493809});" title="1 positive Stimme"></span><span class="Counter">-1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1493809});" title="2 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1493810"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">MacRS</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>15.04.21</span> <span>12:12</span></span></div><div class="MtnCommentText">Klar ist Apples Argument Quark - sie sollten ehrlich sein. Sweeneys Hinweis auf das Apple Enterprise Program stimmt natürlich.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1493810});" title="2 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1493810});" title="2 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
    
        <h2 class="Title">Kommentieren</h2>
        <h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3><div id="ContentPlaceHolder1_PanelCommentForm">
	
        
            
</div>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Ersatz-fuer-Yummy-FTP-Pro-343483.html&#39;);" title="Zum neusten Beitrag springen.">12:25</span></aside><a href="https://www.mactechnews.de/forum/discussion/Ersatz-fuer-Yummy-FTP-Pro-343483.html" title="Ersatz für Yummy FTP Pro">Ersatz f&#252;r Yummy FTP Pro</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Ersatz-fuer-Yummy-FTP-Pro-343483.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(31)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Zum-Thema-Adobe-343779.html&#39;);" title="Zum neusten Beitrag springen.">12:11</span></aside><a href="https://www.mactechnews.de/forum/discussion/Zum-Thema-Adobe-343779.html" title="Zum Thema Adobe">Zum Thema Adobe</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Zum-Thema-Adobe-343779.html?page=4#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(155)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Bye-Bye-Microsoft-343578.html&#39;);" title="Zum neusten Beitrag springen.">10:39</span></aside><a href="https://www.mactechnews.de/forum/discussion/Bye-Bye-Microsoft-343578.html" title="Bye Bye Microsoft">Bye Bye Microsoft</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Bye-Bye-Microsoft-343578.html?page=3#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(147)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Mac-mini-M1-hochkant-hinstellen-343787.html&#39;);" title="Zum neusten Beitrag springen.">10:26</span></aside><a href="https://www.mactechnews.de/forum/discussion/Mac-mini-M1-hochkant-hinstellen-343787.html" title="Mac mini M1 hochkant hinstellen">Mac mini M1 hochkant hinstellen</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Mac-mini-M1-hochkant-hinstellen-343787.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(10)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Maus-funktioniert-nur-teilweise-auf-iPadOS-14-4-2-343792.html&#39;);" title="Zum neusten Beitrag springen.">10:07</span></aside><a href="https://www.mactechnews.de/forum/discussion/Maus-funktioniert-nur-teilweise-auf-iPadOS-14-4-2-343792.html" title="Maus funktioniert nur teilweise auf iPadOS 14.4.2">Maus funktioniert nur teilweise auf iPadOS 14.4.2</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Maus-funktioniert-nur-teilweise-auf-iPadOS-14-4-2-343792.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Linux-10Gbit-Probleme-343785.html&#39;);" title="Zum neusten Beitrag springen.">09:56</span></aside><a href="https://www.mactechnews.de/forum/discussion/Linux-10Gbit-Probleme-343785.html" title="Linux 10Gbit Probleme">Linux 10Gbit Probleme</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Linux-10Gbit-Probleme-343785.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(7)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/USB-Multiport-Netzteil-343791.html&#39;);" title="Zum neusten Beitrag springen.">23:52</span></aside><a href="https://www.mactechnews.de/forum/discussion/USB-Multiport-Netzteil-343791.html" title="USB Multiport Netzteil">USB Multiport Netzteil</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/USB-Multiport-Netzteil-343791.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(8)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iMac-27-Zoll-2020-Downgrade-von-Big-Sur-auf-Catalina--343790.html&#39;);" title="Zum neusten Beitrag springen.">20:05</span></aside><a href="https://www.mactechnews.de/forum/discussion/iMac-27-Zoll-2020-Downgrade-von-Big-Sur-auf-Catalina--343790.html" title="iMac 27 Zoll 2020 Downgrade von Big Sur auf Catalina ?">iMac 27 Zoll 2020 Downgrade von Big Sur auf Catalina ?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iMac-27-Zoll-2020-Downgrade-von-Big-Sur-auf-Catalina--343790.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(6)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Big-Sur-Suche-in-Mail-app-reparieren-343788.html&#39;);" title="Zum neusten Beitrag springen.">17:17</span></aside><a href="https://www.mactechnews.de/forum/discussion/Big-Sur-Suche-in-Mail-app-reparieren-343788.html" title="Big Sur: Suche in Mail.app reparieren">Big Sur: Suche in Mail.app reparieren</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Big-Sur-Suche-in-Mail-app-reparieren-343788.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(3)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Watch-zum-Entsperren-verwenden-343783.html&#39;);" title="Zum neusten Beitrag springen.">15:26</span></aside><a href="https://www.mactechnews.de/forum/discussion/Watch-zum-Entsperren-verwenden-343783.html" title="Watch zum Entsperren verwenden">Watch zum Entsperren verwenden</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Watch-zum-Entsperren-verwenden-343783.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(5)</span></li></ul></section>
                                <div id="traffective-ad-Rectangle_2" style="display:none;" 
                                class="Rectangle_2"></div><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Das-waers-doch--117090.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Das-w%C3%A4r-s-doch-von-Gammarus_Pulex.559545.jpg&#39;);" title="Das wär&#39;s doch... (21)"><span>Das w&#228;r&#39;s doch... (21)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Handarbeit-offen-117060.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Handarbeit-offen-von-Franz-Audiowerk.559496.png&#39;);" title="Handarbeit offen (12)"><span>Handarbeit offen (12)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Handarbeit-fertig-117042.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Handarbeit-fertig-von-Franz-Audiowerk.559463.png&#39;);" title="Handarbeit fertig (13)"><span>Handarbeit fertig (13)</span></a></li></ul></section><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;https://www.syniumsoftware.com/de/logoist&#39;, &#39;_blank&#39;);">Logoist 4 – Bilder, Vektorgrafiken, Grafikdesign und mehr</span><span onclick="window.open(&#39;https://www.syniumsoftware.com/de/logoist&#39;, &#39;_blank&#39;);">Logoist 4 ist erschienen! Vektor- und Grafikdesign auf einem ganz neuen Level – und momentan mit 50% Rabatt.</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-Event-an-Spring-Loaded-177145.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/spring-loaded-event.559571.png');" title="Apple kündigt Event an: &quot;Spring Loaded&quot;"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.04.2021.html&#39;);" title="Zu allen News vom Dienstag, 13. April 2021 springen">13.04.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-Event-an-Spring-Loaded-177145.html&#39;);" title="Apple kündigt Event an: &quot;Spring Loaded&quot;">Apple k&#252;ndigt Event an: &quot;Spring Loaded&quot;</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Cooler-Streaming-Amp-von-Cambridge-Audio-magnetisches-Akkupack-fuer-iPhone-Ladeset-von-Xlayer-und-mehr-177366.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-09-04-21.559446.jpg');" title="TechTicker: Cooler Streaming-Amp von Cambridge Audio, magnetisches Akkupack für iPhone, Ladeset von Xlayer und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.04.2021.html&#39;);" title="Zu allen News vom Sonntag, 11. April 2021 springen">11.04.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Cooler-Streaming-Amp-von-Cambridge-Audio-magnetisches-Akkupack-fuer-iPhone-Ladeset-von-Xlayer-und-mehr-177366.html&#39;);" title="TechTicker: Cooler Streaming-Amp von Cambridge Audio, magnetisches Akkupack für iPhone, Ladeset von Xlayer und mehr">TechTicker: Cooler Streaming-Amp von Cambridge Audio, magnetisches Akkupack f&#252;r iPhon...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Cambridge-Audio-DACMagic-200M-Vielseitiger-Musikhelfer-fuer-Desktop-oder-Wohnzimmer-177357.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-DacMagic-200m.559393.jpg');" title="Test Cambridge Audio DacMagic 200M: Vielseitiger Musikhelfer für Desktop oder Wohnzimmer"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.04.2021.html&#39;);" title="Zu allen News vom Samstag, 10. April 2021 springen">10.04.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Cambridge-Audio-DACMagic-200M-Vielseitiger-Musikhelfer-fuer-Desktop-oder-Wohnzimmer-177357.html&#39;);" title="Test Cambridge Audio DacMagic 200M: Vielseitiger Musikhelfer für Desktop oder Wohnzimmer">Test Cambridge Audio DacMagic 200M: Vielseitiger Musikhelfer f&#252;r Desktop oder Wohnzimmer</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Kurztest-iFi-Audio-DC-Blocker-ELAC-Online-ZAGG-Pro-Stylus-Klipsch-Heritage-Lautsprecher-und-mehr-177324.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-02-04-21.559311.jpg');" title="TechTicker: Kurztest iFi Audio DC Blocker, ELAC Online, ZAGG Pro Stylus, Klipsch Heritage-Lautsprecher und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.04.2021.html&#39;);" title="Zu allen News vom Samstag, 3. April 2021 springen">03.04.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Kurztest-iFi-Audio-DC-Blocker-ELAC-Online-ZAGG-Pro-Stylus-Klipsch-Heritage-Lautsprecher-und-mehr-177324.html&#39;);" title="TechTicker: Kurztest iFi Audio DC Blocker, ELAC Online, ZAGG Pro Stylus, Klipsch Heritage-Lautsprecher und mehr">TechTicker: Kurztest iFi Audio DC Blocker, ELAC Online, ZAGG Pro Stylus, Klipsch Heri...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-die-WWDC-2021-an-177332.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/WWDC-2021.559262.png');" title="Apple kündigt die WWDC 2021 an – die Zukunft von macOS, iOS und Co."></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.03.2021.html&#39;);" title="Zu allen News vom Dienstag, 30. März 2021 springen">30.03.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-die-WWDC-2021-an-177332.html&#39;);" title="Apple kündigt die WWDC 2021 an – die Zukunft von macOS, iOS und Co.">Apple k&#252;ndigt die WWDC 2021 an – die Zukunft von macOS, iOS und Co.</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Qobuz-HiRes-auf-Sonos-kompakte-Festbrennweiten-von-Sony-neue-Satechi-Lader-Quadral-Lautsprecher-und-mehr-177277.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-26-03-21.559147.jpg');" title="TechTicker: Qobuz HiRes auf Sonos, kompakte Festbrennweiten von Sony, neue Satechi-Lader, Quadral Lautsprecher und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.03.2021.html&#39;);" title="Zu allen News vom Sonntag, 28. März 2021 springen">28.03.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Qobuz-HiRes-auf-Sonos-kompakte-Festbrennweiten-von-Sony-neue-Satechi-Lader-Quadral-Lautsprecher-und-mehr-177277.html&#39;);" title="TechTicker: Qobuz HiRes auf Sonos, kompakte Festbrennweiten von Sony, neue Satechi-Lader, Quadral Lautsprecher und mehr">TechTicker: Qobuz HiRes auf Sonos, kompakte Festbrennweiten von Sony, neue Satechi-La...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Klipsch-T5-II-True-Wireless-Sport-In-Ears-Nicht-nur-fuer-Sportskanonen-eine-gute-Wahl-177274.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Klipsch-T5-II-Sport.559071.jpg');" title="Test: Klipsch T5 II True Wireless Sport In-Ears  – Nicht nur für Sportskanonen eine gute Wahl"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.03.2021.html&#39;);" title="Zu allen News vom Samstag, 27. März 2021 springen">27.03.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Klipsch-T5-II-True-Wireless-Sport-In-Ears-Nicht-nur-fuer-Sportskanonen-eine-gute-Wahl-177274.html&#39;);" title="Test: Klipsch T5 II True Wireless Sport In-Ears  – Nicht nur für Sportskanonen eine gute Wahl">Test: Klipsch T5 II True Wireless Sport In-Ears  – Nicht nur f&#252;r Sportskanonen eine g...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/20-Jahre-Mac-OS-X-Willkommen-zur-Zukunft-des-Macs-177285.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/macosx2001boot.481439.png');" title="20 Jahre Mac OS X – ein neues Mac-Zeitalter brach an"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.03.2021.html&#39;);" title="Zu allen News vom Dienstag, 23. März 2021 springen">23.03.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/20-Jahre-Mac-OS-X-Willkommen-zur-Zukunft-des-Macs-177285.html&#39;);" title="20 Jahre Mac OS X – ein neues Mac-Zeitalter brach an">20 Jahre Mac OS X – ein neues Mac-Zeitalter brach an</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-USB-C-Tablet-Dock-Pro-von-LMP-Canon-Volumendrucker-schicke-MacBook-Lederhuelle-und-mehr-177235.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-19-03-21.559032.jpg');" title="TechTicker: USB-C Tablet Dock Pro von LMP, Canon Volumendrucker, schicke MacBook-Lederhülle und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.03.2021.html&#39;);" title="Zu allen News vom Sonntag, 21. März 2021 springen">21.03.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-USB-C-Tablet-Dock-Pro-von-LMP-Canon-Volumendrucker-schicke-MacBook-Lederhuelle-und-mehr-177235.html&#39;);" title="TechTicker: USB-C Tablet Dock Pro von LMP, Canon Volumendrucker, schicke MacBook-Lederhülle und mehr">TechTicker: USB-C Tablet Dock Pro von LMP, Canon Volumendrucker, schicke MacBook-Lede...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kameraentwicklung-Immer-schneller-immer-teurer-aber-auch-besser-177190.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Kameratechnik.558807.jpg');" title="Kameraentwicklung: Immer schneller, immer teurer, aber auch besser?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.03.2021.html&#39;);" title="Zu allen News vom Samstag, 20. März 2021 springen">20.03.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kameraentwicklung-Immer-schneller-immer-teurer-aber-auch-besser-177190.html&#39;);" title="Kameraentwicklung: Immer schneller, immer teurer, aber auch besser?">Kameraentwicklung: Immer schneller, immer teurer, aber auch besser?</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Ihr erster Eindruck von Apples neuen M1-Macs?</h3><ul><li><div>Wahnsinn, eine Revolution!</div><div><div style="width:26.6%;"></div>26,6 %</div></li><li><div>Bin beeindruckt</div><div><div style="width:42.9%;"></div>42,9 %</div></li><li><div>Bin tendenziell positiv eingestellt</div><div><div style="width:19.0%;"></div>19,0 %</div></li><li><div>Noch unsicher</div><div><div style="width:7.0%;"></div>7,0 %</div></li><li><div>Bin tendenziell negativ eingestellt</div><div><div style="width:1.6%;"></div>1,6 %</div></li><li><div>Hat mich nicht beeindruckt</div><div><div style="width:2.0%;"></div>2,0 %</div></li><li><div>Das ist der allerletzte Mist!</div><div><div style="width:0.9%;"></div>0,9 %</div></li></ul><aside>1004 Stimmen</aside><aside></aside></div></section>
                                <div id="traffective-ad-Rectangle_3" style="display:none;" 
                                class="Rectangle_3"></div><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
			</div>
			<div>
				
                                    <div id="traffective-ad-Rectangle_1" style="display:none;" 
                                    class="Rectangle_1"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Das-waers-doch--117090.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Das-w%C3%A4r-s-doch-von-Gammarus_Pulex.559545.jpg&#39;);" title="Das wär&#39;s doch... (21)"><span>Das w&#228;r&#39;s doch... (21)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Handarbeit-offen-117060.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Handarbeit-offen-von-Franz-Audiowerk.559496.png&#39;);" title="Handarbeit offen (12)"><span>Handarbeit offen (12)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Handarbeit-fertig-117042.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Handarbeit-fertig-von-Franz-Audiowerk.559463.png&#39;);" title="Handarbeit fertig (13)"><span>Handarbeit fertig (13)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-Event-an-Spring-Loaded-177145.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/spring-loaded-event.559571.png');" title="Apple kündigt Event an: &quot;Spring Loaded&quot;"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.04.2021.html&#39;);" title="Zu allen News vom Dienstag, 13. April 2021 springen">13.04.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-Event-an-Spring-Loaded-177145.html&#39;);" title="Apple kündigt Event an: &quot;Spring Loaded&quot;">Apple k&#252;ndigt Event an: &quot;Spring Loaded&quot;</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Cooler-Streaming-Amp-von-Cambridge-Audio-magnetisches-Akkupack-fuer-iPhone-Ladeset-von-Xlayer-und-mehr-177366.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-09-04-21.559446.jpg');" title="TechTicker: Cooler Streaming-Amp von Cambridge Audio, magnetisches Akkupack für iPhone, Ladeset von Xlayer und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.04.2021.html&#39;);" title="Zu allen News vom Sonntag, 11. April 2021 springen">11.04.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Cooler-Streaming-Amp-von-Cambridge-Audio-magnetisches-Akkupack-fuer-iPhone-Ladeset-von-Xlayer-und-mehr-177366.html&#39;);" title="TechTicker: Cooler Streaming-Amp von Cambridge Audio, magnetisches Akkupack für iPhone, Ladeset von Xlayer und mehr">TechTicker: Cooler Streaming-Amp von Cambridge Audio, magnetisches Akkupack f&#252;r iPhon...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Cambridge-Audio-DACMagic-200M-Vielseitiger-Musikhelfer-fuer-Desktop-oder-Wohnzimmer-177357.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-DacMagic-200m.559393.jpg');" title="Test Cambridge Audio DacMagic 200M: Vielseitiger Musikhelfer für Desktop oder Wohnzimmer"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.04.2021.html&#39;);" title="Zu allen News vom Samstag, 10. April 2021 springen">10.04.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Cambridge-Audio-DACMagic-200M-Vielseitiger-Musikhelfer-fuer-Desktop-oder-Wohnzimmer-177357.html&#39;);" title="Test Cambridge Audio DacMagic 200M: Vielseitiger Musikhelfer für Desktop oder Wohnzimmer">Test Cambridge Audio DacMagic 200M: Vielseitiger Musikhelfer f&#252;r Desktop oder Wohnzimmer</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Kurztest-iFi-Audio-DC-Blocker-ELAC-Online-ZAGG-Pro-Stylus-Klipsch-Heritage-Lautsprecher-und-mehr-177324.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-02-04-21.559311.jpg');" title="TechTicker: Kurztest iFi Audio DC Blocker, ELAC Online, ZAGG Pro Stylus, Klipsch Heritage-Lautsprecher und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.04.2021.html&#39;);" title="Zu allen News vom Samstag, 3. April 2021 springen">03.04.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Kurztest-iFi-Audio-DC-Blocker-ELAC-Online-ZAGG-Pro-Stylus-Klipsch-Heritage-Lautsprecher-und-mehr-177324.html&#39;);" title="TechTicker: Kurztest iFi Audio DC Blocker, ELAC Online, ZAGG Pro Stylus, Klipsch Heritage-Lautsprecher und mehr">TechTicker: Kurztest iFi Audio DC Blocker, ELAC Online, ZAGG Pro Stylus, Klipsch Heri...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-die-WWDC-2021-an-177332.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/WWDC-2021.559262.png');" title="Apple kündigt die WWDC 2021 an – die Zukunft von macOS, iOS und Co."></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.03.2021.html&#39;);" title="Zu allen News vom Dienstag, 30. März 2021 springen">30.03.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-die-WWDC-2021-an-177332.html&#39;);" title="Apple kündigt die WWDC 2021 an – die Zukunft von macOS, iOS und Co.">Apple k&#252;ndigt die WWDC 2021 an – die Zukunft von macOS, iOS und Co.</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Qobuz-HiRes-auf-Sonos-kompakte-Festbrennweiten-von-Sony-neue-Satechi-Lader-Quadral-Lautsprecher-und-mehr-177277.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-26-03-21.559147.jpg');" title="TechTicker: Qobuz HiRes auf Sonos, kompakte Festbrennweiten von Sony, neue Satechi-Lader, Quadral Lautsprecher und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.03.2021.html&#39;);" title="Zu allen News vom Sonntag, 28. März 2021 springen">28.03.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Qobuz-HiRes-auf-Sonos-kompakte-Festbrennweiten-von-Sony-neue-Satechi-Lader-Quadral-Lautsprecher-und-mehr-177277.html&#39;);" title="TechTicker: Qobuz HiRes auf Sonos, kompakte Festbrennweiten von Sony, neue Satechi-Lader, Quadral Lautsprecher und mehr">TechTicker: Qobuz HiRes auf Sonos, kompakte Festbrennweiten von Sony, neue Satechi-La...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Klipsch-T5-II-True-Wireless-Sport-In-Ears-Nicht-nur-fuer-Sportskanonen-eine-gute-Wahl-177274.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Klipsch-T5-II-Sport.559071.jpg');" title="Test: Klipsch T5 II True Wireless Sport In-Ears  – Nicht nur für Sportskanonen eine gute Wahl"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.03.2021.html&#39;);" title="Zu allen News vom Samstag, 27. März 2021 springen">27.03.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Klipsch-T5-II-True-Wireless-Sport-In-Ears-Nicht-nur-fuer-Sportskanonen-eine-gute-Wahl-177274.html&#39;);" title="Test: Klipsch T5 II True Wireless Sport In-Ears  – Nicht nur für Sportskanonen eine gute Wahl">Test: Klipsch T5 II True Wireless Sport In-Ears  – Nicht nur f&#252;r Sportskanonen eine g...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/20-Jahre-Mac-OS-X-Willkommen-zur-Zukunft-des-Macs-177285.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/macosx2001boot.481439.png');" title="20 Jahre Mac OS X – ein neues Mac-Zeitalter brach an"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.03.2021.html&#39;);" title="Zu allen News vom Dienstag, 23. März 2021 springen">23.03.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/20-Jahre-Mac-OS-X-Willkommen-zur-Zukunft-des-Macs-177285.html&#39;);" title="20 Jahre Mac OS X – ein neues Mac-Zeitalter brach an">20 Jahre Mac OS X – ein neues Mac-Zeitalter brach an</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-USB-C-Tablet-Dock-Pro-von-LMP-Canon-Volumendrucker-schicke-MacBook-Lederhuelle-und-mehr-177235.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-19-03-21.559032.jpg');" title="TechTicker: USB-C Tablet Dock Pro von LMP, Canon Volumendrucker, schicke MacBook-Lederhülle und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.03.2021.html&#39;);" title="Zu allen News vom Sonntag, 21. März 2021 springen">21.03.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-USB-C-Tablet-Dock-Pro-von-LMP-Canon-Volumendrucker-schicke-MacBook-Lederhuelle-und-mehr-177235.html&#39;);" title="TechTicker: USB-C Tablet Dock Pro von LMP, Canon Volumendrucker, schicke MacBook-Lederhülle und mehr">TechTicker: USB-C Tablet Dock Pro von LMP, Canon Volumendrucker, schicke MacBook-Lede...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kameraentwicklung-Immer-schneller-immer-teurer-aber-auch-besser-177190.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Kameratechnik.558807.jpg');" title="Kameraentwicklung: Immer schneller, immer teurer, aber auch besser?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.03.2021.html&#39;);" title="Zu allen News vom Samstag, 20. März 2021 springen">20.03.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kameraentwicklung-Immer-schneller-immer-teurer-aber-auch-besser-177190.html&#39;);" title="Kameraentwicklung: Immer schneller, immer teurer, aber auch besser?">Kameraentwicklung: Immer schneller, immer teurer, aber auch besser?</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
				<div class="SynFacebookBox" id="ridC493FE8F3032"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridC493FE8F3032'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('ridC493FE8F3032').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
    
        <div id="fixed-scroll-2">
            
                    <section>
                        <p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurz-Bekannter-Leaker-interpretiert-Spring-Loaded-Grafik-Google-Assistant-findet-bald-iPhones-177423.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/google-assistant.559592.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.04.2021.html&#39;);" title="Zu allen News vom Donnerstag, 15. April 2021 springen">15.04.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurz-Bekannter-Leaker-interpretiert-Spring-Loaded-Grafik-Google-Assistant-findet-bald-iPhones-177423.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">11 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Kurz-Bekannter-Leaker-interpretiert-Spring-Loaded-Grafik-Google-Assistant-findet-bald-iPhones-177423.html">Kurz: Bekannter Leaker interpretiert „Spring Loaded“-Grafik +++ Google Assistant findet bald iPhones</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neues-haptisches-Feedback-fuer-iPhone-Apple-Watch-und-AirPods-Apple-plant-innovative-Benachrichtigungen-177418.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Formwandlung-Patent.559581.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.04.2021.html&#39;);" title="Zu allen News vom Mittwoch, 14. April 2021 springen">14.04.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neues-haptisches-Feedback-fuer-iPhone-Apple-Watch-und-AirPods-Apple-plant-innovative-Benachrichtigungen-177418.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">2 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Neues-haptisches-Feedback-fuer-iPhone-Apple-Watch-und-AirPods-Apple-plant-innovative-Benachrichtigungen-177418.html">Neues haptisches Feedback f&#252;r iPhone, Apple Watch und AirPods: Apple plant innovative Benachrichtigungen</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WhatsApp-Austausch-mit-Facebook-soll-verboten-werden-deutsche-Behoerde-greift-ein-177408.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/WhatsApp.508013.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.04.2021.html&#39;);" title="Zu allen News vom Dienstag, 13. April 2021 springen">13.04.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WhatsApp-Austausch-mit-Facebook-soll-verboten-werden-deutsche-Behoerde-greift-ein-177408.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">12 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/WhatsApp-Austausch-mit-Facebook-soll-verboten-werden-deutsche-Behoerde-greift-ein-177408.html">WhatsApp: Austausch mit Facebook soll verboten werden, deutsche Beh&#246;rde greift ein</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Car-Vertrag-zur-Produktion-steht-angeblich-Einigung-mit-Magna-und-LG-erreicht-177406.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/appleicar2.485075.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.04.2021.html&#39;);" title="Zu allen News vom Dienstag, 13. April 2021 springen">13.04.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Car-Vertrag-zur-Produktion-steht-angeblich-Einigung-mit-Magna-und-LG-erreicht-177406.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">20 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Apple-Car-Vertrag-zur-Produktion-steht-angeblich-Einigung-mit-Magna-und-LG-erreicht-177406.html">Apple Car: Vertrag zur Produktion steht angeblich fest – Einigung mit Magna und LG so gut wie erreicht</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurz-Hochkaraetige-PlayStation-Titel-fuer-iPhone-und-iPad-geplant-Apple-Nutzer-schreien-vor-Freude-im-neuen-Spot-177403.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/playstation4controller.532637.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.04.2021.html&#39;);" title="Zu allen News vom Dienstag, 13. April 2021 springen">13.04.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurz-Hochkaraetige-PlayStation-Titel-fuer-iPhone-und-iPad-geplant-Apple-Nutzer-schreien-vor-Freude-im-neuen-Spot-177403.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">8 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Kurz-Hochkaraetige-PlayStation-Titel-fuer-iPhone-und-iPad-geplant-Apple-Nutzer-schreien-vor-Freude-im-neuen-Spot-177403.html">Kurz: Hochkar&#228;tige PlayStation-Titel f&#252;r iPhone und iPad geplant +++ Apple-Nutzer schreien vor Freude im neuen Spot</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurz-Mangel-bei-iPhone-11-Pro-erhoeht-Wiederverkaufswert-immens-Clubhouse-Nutzerdaten-in-Hackerforum-177391.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/EyiQFfeXAAQkHFN.559535.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.04.2021.html&#39;);" title="Zu allen News vom Montag, 12. April 2021 springen">12.04.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurz-Mangel-bei-iPhone-11-Pro-erhoeht-Wiederverkaufswert-immens-Clubhouse-Nutzerdaten-in-Hackerforum-177391.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">3 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Kurz-Mangel-bei-iPhone-11-Pro-erhoeht-Wiederverkaufswert-immens-Clubhouse-Nutzerdaten-in-Hackerforum-177391.html">Kurz: Mangel bei iPhone 11 Pro erh&#246;ht Wiederverkaufswert immens +++ Clubhouse-Nutzerdaten in Hackerforum</a></div>
                
                    </section>
                
        </div>
    

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2021 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
        <div id="traffective-ad-OutOfPage" style="display: none;" class="OutOfPage"></div>
	    
	</footer>
</body></html>