<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170914" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script 
                type="text/javascript" 
                id="trfAdSetup" 
                async 
                data-traffectiveconf='{"targeting": [{"key":"pagetype", 
                "values":null,"value":"article"}], "dfpAdUrl" : "/307308315/mactechnews.de" }' src="//cdntrf.com/mactechnews.js" ></script><script type='text/javascript' src='https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js' id='open-cmp-stub' data-domain='mactechnews.de' ></script><title>
	Apple TV: Apple Care Protection Plan gilt nun l&#228;nger | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
	<script type="text/javascript">
	   
       var userWantsPush = function (e)
	        {
	          
	                window.safari.pushNotification.requestPermission('https://secure.mactechnews.de/Push/Handle.x?path=', 'web.de.mactechnews.www', {},
                    function (result)
                    {
                        switch (result.permission)
                        {
                            default:
                            case 'default':
                            case 'denied':
                                break;
                            case 'granted':
                                window.location.href='/settings/';
                                break;
                        }
                    }
                );
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	            } ;
							
	   
       var userDeniedPush = function (e)
	        {
	                ScriptUtility.setCookie('PushDialogDisabled', '1', 10000);
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	        };
			   
       var shouldShowPushDiv = function (e)
       {
                       if (typeof window.safari == 'undefined'
                           || typeof window.safari.pushNotification == 'undefined')
					   {
                           return;
                       }
                      
                       if (window.safari.pushNotification.permission('web.de.mactechnews.www').permission!='default')
                       {
                           return;
                       }
                       if (ScriptUtility.getCookie('PushDialogDisabled') == '1') {
                           return;
                       }
           var divPushOrNotPush = document.getElementById('divPushOrNotPush');
           divPushOrNotPush.style.display = "block";
       };


       document.addEventListener('DOMContentLoaded', (event) => {
           shouldShowPushDiv();
       })
			
	</script>

<!-- vor /head -->
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/Apple-TV-Apple-Care-Protection-Plan-gilt-nun-laenger-177580.html" /><meta property="og:title" content="Apple TV: Apple Care Protection Plan gilt nun l&#228;nger" /><meta property="og:description" content="Der Apple Care Protection Plan verl&#228;ngert den Garantiezeitraum und bietet erweiterten technischen Support. Wer diesen Service f&#252;r das Apple TV abschlie&#223;t, kommt nun l&#228;nger in den Genuss dieser Vorteile." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"Apple TV: Apple Care Protection Plan gilt nun l&#228;nger" /><meta name="twitter:description" content="Der Apple Care Protection Plan verl&#228;ngert den Garantiezeitraum und bietet erweiterten technischen Support. Wer diesen Service f&#252;r das Apple TV abschlie&#223;t, kommt nun l&#228;nger in den Genuss dieser Vorteile." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/applecarepersonslarge.466610.png" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/applecarepersonslarge.466610.png" /><meta name="twitter:image:alt" content="applecarepersonslarge" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Fruehjahrsputz-Heute-entmuellen-wir-den-Mac-Warum-256GB-nicht-pauschal-zu-wenig-sind-177513.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Datendisziplin.559903.jpg&#39;);" title="Mac sauber halten"><span>Mac sauber halten</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iMac-iPad-Pro-und-Apple-TV-4K-ab-sofort-verfuegbar-177541.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/imacm1.559955.jpg&#39;);" title="iMac M1, iPad Pro vorbestellen"><span>iMac M1, iPad Pro vorbestellen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Bluetooth-Empfaenger-mit-Roehrenklang-Skins-fuer-iMac-24-KEF-LS50-WII-Roon-Ready-und-mehr-177504.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-30-04-21.559933.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Fuer-den-iMac-beginnt-die-M1-Aera-24-farbig-schnell-177439.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/new-imac-2021.559700.png&#39;);" title="iMac M1 ist erschienen"><span>iMac M1 ist erschienen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPad-Pro-2021-vorgestellt-Ein-Tablet-mit-M1-Chip-177437.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ipad-pro-2021-mit-keyboard.559706.png&#39;);" title="Das iPad Pro 2021"><span>Das iPad Pro 2021</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-BWs-erste-TWEs-Canon-Megatank-Fotodrucker-SSD-speziell-fuer-NAS-LMP-Lader-fuer-MacBooks-und-mehr-177447.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-23-04-21.559794.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Analyse-und-Meinung-Warum-der-iMac-M1-24-ein-ganz-grosser-Wurf-werden-koennte-177470.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Spring-Loaded.559754.jpg&#39;);" title="iMac M1 Analyse"><span>iMac M1 Analyse</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Canon-macht-ernst-smarter-Kraeutergarten-fuer-die-Wohnung-Bluetooth-Streaming-Adapter-Klipsch-Soundbar-177392.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-16-04-21.559593.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-Event-an-Spring-Loaded-177145.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/spring-loaded-event.559571.png&#39;);" title="Apple-Event im April"><span>Apple-Event im April</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Cooler-Streaming-Amp-von-Cambridge-Audio-magnetisches-Akkupack-fuer-iPhone-Ladeset-von-Xlayer-und-mehr-177366.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-09-04-21.559446.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Cambridge-Audio-DACMagic-200M-Vielseitiger-Musikhelfer-fuer-Desktop-oder-Wohnzimmer-177357.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-DacMagic-200m.559393.jpg&#39;);" title="Test DACMagic 200M"><span>Test DACMagic 200M</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Kurztest-iFi-Audio-DC-Blocker-ELAC-Online-ZAGG-Pro-Stylus-Klipsch-Heritage-Lautsprecher-und-mehr-177324.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-02-04-21.559311.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-die-WWDC-2021-an-177332.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/WWDC-2021.559262.png&#39;);" title="WWDC 2021 angekündigt"><span>WWDC 2021 angek&#252;ndigt</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Qobuz-HiRes-auf-Sonos-kompakte-Festbrennweiten-von-Sony-neue-Satechi-Lader-Quadral-Lautsprecher-und-mehr-177277.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-26-03-21.559147.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Klipsch-T5-II-True-Wireless-Sport-In-Ears-Nicht-nur-fuer-Sportskanonen-eine-gute-Wahl-177274.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Klipsch-T5-II-Sport.559071.jpg&#39;);" title="Test: Klipsch T5 II TWE"><span>Test: Klipsch T5 II TWE</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/Apple-TV-Apple-Care-Protection-Plan-gilt-nun-laenger-177580.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			<div id="divPushOrNotPush" style="display:none;margin-bottom:50px;text-align:center;background-color:rgb(255,200,200);border-radius:10px;margin-right:32px;padding:12px;">
				<div style="font-weight:bold;margin-bottom:10px;">Push-Nachrichten von MacTechNews.de</div>
				<span>Würden Sie gerne aktuelle Nachrichten aus der Apple-Welt direkt über Push-Nachrichten erhalten?</span>
				<div style="text-align:center;margin-top:10px;">
					<input type="button" ID="ButtonYesPushNotif" value="Push-Nachrichten aktivieren" onclick="userWantsPush()"></input>
					<input type="button" ID="ButtonNoPushNotif" value="Nein, Danke" onclick="userDeniedPush()"></input>
				</div>
			</div>
			
			

    
        <div id="traffective-ad-Mobile_Pos1" style="display: none;" class="Mobile_Pos1"></div>
    
    <div id="fixed-scroll-1">
        <div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div>
    </div>
    
    
    
    

    <article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.05.2021.html&#39;);" title="Mittwoch, 5. Mai 2021">Mi, 11:01</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Apple-TV-20.html&#39;);">Apple TV</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/Kelle-192282.html&#39;);">bk</span></aside><h1>Apple TV: Apple Care Protection Plan gilt nun l&#228;nger</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/Article/applecarepersonslarge.466610.png" srcset="https://picture.mactechnews.de/Article/applecarepersonslarge.466610.png?=1x 1x, https://picture.mactechnews.de/Article/applecarepersonslarge.466610.png?=2x 2x" style="height:96px;width:135px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/Article/applecarepersonslarge.466610.png" srcset="https://picture.mactechnews.de/Article/applecarepersonslarge.466610.png?=1x 1x, https://picture.mactechnews.de/Article/applecarepersonslarge.466610.png?=2x 2x" style="height:48px;width:67px;" />Wer damit rechnet, mit seinem Apple-Gerät nicht allzu pfleglich umzugehen, kann den Zukauf von AppleCare+ erwägen: Cupertino räumt Käufern des Services die Reparatur oder den Ersatz des schadhaften Geräts gegen einen geringen Selbstbehalt ein, außerdem verlängert sich der Garantiezeitraum – auch für einen etwaigen Austausch des Akkus. Neben dieser Variante gibt es nach wie vor den Apple Care Protection Plan, der vor allem den technischen Support ausdehnt und ebenfalls die Garantie verlängert. Dieser weist nun bessere Konditionen auf.<br /><aside><div id="traffective-ad-Content_1" style="display:none;" class="Content_1"></div></aside><aside><div id="traffective-ad-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div></aside><br /><br /><span class="Texticon TexticonFont Bold" style="">Apple verlängert Apple Care Protection Plan</span><br />Mit einem Apple Care Protection Plan können Anwender technische Auskünfte zu Geräten bei Apple einholen – und zwar auch nach Ablauf der 90 Tage, die das Unternehmen üblicherweise bei Kauf eines Neugeräts anbietet. Außerdem gewährleistet Cupertino einen längeren Garantiezeitraum, der mit einem kostenlosen Express-Umtauschservice einhergeht. Wer sich für einen Apple Care Protection Plan für ein neu gekauftes Apple TV entscheidet, kommt nun 36 Monate lang in den Genuss dieser Vorzüge – bislang waren es lediglich 24 Monate. Wer den Protection Plan bereits abgeschlossen hat, muss sich aber nicht ärgern: Betroffene erhalten E-Mails des Konzerns und werden davon in Kenntnis gesetzt, dass sich der Zeitraum nun auch rückwirkend über drei Jahre erstreckt. Das Enddatum werde von Apple automatisch angepasst, ein Zutun des Nutzers ist also nicht erforderlich. Selbstverständlich entstehen für den Anwender keine weiteren Kosten.<br /><br /><span class="Texticon TexticonFont Bold" style="">Auch AppleCare+ verfügbar</span><br />Der AppleCare Protection Plan darf nicht mit AppleCare+ verwechselt werden: Letzterer Service beinhaltet auch eine Versicherungsleistung und deckt etwaige selbstverschuldete Schäden am Gerät ab (siehe <a class="Texticon TexticonUrl" href="https://www.mactechnews.de/news/article/AppleCare-Erstmals-fuer-das-Apple-TV-Macs-in-den-USA-mit-unbefristeter-Variante-177482.html" title="Link zu www.mactechnews.de"></a>). AppleCare+ steht neuerdings auch für das Apple TV für 29 Euro zum Kauf bereit, der Selbstbehalt bei einer Beschädigung der Set-Top-Box, die auf den Anwender zurückzuführen ist, beträgt 15 Euro. Der Protection Plan wird von Apple nicht mehr aktiv beworben: Interessenten müssen auf ausgewählte Händler ausweichen – oder Apple telefonisch um Abschluss des Services bitten.</div><aside class="AdditionalNavigation"><h3>Erg&#228;nzende Artikel:</h3><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/AppleCare-Erstmals-fuer-das-Apple-TV-Macs-in-den-USA-mit-unbefristeter-Variante-177482.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/AppleCarePlusLarge.538116.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.04.2021.html&#39;);" title="Zu allen News vom Donnerstag, 22. April 2021 springen">22.04.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/AppleCare-Erstmals-fuer-das-Apple-TV-Macs-in-den-USA-mit-unbefristeter-Variante-177482.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">0 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/AppleCare-Erstmals-fuer-das-Apple-TV-Macs-in-den-USA-mit-unbefristeter-Variante-177482.html">AppleCare+: Erstmals f&#252;r das Apple TV, Macs in den USA mit unbefristeter Variante</a></div></aside><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="rid4ACC1019B085"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid4ACC1019B085'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FApple-TV-Apple-Care-Protection-Plan-gilt-nun-laenger-177580.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/Apple-TV-Apple-Care-Protection-Plan-gilt-nun-laenger-177580.html',function(result){if(typeof result!='string')return;document.getElementById('rid4ACC1019B085').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="ridDB558E0B8669"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('ridDB558E0B8669'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FApple-TV-Apple-Care-Protection-Plan-gilt-nun-laenger-177580.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FApple-TV-Apple-Care-Protection-Plan-gilt-nun-laenger-177580.html&text=Apple%20TV%3A%20Apple%20Care%20Protection%20Plan%20gilt%20nun%20l%C3%A4nger%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FApple-TV-Apple-Care-Protection-Plan-gilt-nun-laenger-177580.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('ridDB558E0B8669').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://vg07.met.vgwort.de/na/cd64eecf40da4dedb4d06016651d5940" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-TV-Apple-Care-Protection-Plan-gilt-nun-laenger-177580.html#comments&#39;);" title="https://www.mactechnews.de/news/article/Apple-TV-Apple-Care-Protection-Plan-gilt-nun-laenger-177580.html#comments">4 Kommentare</span></div><aside><div id="traffective-ad-Content_3" style="display:none;" class="Content_3"></div></aside>
</aside></article>

    
    <div id="MTNN_Unterhalb_Artikel_Neu" style="display: none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
    
        <div id="traffective-ad-Mobile_Pos3" style="display: none;" class="Mobile_Pos3"></div>
    

    
        <div id="googlenewsarticle">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- MTNN_Newsempfehlung_flexible -->
            <ins class="adsbygoogle"
                style="display: block"
                data-ad-client="ca-pub-9463307744373719"
                data-ad-slot="3382471504"
                data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    
    
        <h2 class="Title" id="comments">Kommentare
			
        </h2>
        <div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=177580"><div class="MtnComment" id="newscomment1496897"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">antipod</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>05.05.21</span> <span>11:05</span></span></div><div class="MtnCommentText">Ist für mich sowieso etwas fragwürdig, wozu man bei einem AppleTV einen ProtectionPlan brauchen könnte.<br />Aus Apples Sicht ergibt das sicherlich Sinn.  <span class="EmoticonSmile"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1496897});" title="2 positive Stimmen"></span><span class="Counter">+2</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1496897});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1496899"><div class="MtnCommentProfile"><img alt="KingBradley" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-193033-KingBradley-.554727.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">KingBradley</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>05.05.21</span> <span>11:08</span></span></div><div class="MtnCommentText">Ist ein Apple TV schon mal einem hier kaputt gegangen? <span class="EmoticonYuck"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1496899});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1496899});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1496900"><div class="MtnCommentProfile"><img alt="Windwusel" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-184204-Windwusel-.524599.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Windwusel</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>05.05.21</span> <span>11:19</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">KingBradley</div><div class="Texticon TexticonQuoteText">Ist ein Apple TV schon mal einem hier kaputt gegangen? <span class="EmoticonYuck"></span></div></div><br />Ja allerdings. Jedoch nur durch ein Update und nicht physisch. Wurde auch außerhalb der Garantie von Apple getauscht.</div><div class="MtnCommentAccountSlogan">Meine  Hardware: MacBook Pro mit Touch Bar (15-inch, 2018), iPhone 12 Pro Max und iPhone X, AirPods und AirPods Pro, Apple TV 4K und HomePod</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1496900});" title="1 positive Stimme"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1496900});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1496903"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">AJVienna</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>05.05.21</span> <span>11:31</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">antipod</div><div class="Texticon TexticonQuoteText">Ist für mich sowieso etwas fragwürdig, wozu man bei einem AppleTV einen ProtectionPlan brauchen könnte.<br />Aus Apples Sicht ergibt das sicherlich Sinn.  <span class="EmoticonSmile"></span></div></div>Wegen der Fernbedienung eventuell. Da habe ich schon mal von einer kaputten gehört und bei meiner schein die Gyrosensoren nicht mehr richtig zu funktionieren. Aber ich halte von Apple Care nichts. Preis Leistung stimmt nur wenn man öfters low level support braucht. Bei mir gehen die Geräte immer erst nach 3 Jahren ein.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1496903});" title="0 positive Stimmen"></span><span class="Counter">-1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1496903});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
    
        <h2 class="Title">Kommentieren</h2>
        <h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3><div id="ContentPlaceHolder1_PanelCommentForm">
	
        
            
</div>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/mein-Drucker-will-nicht-343920.html&#39;);" title="Zum neusten Beitrag springen.">12:24</span></aside><a href="https://www.mactechnews.de/forum/discussion/mein-Drucker-will-nicht-343920.html" title="mein Drucker will nicht">mein Drucker will nicht</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/mein-Drucker-will-nicht-343920.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(4)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Apple-Watch-3-zu-wenig-Speicher-fuer-Update-auf-WatchOS-7-4-343955.html&#39;);" title="Zum neusten Beitrag springen.">11:57</span></aside><a href="https://www.mactechnews.de/forum/discussion/Apple-Watch-3-zu-wenig-Speicher-fuer-Update-auf-WatchOS-7-4-343955.html" title="Apple Watch 3 zu wenig Speicher für Update auf WatchOS 7.4">Apple Watch 3 zu wenig Speicher f&#252;r Update auf WatchOS 7.4</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Apple-Watch-3-zu-wenig-Speicher-fuer-Update-auf-WatchOS-7-4-343955.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(9)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Dateifreigabe-Time-Machine-343972.html&#39;);" title="Zum neusten Beitrag springen.">11:46</span></aside><a href="https://www.mactechnews.de/forum/discussion/Dateifreigabe-Time-Machine-343972.html" title="Dateifreigabe Time Machine">Dateifreigabe Time Machine</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Dateifreigabe-Time-Machine-343972.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(5)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Mitteilungszentrale-permanent-einblenden-343975.html&#39;);" title="Zum neusten Beitrag springen.">11:39</span></aside><a href="https://www.mactechnews.de/forum/discussion/Mitteilungszentrale-permanent-einblenden-343975.html" title="Mitteilungszentrale permanent einblenden">Mitteilungszentrale permanent einblenden</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Mitteilungszentrale-permanent-einblenden-343975.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/App-fuer-Rezepte-gesucht-343969.html&#39;);" title="Zum neusten Beitrag springen.">11:23</span></aside><a href="https://www.mactechnews.de/forum/discussion/App-fuer-Rezepte-gesucht-343969.html" title="App für Rezepte gesucht">App f&#252;r Rezepte gesucht</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/App-fuer-Rezepte-gesucht-343969.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(18)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Email-versetzt-versenden-unter-BigSur-Geht-es-343974.html&#39;);" title="Zum neusten Beitrag springen.">11:06</span></aside><a href="https://www.mactechnews.de/forum/discussion/Email-versetzt-versenden-unter-BigSur-Geht-es-343974.html" title="Email versetzt versenden unter BigSur. Geht es?">Email versetzt versenden unter BigSur. Geht es?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Email-versetzt-versenden-unter-BigSur-Geht-es-343974.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(4)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/xpcproxy-Was-ist-das-343965.html&#39;);" title="Zum neusten Beitrag springen.">10:37</span></aside><a href="https://www.mactechnews.de/forum/discussion/xpcproxy-Was-ist-das-343965.html" title="xpcproxy - Was ist das?">xpcproxy - Was ist das?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/xpcproxy-Was-ist-das-343965.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(12)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Aufbauspiel-iPad-gesucht-im-Die-Siedler-Stil-343926.html&#39;);" title="Zum neusten Beitrag springen.">10:18</span></aside><a href="https://www.mactechnews.de/forum/discussion/Aufbauspiel-iPad-gesucht-im-Die-Siedler-Stil-343926.html" title="Aufbauspiel iPad gesucht (im Die Siedler Stil)">Aufbauspiel iPad gesucht (im Die Siedler Stil)</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Aufbauspiel-iPad-gesucht-im-Die-Siedler-Stil-343926.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(17)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iTunes-Gutscheine-im-Angebot-280934.html&#39;);" title="Zum neusten Beitrag springen.">10:08</span></aside><a href="https://www.mactechnews.de/forum/discussion/iTunes-Gutscheine-im-Angebot-280934.html" title="iTunes Gutscheine im Angebot">iTunes Gutscheine im Angebot</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iTunes-Gutscheine-im-Angebot-280934.html?page=25#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(1232)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/AirTag-Familienfreigabe-343924.html&#39;);" title="Zum neusten Beitrag springen.">10:07</span></aside><a href="https://www.mactechnews.de/forum/discussion/AirTag-Familienfreigabe-343924.html" title="AirTag Familienfreigabe?">AirTag Familienfreigabe?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/AirTag-Familienfreigabe-343924.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(3)</span></li></ul></section>
                                <div id="traffective-ad-Rectangle_2" style="display:none;" 
                                class="Rectangle_2"></div><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Frostschaden-117291.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Frostschaden-von-locoFlo.560029.jpg&#39;);" title="Frostschaden (0)"><span>Frostschaden (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Breeding-Season-117232.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Breeding-Season-von-FlyingSloth.559875.jpg&#39;);" title="Breeding Season (8)"><span>Breeding Season (8)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Stopp-Themenwoche-Lieblingsorte-ist-vorbei-117230.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Stopp-Themenwoche-Lieblingsorte-ist-vorbei-von-sh.559859.png&#39;);" title="TW: Stopp, Themenwoche »Lieblingsorte« ist vorbei (0)"><span>TW: Stopp, Themenwoche &#187;Lieblingsorte&#171; ist vorbei (0)</span></a></li></ul></section><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;https://www.syniumsoftware.com/de/logoist&#39;, &#39;_blank&#39;);">Logoist 4 – Bilder, Vektorgrafiken, Grafikdesign und mehr</span><span onclick="window.open(&#39;https://www.syniumsoftware.com/de/logoist&#39;, &#39;_blank&#39;);">Logoist 4 ist erschienen! Vektor- und Grafikdesign auf einem ganz neuen Level – und momentan mit 50% Rabatt.</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Bluetooth-Empfaenger-mit-Roehrenklang-Skins-fuer-iMac-24-KEF-LS50-WII-Roon-Ready-und-mehr-177504.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-30-04-21.559933.jpg');" title="TechTicker: Bluetooth-Empfänger mit Röhrenklang, Skins für iMac 24&quot;, KEF LS50 WII Roon Ready und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.05.2021.html&#39;);" title="Zu allen News vom Sonntag, 2. Mai 2021 springen">02.05.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Bluetooth-Empfaenger-mit-Roehrenklang-Skins-fuer-iMac-24-KEF-LS50-WII-Roon-Ready-und-mehr-177504.html&#39;);" title="TechTicker: Bluetooth-Empfänger mit Röhrenklang, Skins für iMac 24&quot;, KEF LS50 WII Roon Ready und mehr">TechTicker: Bluetooth-Empf&#228;nger mit R&#246;hrenklang, Skins f&#252;r iMac 24&quot;, KEF LS50 WII Roo...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Fruehjahrsputz-Heute-entmuellen-wir-den-Mac-Warum-256GB-nicht-pauschal-zu-wenig-sind-177513.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Datendisziplin.559903.jpg');" title="Frühjahrsputz: Heute entmüllen wir den Mac – Warum 256GB nicht pauschal zu wenig sind"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-01.05.2021.html&#39;);" title="Zu allen News vom Samstag, 1. Mai 2021 springen">01.05.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Fruehjahrsputz-Heute-entmuellen-wir-den-Mac-Warum-256GB-nicht-pauschal-zu-wenig-sind-177513.html&#39;);" title="Frühjahrsputz: Heute entmüllen wir den Mac – Warum 256GB nicht pauschal zu wenig sind">Fr&#252;hjahrsputz: Heute entm&#252;llen wir den Mac – Warum 256GB nicht pauschal zu wenig sind</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iMac-iPad-Pro-und-Apple-TV-4K-ab-sofort-verfuegbar-177541.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/imacm1.559955.jpg');" title="iMac, iPad Pro und Apple TV 4K ab sofort verfügbar"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.04.2021.html&#39;);" title="Zu allen News vom Freitag, 30. April 2021 springen">30.04.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iMac-iPad-Pro-und-Apple-TV-4K-ab-sofort-verfuegbar-177541.html&#39;);" title="iMac, iPad Pro und Apple TV 4K ab sofort verfügbar">iMac, iPad Pro und Apple TV 4K ab sofort verf&#252;gbar</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-BWs-erste-TWEs-Canon-Megatank-Fotodrucker-SSD-speziell-fuer-NAS-LMP-Lader-fuer-MacBooks-und-mehr-177447.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-23-04-21.559794.jpg');" title="TechTicker: B&amp;Ws erste TWEs, Canon Megatank Fotodrucker, SSD speziell für NAS, LMP Lader für MacBooks und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.04.2021.html&#39;);" title="Zu allen News vom Sonntag, 25. April 2021 springen">25.04.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-BWs-erste-TWEs-Canon-Megatank-Fotodrucker-SSD-speziell-fuer-NAS-LMP-Lader-fuer-MacBooks-und-mehr-177447.html&#39;);" title="TechTicker: B&amp;Ws erste TWEs, Canon Megatank Fotodrucker, SSD speziell für NAS, LMP Lader für MacBooks und mehr">TechTicker: B&amp;Ws erste TWEs, Canon Megatank Fotodrucker, SSD speziell f&#252;r NAS, LMP La...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Analyse-und-Meinung-Warum-der-iMac-M1-24-ein-ganz-grosser-Wurf-werden-koennte-177470.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Spring-Loaded.559754.jpg');" title="Analyse und Meinung: Warum der iMac M1 24&quot; ein ganz großer Wurf werden könnte"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-24.04.2021.html&#39;);" title="Zu allen News vom Samstag, 24. April 2021 springen">24.04.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Analyse-und-Meinung-Warum-der-iMac-M1-24-ein-ganz-grosser-Wurf-werden-koennte-177470.html&#39;);" title="Analyse und Meinung: Warum der iMac M1 24&quot; ein ganz großer Wurf werden könnte">Analyse und Meinung: Warum der iMac M1 24&quot; ein ganz gro&#223;er Wurf werden k&#246;nnte</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Canon-macht-ernst-smarter-Kraeutergarten-fuer-die-Wohnung-Bluetooth-Streaming-Adapter-Klipsch-Soundbar-177392.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-16-04-21.559593.jpg');" title="TechTicker: Canon macht ernst, smarter Kräutergarten für die Wohnung, Bluetooth-Streaming-Adapter, Klipsch Soundbar"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.04.2021.html&#39;);" title="Zu allen News vom Sonntag, 18. April 2021 springen">18.04.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Canon-macht-ernst-smarter-Kraeutergarten-fuer-die-Wohnung-Bluetooth-Streaming-Adapter-Klipsch-Soundbar-177392.html&#39;);" title="TechTicker: Canon macht ernst, smarter Kräutergarten für die Wohnung, Bluetooth-Streaming-Adapter, Klipsch Soundbar">TechTicker: Canon macht ernst, smarter Kr&#228;utergarten f&#252;r die Wohnung, Bluetooth-Strea...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-Event-an-Spring-Loaded-177145.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/spring-loaded-event.559571.png');" title="Apple kündigt Event an: &quot;Spring Loaded&quot;"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.04.2021.html&#39;);" title="Zu allen News vom Dienstag, 13. April 2021 springen">13.04.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-Event-an-Spring-Loaded-177145.html&#39;);" title="Apple kündigt Event an: &quot;Spring Loaded&quot;">Apple k&#252;ndigt Event an: &quot;Spring Loaded&quot;</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Cooler-Streaming-Amp-von-Cambridge-Audio-magnetisches-Akkupack-fuer-iPhone-Ladeset-von-Xlayer-und-mehr-177366.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-09-04-21.559446.jpg');" title="TechTicker: Cooler Streaming-Amp von Cambridge Audio, magnetisches Akkupack für iPhone, Ladeset von Xlayer und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.04.2021.html&#39;);" title="Zu allen News vom Sonntag, 11. April 2021 springen">11.04.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Cooler-Streaming-Amp-von-Cambridge-Audio-magnetisches-Akkupack-fuer-iPhone-Ladeset-von-Xlayer-und-mehr-177366.html&#39;);" title="TechTicker: Cooler Streaming-Amp von Cambridge Audio, magnetisches Akkupack für iPhone, Ladeset von Xlayer und mehr">TechTicker: Cooler Streaming-Amp von Cambridge Audio, magnetisches Akkupack f&#252;r iPhon...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Cambridge-Audio-DACMagic-200M-Vielseitiger-Musikhelfer-fuer-Desktop-oder-Wohnzimmer-177357.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-DacMagic-200m.559393.jpg');" title="Test Cambridge Audio DacMagic 200M: Vielseitiger Musikhelfer für Desktop oder Wohnzimmer"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.04.2021.html&#39;);" title="Zu allen News vom Samstag, 10. April 2021 springen">10.04.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Cambridge-Audio-DACMagic-200M-Vielseitiger-Musikhelfer-fuer-Desktop-oder-Wohnzimmer-177357.html&#39;);" title="Test Cambridge Audio DacMagic 200M: Vielseitiger Musikhelfer für Desktop oder Wohnzimmer">Test Cambridge Audio DacMagic 200M: Vielseitiger Musikhelfer f&#252;r Desktop oder Wohnzimmer</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Kurztest-iFi-Audio-DC-Blocker-ELAC-Online-ZAGG-Pro-Stylus-Klipsch-Heritage-Lautsprecher-und-mehr-177324.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-02-04-21.559311.jpg');" title="TechTicker: Kurztest iFi Audio DC Blocker, ELAC Online, ZAGG Pro Stylus, Klipsch Heritage-Lautsprecher und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.04.2021.html&#39;);" title="Zu allen News vom Samstag, 3. April 2021 springen">03.04.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Kurztest-iFi-Audio-DC-Blocker-ELAC-Online-ZAGG-Pro-Stylus-Klipsch-Heritage-Lautsprecher-und-mehr-177324.html&#39;);" title="TechTicker: Kurztest iFi Audio DC Blocker, ELAC Online, ZAGG Pro Stylus, Klipsch Heritage-Lautsprecher und mehr">TechTicker: Kurztest iFi Audio DC Blocker, ELAC Online, ZAGG Pro Stylus, Klipsch Heri...</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Ihr erster Eindruck von Apples neuen M1-Macs?</h3><ul><li><div>Wahnsinn, eine Revolution!</div><div><div style="width:26.4%;"></div>26,4 %</div></li><li><div>Bin beeindruckt</div><div><div style="width:43.5%;"></div>43,5 %</div></li><li><div>Bin tendenziell positiv eingestellt</div><div><div style="width:18.8%;"></div>18,8 %</div></li><li><div>Noch unsicher</div><div><div style="width:6.8%;"></div>6,8 %</div></li><li><div>Bin tendenziell negativ eingestellt</div><div><div style="width:1.5%;"></div>1,5 %</div></li><li><div>Hat mich nicht beeindruckt</div><div><div style="width:2.1%;"></div>2,1 %</div></li><li><div>Das ist der allerletzte Mist!</div><div><div style="width:0.9%;"></div>0,9 %</div></li></ul><aside>1044 Stimmen</aside><aside></aside></div></section>
                                <div id="traffective-ad-Rectangle_3" style="display:none;" 
                                class="Rectangle_3"></div><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
			</div>
			<div>
				
                                    <div id="traffective-ad-Rectangle_1" style="display:none;" 
                                    class="Rectangle_1"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Frostschaden-117291.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Frostschaden-von-locoFlo.560029.jpg&#39;);" title="Frostschaden (0)"><span>Frostschaden (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Breeding-Season-117232.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Breeding-Season-von-FlyingSloth.559875.jpg&#39;);" title="Breeding Season (8)"><span>Breeding Season (8)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Stopp-Themenwoche-Lieblingsorte-ist-vorbei-117230.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Stopp-Themenwoche-Lieblingsorte-ist-vorbei-von-sh.559859.png&#39;);" title="TW: Stopp, Themenwoche »Lieblingsorte« ist vorbei (0)"><span>TW: Stopp, Themenwoche &#187;Lieblingsorte&#171; ist vorbei (0)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Bluetooth-Empfaenger-mit-Roehrenklang-Skins-fuer-iMac-24-KEF-LS50-WII-Roon-Ready-und-mehr-177504.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-30-04-21.559933.jpg');" title="TechTicker: Bluetooth-Empfänger mit Röhrenklang, Skins für iMac 24&quot;, KEF LS50 WII Roon Ready und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.05.2021.html&#39;);" title="Zu allen News vom Sonntag, 2. Mai 2021 springen">02.05.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Bluetooth-Empfaenger-mit-Roehrenklang-Skins-fuer-iMac-24-KEF-LS50-WII-Roon-Ready-und-mehr-177504.html&#39;);" title="TechTicker: Bluetooth-Empfänger mit Röhrenklang, Skins für iMac 24&quot;, KEF LS50 WII Roon Ready und mehr">TechTicker: Bluetooth-Empf&#228;nger mit R&#246;hrenklang, Skins f&#252;r iMac 24&quot;, KEF LS50 WII Roo...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Fruehjahrsputz-Heute-entmuellen-wir-den-Mac-Warum-256GB-nicht-pauschal-zu-wenig-sind-177513.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Datendisziplin.559903.jpg');" title="Frühjahrsputz: Heute entmüllen wir den Mac – Warum 256GB nicht pauschal zu wenig sind"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-01.05.2021.html&#39;);" title="Zu allen News vom Samstag, 1. Mai 2021 springen">01.05.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Fruehjahrsputz-Heute-entmuellen-wir-den-Mac-Warum-256GB-nicht-pauschal-zu-wenig-sind-177513.html&#39;);" title="Frühjahrsputz: Heute entmüllen wir den Mac – Warum 256GB nicht pauschal zu wenig sind">Fr&#252;hjahrsputz: Heute entm&#252;llen wir den Mac – Warum 256GB nicht pauschal zu wenig sind</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iMac-iPad-Pro-und-Apple-TV-4K-ab-sofort-verfuegbar-177541.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/imacm1.559955.jpg');" title="iMac, iPad Pro und Apple TV 4K ab sofort verfügbar"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.04.2021.html&#39;);" title="Zu allen News vom Freitag, 30. April 2021 springen">30.04.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iMac-iPad-Pro-und-Apple-TV-4K-ab-sofort-verfuegbar-177541.html&#39;);" title="iMac, iPad Pro und Apple TV 4K ab sofort verfügbar">iMac, iPad Pro und Apple TV 4K ab sofort verf&#252;gbar</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-BWs-erste-TWEs-Canon-Megatank-Fotodrucker-SSD-speziell-fuer-NAS-LMP-Lader-fuer-MacBooks-und-mehr-177447.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-23-04-21.559794.jpg');" title="TechTicker: B&amp;Ws erste TWEs, Canon Megatank Fotodrucker, SSD speziell für NAS, LMP Lader für MacBooks und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.04.2021.html&#39;);" title="Zu allen News vom Sonntag, 25. April 2021 springen">25.04.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-BWs-erste-TWEs-Canon-Megatank-Fotodrucker-SSD-speziell-fuer-NAS-LMP-Lader-fuer-MacBooks-und-mehr-177447.html&#39;);" title="TechTicker: B&amp;Ws erste TWEs, Canon Megatank Fotodrucker, SSD speziell für NAS, LMP Lader für MacBooks und mehr">TechTicker: B&amp;Ws erste TWEs, Canon Megatank Fotodrucker, SSD speziell f&#252;r NAS, LMP La...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Analyse-und-Meinung-Warum-der-iMac-M1-24-ein-ganz-grosser-Wurf-werden-koennte-177470.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Spring-Loaded.559754.jpg');" title="Analyse und Meinung: Warum der iMac M1 24&quot; ein ganz großer Wurf werden könnte"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-24.04.2021.html&#39;);" title="Zu allen News vom Samstag, 24. April 2021 springen">24.04.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Analyse-und-Meinung-Warum-der-iMac-M1-24-ein-ganz-grosser-Wurf-werden-koennte-177470.html&#39;);" title="Analyse und Meinung: Warum der iMac M1 24&quot; ein ganz großer Wurf werden könnte">Analyse und Meinung: Warum der iMac M1 24&quot; ein ganz gro&#223;er Wurf werden k&#246;nnte</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Canon-macht-ernst-smarter-Kraeutergarten-fuer-die-Wohnung-Bluetooth-Streaming-Adapter-Klipsch-Soundbar-177392.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-16-04-21.559593.jpg');" title="TechTicker: Canon macht ernst, smarter Kräutergarten für die Wohnung, Bluetooth-Streaming-Adapter, Klipsch Soundbar"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.04.2021.html&#39;);" title="Zu allen News vom Sonntag, 18. April 2021 springen">18.04.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Canon-macht-ernst-smarter-Kraeutergarten-fuer-die-Wohnung-Bluetooth-Streaming-Adapter-Klipsch-Soundbar-177392.html&#39;);" title="TechTicker: Canon macht ernst, smarter Kräutergarten für die Wohnung, Bluetooth-Streaming-Adapter, Klipsch Soundbar">TechTicker: Canon macht ernst, smarter Kr&#228;utergarten f&#252;r die Wohnung, Bluetooth-Strea...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-Event-an-Spring-Loaded-177145.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/spring-loaded-event.559571.png');" title="Apple kündigt Event an: &quot;Spring Loaded&quot;"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.04.2021.html&#39;);" title="Zu allen News vom Dienstag, 13. April 2021 springen">13.04.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-Event-an-Spring-Loaded-177145.html&#39;);" title="Apple kündigt Event an: &quot;Spring Loaded&quot;">Apple k&#252;ndigt Event an: &quot;Spring Loaded&quot;</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Cooler-Streaming-Amp-von-Cambridge-Audio-magnetisches-Akkupack-fuer-iPhone-Ladeset-von-Xlayer-und-mehr-177366.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-09-04-21.559446.jpg');" title="TechTicker: Cooler Streaming-Amp von Cambridge Audio, magnetisches Akkupack für iPhone, Ladeset von Xlayer und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.04.2021.html&#39;);" title="Zu allen News vom Sonntag, 11. April 2021 springen">11.04.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Cooler-Streaming-Amp-von-Cambridge-Audio-magnetisches-Akkupack-fuer-iPhone-Ladeset-von-Xlayer-und-mehr-177366.html&#39;);" title="TechTicker: Cooler Streaming-Amp von Cambridge Audio, magnetisches Akkupack für iPhone, Ladeset von Xlayer und mehr">TechTicker: Cooler Streaming-Amp von Cambridge Audio, magnetisches Akkupack f&#252;r iPhon...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Cambridge-Audio-DACMagic-200M-Vielseitiger-Musikhelfer-fuer-Desktop-oder-Wohnzimmer-177357.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-DacMagic-200m.559393.jpg');" title="Test Cambridge Audio DacMagic 200M: Vielseitiger Musikhelfer für Desktop oder Wohnzimmer"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.04.2021.html&#39;);" title="Zu allen News vom Samstag, 10. April 2021 springen">10.04.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Cambridge-Audio-DACMagic-200M-Vielseitiger-Musikhelfer-fuer-Desktop-oder-Wohnzimmer-177357.html&#39;);" title="Test Cambridge Audio DacMagic 200M: Vielseitiger Musikhelfer für Desktop oder Wohnzimmer">Test Cambridge Audio DacMagic 200M: Vielseitiger Musikhelfer f&#252;r Desktop oder Wohnzimmer</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Kurztest-iFi-Audio-DC-Blocker-ELAC-Online-ZAGG-Pro-Stylus-Klipsch-Heritage-Lautsprecher-und-mehr-177324.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-02-04-21.559311.jpg');" title="TechTicker: Kurztest iFi Audio DC Blocker, ELAC Online, ZAGG Pro Stylus, Klipsch Heritage-Lautsprecher und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.04.2021.html&#39;);" title="Zu allen News vom Samstag, 3. April 2021 springen">03.04.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Kurztest-iFi-Audio-DC-Blocker-ELAC-Online-ZAGG-Pro-Stylus-Klipsch-Heritage-Lautsprecher-und-mehr-177324.html&#39;);" title="TechTicker: Kurztest iFi Audio DC Blocker, ELAC Online, ZAGG Pro Stylus, Klipsch Heritage-Lautsprecher und mehr">TechTicker: Kurztest iFi Audio DC Blocker, ELAC Online, ZAGG Pro Stylus, Klipsch Heri...</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
				<div class="SynFacebookBox" id="rid5FB2FA6BC768"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid5FB2FA6BC768'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('rid5FB2FA6BC768').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
    
        <div id="fixed-scroll-2">
            
                    <section>
                        <p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/AppleCare-Erstmals-fuer-das-Apple-TV-Macs-in-den-USA-mit-unbefristeter-Variante-177482.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/AppleCarePlusLarge.538116.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.04.2021.html&#39;);" title="Zu allen News vom Donnerstag, 22. April 2021 springen">22.04.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/AppleCare-Erstmals-fuer-das-Apple-TV-Macs-in-den-USA-mit-unbefristeter-Variante-177482.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">0 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/AppleCare-Erstmals-fuer-das-Apple-TV-Macs-in-den-USA-mit-unbefristeter-Variante-177482.html">AppleCare+: Erstmals f&#252;r das Apple TV, Macs in den USA mit unbefristeter Variante</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-Siri-Remote-des-Apple-TV-4K-Support-fuer-Wo-ist-App-177548.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/siri-remote.559814.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.04.2021.html&#39;);" title="Zu allen News vom Freitag, 30. April 2021 springen">30.04.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-Siri-Remote-des-Apple-TV-4K-Support-fuer-Wo-ist-App-177548.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">6 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Neue-Siri-Remote-des-Apple-TV-4K-Support-fuer-Wo-ist-App-177548.html">Neue Siri Remote des Apple TV 4K: Support f&#252;r &quot;Wo ist&quot;-App?</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-Siri-Remote-fuer-Spiele-oft-ungeeignet-Wichtige-Features-fehlen-177497.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/siri-remote.559814.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.04.2021.html&#39;);" title="Zu allen News vom Freitag, 23. April 2021 springen">23.04.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-Siri-Remote-fuer-Spiele-oft-ungeeignet-Wichtige-Features-fehlen-177497.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">16 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Neue-Siri-Remote-fuer-Spiele-oft-ungeeignet-Wichtige-Features-fehlen-177497.html">Neue Siri Remote f&#252;r Spiele oft ungeeignet: Wichtige Features fehlen</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Farbausgleich-Feature-auch-fuer-aeltere-Modelle-des-Apple-TV-Funktionsweise-und-Voraussetzungen-177485.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/apple-tv-2021.559793.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.04.2021.html&#39;);" title="Zu allen News vom Donnerstag, 22. April 2021 springen">22.04.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Farbausgleich-Feature-auch-fuer-aeltere-Modelle-des-Apple-TV-Funktionsweise-und-Voraussetzungen-177485.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">22 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Farbausgleich-Feature-auch-fuer-aeltere-Modelle-des-Apple-TV-Funktionsweise-und-Voraussetzungen-177485.html">Farbausgleich-Feature auch f&#252;r &#228;ltere Modelle des Apple TV: Funktionsweise und Voraussetzungen</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neues-Apple-TV-angekuendigt-Mehr-Leistung-runderneuerte-Remote-177465.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/apple-tv-app.543069.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.04.2021.html&#39;);" title="Zu allen News vom Dienstag, 20. April 2021 springen">20.04.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neues-Apple-TV-angekuendigt-Mehr-Leistung-runderneuerte-Remote-177465.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">51 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Neues-Apple-TV-angekuendigt-Mehr-Leistung-runderneuerte-Remote-177465.html">Neues Apple TV angek&#252;ndigt: Farbabgleich &#252;ber das iPhone, runderneuerte Remote</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Nachfolger-des-Apple-TV-4K-Plant-Apple-120-Hertz-Modus-177354.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Apple-TV-4K-Large.528155.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.04.2021.html&#39;);" title="Zu allen News vom Dienstag, 6. April 2021 springen">06.04.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Nachfolger-des-Apple-TV-4K-Plant-Apple-120-Hertz-Modus-177354.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">17 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Nachfolger-des-Apple-TV-4K-Plant-Apple-120-Hertz-Modus-177354.html">Nachfolger des Apple TV 4K: Plant Apple 120-Hertz-Modus?</a></div>
                
                    </section>
                
        </div>
    

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2021 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
        <div id="traffective-ad-OutOfPage" style="display: none;" class="OutOfPage"></div>
	    
	</footer>
</body></html>