<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?test=4412412_27" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script 
                type="text/javascript" 
                id="trfAdSetup" 
                async 
                data-traffectiveconf='{"targeting": [{"key":"pagetype", 
                "values":null,"value":"article"}], "dfpAdUrl" : "/307308315,4990131/mactechnews.de" }' src="//cdntrf.com/mactechnews.js" ></script><script type='text/javascript' src='https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js' id='open-cmp-stub' data-domain='mactechnews.de' ></script><title>
	Video: Apples Aufstieg und Wandel in 30 Sekunden | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
	<script type="text/javascript">
	   
       var userWantsPush = function (e)
	        {
	          
	                window.safari.pushNotification.requestPermission('https://secure.mactechnews.de/Push/Handle.x?path=', 'web.de.mactechnews.www', {},
                    function (result)
                    {
                        switch (result.permission)
                        {
                            default:
                            case 'default':
                            case 'denied':
                                break;
                            case 'granted':
                                window.location.href='/settings/';
                                break;
                        }
                    }
                );
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	            } ;
							
	   
       var userDeniedPush = function (e)
	        {
	                ScriptUtility.setCookie('PushDialogDisabled', '1', 10000);
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	        };
			   
       var shouldShowPushDiv = function (e)
       {
                       if (typeof window.safari == 'undefined'
                           || typeof window.safari.pushNotification == 'undefined')
					   {
                           return;
                       }
                      
                       if (window.safari.pushNotification.permission('web.de.mactechnews.www').permission!='default')
                       {
                           return;
                       }
                       if (ScriptUtility.getCookie('PushDialogDisabled') == '1') {
                           return;
                       }
           var divPushOrNotPush = document.getElementById('divPushOrNotPush');
           divPushOrNotPush.style.display = "block";
       };


       document.addEventListener('DOMContentLoaded', (event) => {
           shouldShowPushDiv();
       })
			
	</script>

<!-- vor /head -->
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/Video-Apples-Aufstieg-und-Wandel-in-30-Sekunden-179948.html" /><meta property="og:title" content="Video: Apples Aufstieg und Wandel in 30 Sekunden" /><meta property="og:description" content="Apple hat in den vergangenen 25 Jahren einen Aufstieg erlebt, der seinesgleichen sucht. Aus dem krisengesch&#252;ttelten Unternehmen, zu dem Gr&#252;nder Steve Jobs 1997 zur&#252;ckkehrte, wurde eines der wertvollsten Unternehmen der Welt. Den damit einhergehenden Wandel illustriert jetzt ein  eindrucksvolles Statistik-Video." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"Video: Apples Aufstieg und Wandel in 30 Sekunden" /><meta name="twitter:description" content="Apple hat in den vergangenen 25 Jahren einen Aufstieg erlebt, der seinesgleichen sucht. Aus dem krisengesch&#252;ttelten Unternehmen, zu dem Gr&#252;nder Steve Jobs 1997 zur&#252;ckkehrte, wurde eines der wertvollsten Unternehmen der Welt. Den damit einhergehenden Wandel illustriert jetzt ein  eindrucksvolles Statistik-Video." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/Apple-Racing-Bar.567612.jpg" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/Apple-Racing-Bar.567612.jpg" /><meta name="twitter:image:alt" content="Apple Racing Bar" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Drei-LED-Lampen-fuer-Fotografie-Arbeit-und-FreizeitHobby-Rewind-bringt-Erleuchtung-179639.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-3-LED-Lampen.566804.jpg&#39;);" title="Test: Drei LED-Lampen"><span>Test: Drei LED-Lampen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Gurman-ueber-Neuerungen-in-iOS-16-Vorbereitung-auf-Apple-Brille-Benachrichtigungen-und-mehr-179942.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/stevejobstheatre.527512.jpg&#39;);" title="iOS 16 – angebliche Neuerungen"><span>iOS 16 – angebliche Neuerungen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Nuetzliche-USB-C-Adapter-und-Kabel-Classic-Speakers-von-Wharfedale-Haeubchen-fuer-Studio-Display-Nikon-800mm-179902.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-08-04-22.567543.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/AirTag-Stalking-Polizeiberichte-zeigen-haeufigste-Taeterprofile-und-dass-Apples-Massnahmen-greifen-179927.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/AirTags.560292.png&#39;);" title="AirTag-Stalking: Täterprofile"><span>AirTag-Stalking: T&#228;terprofile</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacStammbaum-10-und-MobileFamilyTree-10-sind-erschienen-179571.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Mft10.566577.png&#39;);" title="MacStammbaum 10 und MobileFamilyTree 10 sind erschienen"><span>MacStammbaum 10 und MobileFamilyTree 10 sind erschienen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/In-eigener-Sache-MacTechNews-werbefrei-buchen-per-mTechNews-App-178081.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/mtn3logo.441610.png&#39;);" title="MacTechNews Premium/werbefrei nutzen"><span>MacTechNews Premium/werbefrei nutzen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Mac-Lieferzeiten-steigen-wieder-deutlich-179933.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macbook-air-2020-m1.555601.png&#39;);" title="Mac-Lieferzeiten"><span>Mac-Lieferzeiten</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bericht-Apple-und-LG-arbeiten-an-faltbaren-iPads-und-MacBooks-179850.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macbookpro2021.563705.png&#39;);" title="Faltbare iPads und MacBooks?"><span>Faltbare iPads und MacBooks?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-15-4-1-und-iPadOS-15-4-1-sind-soeben-erschienen-179844.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iOS-15-Icon-neu.562744.jpg&#39;);" title="macOS 12.3.1, iOS 15.4.1"><span>macOS 12.3.1, iOS 15.4.1</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-15-5-Beta-1-Das-sind-die-Neuerungen-179916.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ios15.560802.png&#39;);" title="iOS 15.5: Das wird neu"><span>iOS 15.5: Das wird neu</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WWDC-2022-Apple-kuendigt-wichtigste-Entwicklermesse-an-179915.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/wwdc2022.567489.jpg&#39;);" title="WWDC 2022 angekündigt"><span>WWDC 2022 angek&#252;ndigt</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/FiveActs-1-5-erschienen-Romane-Buecher-und-Geschichten-schreiben-179115.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/FiveActs.560494.png&#39;);" title="FiveActs 1.5 erschienen – Romane, Bücher und Geschichten schreiben"><span>FiveActs 1.5 erschienen – Romane, B&#252;cher und Geschichten schreiben</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vergleich-Akkulaufzeit-5G-vs-LTE-bei-iPhone-13-iPhone-SE-2022-und-iPad-Air-5-179811.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iphone-13.563018.jpg&#39;);" title="Akkulaufzeit 5G vs. LTE"><span>Akkulaufzeit 5G vs. LTE</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-EIZO-Office-Monitor-Yamaha-In-Ears-Speakerphone-von-beyerdynamic-guenstiges-Thunderbolt-Kabel-179810.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-01-04-22.567414.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Praxistest-Apple-Studio-Display-Hands-On-und-erste-Eindruecke-des-27-5K-Monitors-179819.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Studio-Display.567373.jpg&#39;);" title="Test Studio Display"><span>Test Studio Display</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/Video-Apples-Aufstieg-und-Wandel-in-30-Sekunden-179948.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			<div id="divPushOrNotPush" >
				<div style="font-weight:bold;margin-bottom:10px;">Push-Nachrichten von MacTechNews.de</div>
				<span>Würden Sie gerne aktuelle Nachrichten aus der Apple-Welt direkt über Push-Nachrichten erhalten?</span>
				<div style="text-align:center;margin-top:10px;">
					<input type="button" ID="ButtonYesPushNotif" value="Push-Nachrichten aktivieren" onclick="userWantsPush()"></input>
					<input type="button" ID="ButtonNoPushNotif" value="Nein, Danke" onclick="userDeniedPush()"></input>
				</div>
			</div>
			
			

 
    <div id="fixed-scroll-1" >
        <div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div>
    </div>
    
    
    
    

       <article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.04.2022.html&#39;);" title="Montag, 11. April 2022">Mo, 17:39</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Sonstiges-10.html&#39;);">Sonstiges</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/Dupondt-190364.html&#39;);">vog</span></aside><h1>Video: Apples Aufstieg und Wandel in 30 Sekunden</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/News/Apple-Racing-Bar.567612.jpg" srcset="https://picture.mactechnews.de/News/Apple-Racing-Bar.567612.jpg?=1x 1x, https://picture.mactechnews.de/News/Apple-Racing-Bar.567612.jpg?=2x 2x" style="height:96px;width:148px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/News/Apple-Racing-Bar.567612.jpg" srcset="https://picture.mactechnews.de/News/Apple-Racing-Bar.567612.jpg?=1x 1x, https://picture.mactechnews.de/News/Apple-Racing-Bar.567612.jpg?=2x 2x" style="height:48px;width:74px;" />1997 war Apple ein Computerhersteller, dem es alles andere als gut ging. Unter der F&#252;hrung der CEOs John Sculley, Michael Spindler und Gil Amelio hatte das kalifornische Unternehmen den Anschluss an die Entwicklung sowohl bei der Hardware als auch bei Betriebssystemen weitgehend verloren. Zwischenzeitlich drohte sogar die &#220;bernahme durch Mitbewerber wie etwa IBM, Sun oder Hewlett-Packard. Der Umschwung wurde dann durch einen alten Bekannten eingeleitet und erfolgreich vollzogen: Gr&#252;nder Steve Jobs, der 1985 ausgebootet worden war, kehrte nach dem Kauf des von ihm gegr&#252;ndeten Unternehmens NeXT durch Apple nach Cupertino zur&#252;ck und &#252;bernahm wieder die Leitung.<br /><aside><div style='clear:both;'></div>
                                          <div class='Content_1-minheight'>
                                             <div id ='traffective-ad-Content_1' class='Content_1' style='display:none;'></div>
                                          </div>
                                       </aside><aside><div style='clear:both;'></div> 
                               <div class='Mobile_Pos2-minheight'>
                                 <div id='traffective-ad-Mobile_Pos2' class='Mobile_Pos2' style='display:none;' ></div>  
                               </div>
                               </aside><br /><br /><span class="Texticon TexticonFont Bold" style="">Statistikvideo zeigt Apples Aufstieg seit 2001</span><br />Jobs f&#252;hrte Apple wieder in die Erfolgsspur, unter anderem mit dem ersten iMac und der Entwicklung von Mac OS X, welches 2001 das veraltete Mac OS 8 abl&#246;ste. Das gleiche Jahr markiert auch in anderer Hinsicht eine Zeitenwende: Im Oktober pr&#228;sentierte das kalifornische Unternehmen den iPod, womit die  Metamorphose von reinen Computerhersteller zu dem Konzern eingeleitet wurde, den wir heute kennen. Wie sich Apples Wandel und der damit einhergehende Aufstieg seither vollzogen haben, zeigt ein 30-sek&#252;ndiges Video, welches Statista jetzt im Rahmen der Reihe &quot;Racing Bars&quot; ver&#246;ffentlicht hat.<br /><br /><iframe allowfullscreen="true" class="Texticon TexticonYt" frameborder="0" height="270" src="//www.youtube.com/embed/wdRkx8Ghjz4" width="480"></iframe><br /><span class="Texticon TexticonFont Bold" style="">2001: F&#252;nf Milliarden Umsatz – fast nur mit dem Mac</span><br />2001 kam Apple auf einen Umsatz in H&#246;he von gerade einmal rund f&#252;nf Milliarden US-Dollar, der fast ausschlie&#223;lich mit Macs erzielt wurde. F&#252;nf Jahre sp&#228;ter l&#246;ste der iPod die Desktops und Notebooks aus Cupertino an der Spitzenposition der hausinternen Sparten ab. Der MP3-Player steuerte Ertr&#228;ge von knapp 7,7 Milliarden US-Dollar bei, w&#228;hrend Apple mit Macs rund 7,4 Milliarden US-Dollar erl&#246;ste. Die Services, zu denen damals im Wesentlichen Musikverk&#228;ufe via iTunes z&#228;hlten, kamen schon auf knapp 3,2 Milliarden US-Dollar.<br /><br /><span class="Texticon TexticonFont Bold" style="">iPhone &#252;berfl&#252;gelt schnell alle anderen Sparten</span><br />In den Folgejahren wurde der Mac wieder zum erfolgreichsten Produkt des kalifornischen Konzern. Das &#228;nderte sich grundlegend, nachdem 2007 das iPhone erschienen war. Zwei Jahre sp&#228;ter &#252;berfl&#252;gelte das Smartphone aus Cupertino die Computer und gab die Spitzenposition seither nicht mehr ab. 2013 &#252;berschritten die iPhone-Ums&#228;tze erstmals die Marke von 100 Milliarden US-Dollar, der Mac war da schon hinter dem iPad auf Platz drei abgesackt. 2016 schob sich dann die Service-Sparte auf den zweiten Rang, den sie bis heute belegt. 2021 schlie&#223;lich erklommen Wearables, zu denen Apple Watch und AirPods z&#228;hlen, HomePods und Zubeh&#246;r Platz zwei. Macs trugen zuletzt laut Statista rund 35,2 Milliarden US-Dollar zu Apples Gesamtumsatz bei, an der Spitze thront das iPhone mit knapp 192 Milliarden US-Dollar.</div><aside class="AdditionalNavigation"><h3>Erg&#228;nzende Artikel:</h3><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Quartalsergebnis-Sensationelle-123-95-Milliarden-Dollar-Umsatz-179396.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/applelogo7large.485564.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.01.2022.html&#39;);" title="Zu allen News vom Donnerstag, 27. Januar 2022 springen">27.01.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Quartalsergebnis-Sensationelle-123-95-Milliarden-Dollar-Umsatz-179396.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">15 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Apples-Quartalsergebnis-Sensationelle-123-95-Milliarden-Dollar-Umsatz-179396.html">Apples Quartalsergebnis: Sensationelle 123,95 Milliarden Dollar Umsatz</a></div><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-bleibt-wertvollste-Marke-der-Welt-Amazon-fast-gleichauf-179387.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/AppleGreenLogoLarge.498769.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.01.2022.html&#39;);" title="Zu allen News vom Donnerstag, 27. Januar 2022 springen">27.01.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-bleibt-wertvollste-Marke-der-Welt-Amazon-fast-gleichauf-179387.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">6 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Apple-bleibt-wertvollste-Marke-der-Welt-Amazon-fast-gleichauf-179387.html">Apple bleibt wertvollste Marke der Welt, Amazon fast gleichauf</a></div></aside><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="rid103A14A110B2"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid103A14A110B2'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FVideo-Apples-Aufstieg-und-Wandel-in-30-Sekunden-179948.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/Video-Apples-Aufstieg-und-Wandel-in-30-Sekunden-179948.html',function(result){if(typeof result!='string')return;document.getElementById('rid103A14A110B2').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="rid4E4FA347A7BD"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('rid4E4FA347A7BD'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FVideo-Apples-Aufstieg-und-Wandel-in-30-Sekunden-179948.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FVideo-Apples-Aufstieg-und-Wandel-in-30-Sekunden-179948.html&text=Video%3A%20Apples%20Aufstieg%20und%20Wandel%20in%2030%20Sekunden%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FVideo-Apples-Aufstieg-und-Wandel-in-30-Sekunden-179948.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('rid4E4FA347A7BD').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://vg07.met.vgwort.de/na/79ce88b999714bdda4035dd30f8d743e" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Video-Apples-Aufstieg-und-Wandel-in-30-Sekunden-179948.html#comments&#39;);" title="https://www.mactechnews.de/news/article/Video-Apples-Aufstieg-und-Wandel-in-30-Sekunden-179948.html#comments">0 Kommentare</span></div><aside><div style='clear:both;'></div>
                                          <div class='Content_3-minheight'>
                                             <div id ='traffective-ad-Content_3' class='Content_3' style='display:none;'></div>
                                          </div>
                                       </aside>
</aside></article>

    

     <div>
        <span id="ContentPlaceHolder1_mtnContentEmpfehlen1"><div class='contentempfehlen  mobiledisplay04'  >
<div class='contentempfehlen2'>
<a href='https://www.mactechnews.de/news/article/Bericht-Apple-und-LG-arbeiten-an-faltbaren-iPads-und-MacBooks-179850.html'>
<img class='imgresponsive NewsPicture'  alt='Bericht: Apple und LG arbeiten an faltbaren iPads und MacBooks'   src='https://picture.mactechnews.de/ArticleBanner/macbookpro2021.563705.png'/>
</a>
<div class='contenttextdiv'><a  class='contenttext' href='https://www.mactechnews.de/news/article/Bericht-Apple-und-LG-arbeiten-an-faltbaren-iPads-und-MacBooks-179850.html'>
Bericht: Apple und LG arbeiten an faltbaren iPa...
</a></div>
</div>
</div>
<div class='contentempfehlen  mobiledisplay04'  >
<div class='contentempfehlen2'>
<a href='https://www.mactechnews.de/news/article/AirTags-Apples-Schutzmassnahmen-werden-Stalker-zum-Verhaengnis-179532.html'>
<img class='imgresponsive NewsPicture'  alt='AirTags: Apples Schutzmaßnahmen werden Stalker zum Verhängnis'   src='https://picture.mactechnews.de/ArticleBanner/airtags.559710.png'/>
</a>
<div class='contenttextdiv'><a  class='contenttext' href='https://www.mactechnews.de/news/article/AirTags-Apples-Schutzmassnahmen-werden-Stalker-zum-Verhaengnis-179532.html'>
AirTags: Apples Schutzmaßnahmen werden Stalker ...
</a></div>
</div>
</div>
<div class='contentempfehlen  mobiledisplay04'  >
<div class='contentempfehlen2'>
<a href='https://www.mactechnews.de/news/article/Milliardenklage-entsteht-Kunden-im-App-Store-von-Apple-abgezockt-179829.html'>
<img class='imgresponsive NewsPicture'  alt='Milliardenklage entsteht: Kunden im App Store von Apple abgezockt?'   src='https://picture.mactechnews.de/ArticleBanner/mac-app-store.562605.png'/>
</a>
<div class='contenttextdiv'><a  class='contenttext' href='https://www.mactechnews.de/news/article/Milliardenklage-entsteht-Kunden-im-App-Store-von-Apple-abgezockt-179829.html'>
Milliardenklage entsteht: Kunden im App Store v...
</a></div>
</div>
</div>
<div class='contentempfehlen  mobiledisplay04'  >
<div class='contentempfehlen2'>
<a href='https://www.mactechnews.de/news/article/Blizzard-kuendigt-Warcraft-fuer-iOS-und-Android-an-und-will-der-Marke-wieder-Schwung-verleihen-179451.html'>
<img class='imgresponsive NewsPicture'  alt='Blizzard kündigt Warcraft für iOS und Android an – und will der Marke wieder Schwung verleihen'   src='https://picture.mactechnews.de/ArticleBanner/warcraft-mobile.566219.png'/>
</a>
<div class='contenttextdiv'><a  class='contenttext' href='https://www.mactechnews.de/news/article/Blizzard-kuendigt-Warcraft-fuer-iOS-und-Android-an-und-will-der-Marke-wieder-Schwung-verleihen-179451.html'>
Blizzard kündigt Warcraft für iOS und Android a...
</a></div>
</div>
</div>
<div class='contentempfehlen  mobiledisplay48'  >
<div class='contentempfehlen2'>
<a href='https://www.mactechnews.de/news/article/Smartphones-in-Europa-Gute-iPhone-Zahlen-und-ein-Ueberraschungseinsteiger-179603.html'>
<img class='imgresponsive NewsPicture'  alt='Smartphones in Europa: Gute iPhone-Zahlen – und ein Überraschungseinsteiger'   src='https://picture.mactechnews.de/ArticleBanner/iphone-13.563125.png'/>
</a>
<div class='contenttextdiv'><a  class='contenttext' href='https://www.mactechnews.de/news/article/Smartphones-in-Europa-Gute-iPhone-Zahlen-und-ein-Ueberraschungseinsteiger-179603.html'>
Smartphones in Europa: Gute iPhone-Zahlen – und...
</a></div>
</div>
</div>
<div class='contentempfehlen  mobiledisplay48'  >
<div class='contentempfehlen2'>
<a href='https://www.mactechnews.de/news/article/iOS-15-4-iPadOS-15-4-sowie-weitere-Updates-erschienen-179714.html'>
<img class='imgresponsive NewsPicture'  alt='iOS 15.4 & iPadOS 15.4 sowie weitere Updates erschienen'   src='https://picture.mactechnews.de/ArticleBanner/iOS-15-Icon-neu.562744.jpg'/>
</a>
<div class='contenttextdiv'><a  class='contenttext' href='https://www.mactechnews.de/news/article/iOS-15-4-iPadOS-15-4-sowie-weitere-Updates-erschienen-179714.html'>
iOS 15.4 & iPadOS 15.4 sowie weitere Updates er...
</a></div>
</div>
</div>
<div class='contentempfehlen  mobiledisplay48'  >
<div class='contentempfehlen2'>
<a href='https://www.mactechnews.de/news/article/Test-Guru-Q10-Passivlautsprecher-Klangstark-Schick-und-die-Rettung-fuer-den-Hausfrieden-179555.html'>
<img class='imgresponsive NewsPicture'  alt='Test: Guru Q10 Passivlautsprecher – Klangstark, Schick und die Rettung für den Hausfrieden'   src='https://picture.mactechnews.de/ArticleBanner/Guru-Q10-frei-klein-frei.566510.png'/>
</a>
<div class='contenttextdiv'><a  class='contenttext' href='https://www.mactechnews.de/news/article/Test-Guru-Q10-Passivlautsprecher-Klangstark-Schick-und-die-Rettung-fuer-den-Hausfrieden-179555.html'>
Test: Guru Q10 Passivlautsprecher – Klangstark,...
</a></div>
</div>
</div>
<div class='contentempfehlen  mobiledisplay48'  >
<div class='contentempfehlen2'>
<a href='https://www.mactechnews.de/news/article/Test-Drei-LED-Lampen-fuer-Fotografie-Arbeit-und-FreizeitHobby-Rewind-bringt-Erleuchtung-179639.html'>
<img class='imgresponsive NewsPicture'  alt='Test: Drei LED-Lampen für Fotografie, Arbeit und Freizeit/Hobby – Rewind bringt Erleuchtung'   src='https://picture.mactechnews.de/ArticleBanner/Wuben-A9-frei-klein.566803.png'/>
</a>
<div class='contenttextdiv'><a  class='contenttext' href='https://www.mactechnews.de/news/article/Test-Drei-LED-Lampen-fuer-Fotografie-Arbeit-und-FreizeitHobby-Rewind-bringt-Erleuchtung-179639.html'>
Test: Drei LED-Lampen für Fotografie, Arbeit un...
</a></div>
</div>
</div>
</span>
    </div>

    
    <div id="MTNN_Unterhalb_Artikel_Neu" style="display: none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
    

    

    
        <h2 class="Title" id="comments">Kommentare
			
        </h2>
        <div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=179948"><div class="SynMessageNote">Keine Kommentare vorhanden.</div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
    
        <h2 class="Title">Kommentieren</h2>
        <h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3><div id="ContentPlaceHolder1_PanelCommentForm">
	
        
            
</div>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Findet-ihr-die-Bewertungen-hier-gut-fair-346372.html&#39;);" title="Zum neusten Beitrag springen.">18:33</span></aside><a href="https://www.mactechnews.de/forum/discussion/Findet-ihr-die-Bewertungen-hier-gut-fair-346372.html" title="Findet ihr die Bewertungen hier gut / fair?">Findet ihr die Bewertungen hier gut / fair?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Findet-ihr-die-Bewertungen-hier-gut-fair-346372.html?page=3#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(145)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Datentransfer-PC-Imazing-IOs10-Ipad-346441.html&#39;);" title="Zum neusten Beitrag springen.">18:26</span></aside><a href="https://www.mactechnews.de/forum/discussion/Datentransfer-PC-Imazing-IOs10-Ipad-346441.html" title="Datentransfer PC - Imazing - IOs10 Ipad">Datentransfer PC - Imazing - IOs10 Ipad</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Datentransfer-PC-Imazing-IOs10-Ipad-346441.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(9)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Lautsprecher-von-2-MacStudio-Displays-gleichzeitig-nutzen-346478.html&#39;);" title="Zum neusten Beitrag springen.">18:05</span></aside><a href="https://www.mactechnews.de/forum/discussion/Lautsprecher-von-2-MacStudio-Displays-gleichzeitig-nutzen-346478.html" title="Lautsprecher von 2 MacStudio Displays gleichzeitig nutzen?">Lautsprecher von 2 MacStudio Displays gleichzeitig nutzen?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Lautsprecher-von-2-MacStudio-Displays-gleichzeitig-nutzen-346478.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/WhatsApp-auf-Apple-Watch-346454.html&#39;);" title="Zum neusten Beitrag springen.">17:50</span></aside><a href="https://www.mactechnews.de/forum/discussion/WhatsApp-auf-Apple-Watch-346454.html" title="WhatsApp auf Apple Watch">WhatsApp auf Apple Watch</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/WhatsApp-auf-Apple-Watch-346454.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(8)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iMac-5K-2017-bootet-sehr-langsam-nach-RAM-Erweiterung-auf-24-GB-346474.html&#39;);" title="Zum neusten Beitrag springen.">17:41</span></aside><a href="https://www.mactechnews.de/forum/discussion/iMac-5K-2017-bootet-sehr-langsam-nach-RAM-Erweiterung-auf-24-GB-346474.html" title="iMac 5K (2017) bootet sehr langsam nach RAM-Erweiterung auf 24 GB">iMac 5K (2017) bootet sehr langsam nach RAM-Erweiterung auf 24 GB</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iMac-5K-2017-bootet-sehr-langsam-nach-RAM-Erweiterung-auf-24-GB-346474.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(15)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Bildschirminhalt-eines-iPhones-abfilmen-und-in-Zoom-Stream-integrieren-346477.html&#39;);" title="Zum neusten Beitrag springen.">17:30</span></aside><a href="https://www.mactechnews.de/forum/discussion/Bildschirminhalt-eines-iPhones-abfilmen-und-in-Zoom-Stream-integrieren-346477.html" title="Bildschirminhalt eines iPhones &quot;abfilmen&quot; und in Zoom-Stream integrieren">Bildschirminhalt eines iPhones &quot;abfilmen&quot; und in Zoom-Stream integrieren</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Bildschirminhalt-eines-iPhones-abfilmen-und-in-Zoom-Stream-integrieren-346477.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(4)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Gezielt-nach-Musik-in-Atmos3D-Audio-suchen-346476.html&#39;);" title="Zum neusten Beitrag springen.">15:46</span></aside><a href="https://www.mactechnews.de/forum/discussion/Gezielt-nach-Musik-in-Atmos3D-Audio-suchen-346476.html" title="Gezielt nach Musik in Atmos/3D Audio suchen">Gezielt nach Musik in Atmos/3D Audio suchen</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Gezielt-nach-Musik-in-Atmos3D-Audio-suchen-346476.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Hoehe-Sichtbereich-neues-Apple-Studio-Display-27-346473.html&#39;);" title="Zum neusten Beitrag springen.">15:27</span></aside><a href="https://www.mactechnews.de/forum/discussion/Hoehe-Sichtbereich-neues-Apple-Studio-Display-27-346473.html" title="Höhe Sichtbereich neues Apple Studio Display 27&quot;">H&#246;he Sichtbereich neues Apple Studio Display 27&quot;</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Hoehe-Sichtbereich-neues-Apple-Studio-Display-27-346473.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(22)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Alternativen-zu-HyperDock-und-Beamer-346472.html&#39;);" title="Zum neusten Beitrag springen.">13:01</span></aside><a href="https://www.mactechnews.de/forum/discussion/Alternativen-zu-HyperDock-und-Beamer-346472.html" title="Alternativen zu &quot;HyperDock&quot; und &quot;Beamer&quot;">Alternativen zu &quot;HyperDock&quot; und &quot;Beamer&quot;</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Alternativen-zu-HyperDock-und-Beamer-346472.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(8)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Apple-Watch-S7-Schnellladen-funktioniert-oder-nicht-346475.html&#39;);" title="Zum neusten Beitrag springen.">11:54</span></aside><a href="https://www.mactechnews.de/forum/discussion/Apple-Watch-S7-Schnellladen-funktioniert-oder-nicht-346475.html" title="Apple Watch S7 Schnellladen funktioniert oder nicht">Apple Watch S7 Schnellladen funktioniert oder nicht</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Apple-Watch-S7-Schnellladen-funktioniert-oder-nicht-346475.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(3)</span></li></ul></section>
                                 <div class='Rectangle_2-minheight'>
                                   <div id='traffective-ad-Rectangle_2' class='Rectangle_2' style='display:none;'></div>
                                   </div>
                                <section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/The-A500-mini-120837.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-The-A500-mini-von-mikeboss.567552.jpg&#39;);" title="The A500 mini (10)"><span>The A500 mini (10)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Ich-kann-es-nicht-lassen--120813.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Ich-kann-es-nicht-lassen-von-tjost.567492.png&#39;);" title="Ich kann es nicht lassen.... (19)"><span>Ich kann es nicht lassen.... (19)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Arachnophobia-120788.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Arachnophobia-von-FlyingSloth.567436.jpg&#39;);" title="Arachnophobia (5)"><span>Arachnophobia (5)</span></a></li></ul></section><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;https://apps.apple.com/app/fiveacts/id1556415183&#39;, &#39;_blank&#39;);">Neue Mac-App von Synium – Schreiben Sie Geschichten!</span><span onclick="window.open(&#39;https://apps.apple.com/app/fiveacts/id1556415183&#39;, &#39;_blank&#39;);">Geschichten und Theaterst&#252;cke schreiben – mit der neusten App von Synium Software</span></li><li><span onclick="window.open(&#39;https://apps.apple.com/de/app/mtechnews/id929980498&#39;, &#39;_blank&#39;);">MacTechNews werbefrei verwenden</span><span onclick="window.open(&#39;https://apps.apple.com/de/app/mtechnews/id929980498&#39;, &#39;_blank&#39;);">Laden Sie die offizielle App und buchen Sie dort &quot;MTN werbefrei, um die Seite ohne Banner zu genie&#223;en.</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Nuetzliche-USB-C-Adapter-und-Kabel-Classic-Speakers-von-Wharfedale-Haeubchen-fuer-Studio-Display-Nikon-800mm-179902.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-08-04-22.567543.jpg');" title="TechTicker: Nützliche USB-C-Adapter und -Kabel, Classic-Speakers von Wharfedale, Häubchen für Studio Display, Nikon 800mm"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.04.2022.html&#39;);" title="Zu allen News vom Sonntag, 10. April 2022 springen">10.04.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Nuetzliche-USB-C-Adapter-und-Kabel-Classic-Speakers-von-Wharfedale-Haeubchen-fuer-Studio-Display-Nikon-800mm-179902.html&#39;);" title="TechTicker: Nützliche USB-C-Adapter und -Kabel, Classic-Speakers von Wharfedale, Häubchen für Studio Display, Nikon 800mm">TechTicker: N&#252;tzliche USB-C-Adapter und -Kabel, Classic-Speakers von Wharfedale, H&#228;ub...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Drei-LED-Lampen-fuer-Fotografie-Arbeit-und-FreizeitHobby-Rewind-bringt-Erleuchtung-179639.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-3-LED-Lampen.566804.jpg');" title="Test: Drei LED-Lampen für Fotografie, Arbeit und Freizeit/Hobby – Rewind bringt Erleuchtung"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-09.04.2022.html&#39;);" title="Zu allen News vom Samstag, 9. April 2022 springen">09.04.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Drei-LED-Lampen-fuer-Fotografie-Arbeit-und-FreizeitHobby-Rewind-bringt-Erleuchtung-179639.html&#39;);" title="Test: Drei LED-Lampen für Fotografie, Arbeit und Freizeit/Hobby – Rewind bringt Erleuchtung">Test: Drei LED-Lampen f&#252;r Fotografie, Arbeit und Freizeit/Hobby – Rewind bringt Erleu...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WWDC-2022-Apple-kuendigt-wichtigste-Entwicklermesse-an-179915.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/wwdc2022.567489.jpg');" title="WWDC 2022: Apple kündigt wichtigste Entwicklermesse an – erster Ausblick auf macOS 13 und iOS 16"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.04.2022.html&#39;);" title="Zu allen News vom Dienstag, 5. April 2022 springen">05.04.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WWDC-2022-Apple-kuendigt-wichtigste-Entwicklermesse-an-179915.html&#39;);" title="WWDC 2022: Apple kündigt wichtigste Entwicklermesse an – erster Ausblick auf macOS 13 und iOS 16">WWDC 2022: Apple k&#252;ndigt wichtigste Entwicklermesse an –&nbsp;erster Ausblick auf macOS 13...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-EIZO-Office-Monitor-Yamaha-In-Ears-Speakerphone-von-beyerdynamic-guenstiges-Thunderbolt-Kabel-179810.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-01-04-22.567414.jpg');" title="TechTicker: EIZO Office-Monitor, Yamaha In-Ears, Speakerphone von beyerdynamic, günstiges Thunderbolt-Kabel"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.04.2022.html&#39;);" title="Zu allen News vom Sonntag, 3. April 2022 springen">03.04.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-EIZO-Office-Monitor-Yamaha-In-Ears-Speakerphone-von-beyerdynamic-guenstiges-Thunderbolt-Kabel-179810.html&#39;);" title="TechTicker: EIZO Office-Monitor, Yamaha In-Ears, Speakerphone von beyerdynamic, günstiges Thunderbolt-Kabel">TechTicker: EIZO Office-Monitor, Yamaha In-Ears, Speakerphone von beyerdynamic, g&#252;nst...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Praxistest-Apple-Studio-Display-Hands-On-und-erste-Eindruecke-des-27-5K-Monitors-179819.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Studio-Display.567373.jpg');" title="Praxistest Apple Studio Display: Hands-On und erste Eindrücke des 27“ 5K-Monitors"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.04.2022.html&#39;);" title="Zu allen News vom Samstag, 2. April 2022 springen">02.04.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Praxistest-Apple-Studio-Display-Hands-On-und-erste-Eindruecke-des-27-5K-Monitors-179819.html&#39;);" title="Praxistest Apple Studio Display: Hands-On und erste Eindrücke des 27“ 5K-Monitors">Praxistest Apple Studio Display: Hands-On und erste Eindr&#252;cke des 27“ 5K-Monitors</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Schlanke-Satechi-Tastaturen-Nubert-nuBoxx-A-125-pro-Aktivboxen-Pro-Ject-CD-Box-S3-und-DS3-und-mehr-179759.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-25-03-22.567269.jpg');" title="TechTicker: Schlanke Satechi-Tastaturen, Nubert nuBoxx A-125 pro Aktivboxen, Pro-Ject CD Box S3 und DS3 und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.03.2022.html&#39;);" title="Zu allen News vom Sonntag, 27. März 2022 springen">27.03.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Schlanke-Satechi-Tastaturen-Nubert-nuBoxx-A-125-pro-Aktivboxen-Pro-Ject-CD-Box-S3-und-DS3-und-mehr-179759.html&#39;);" title="TechTicker: Schlanke Satechi-Tastaturen, Nubert nuBoxx A-125 pro Aktivboxen, Pro-Ject CD Box S3 und DS3 und mehr">TechTicker: Schlanke Satechi-Tastaturen, Nubert nuBoxx A-125 pro Aktivboxen, Pro-Ject...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Apple-Magic-Keyboard-mit-Touch-ID-und-Ziffernblock-Edel-Tastatur-fuer-Macs-mit-Apple-Silicon-only-179782.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Magic-Keyboard-Touch.567261.jpg');" title="Test: Apple Magic Keyboard mit Touch ID und Ziffernblock – Edel-Tastatur für Macs mit Apple Silicon only"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.03.2022.html&#39;);" title="Zu allen News vom Samstag, 26. März 2022 springen">26.03.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Apple-Magic-Keyboard-mit-Touch-ID-und-Ziffernblock-Edel-Tastatur-fuer-Macs-mit-Apple-Silicon-only-179782.html&#39;);" title="Test: Apple Magic Keyboard mit Touch ID und Ziffernblock – Edel-Tastatur für Macs mit Apple Silicon only">Test: Apple Magic Keyboard mit Touch ID und Ziffernblock – Edel-Tastatur f&#252;r Macs mit...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Rostige-Speaker-von-Nubert-Sonnet-TBT-Dock-mit-zwei-SSD-Slots-Dolby-Atmos-Speaker-und-mehr-179706.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-18-03-22.567118.jpg');" title="TechTicker: Rostige Speaker von Nubert, Sonnet TBT-Dock mit zwei SSD-Slots, Dolby Atmos-Speaker und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.03.2022.html&#39;);" title="Zu allen News vom Sonntag, 20. März 2022 springen">20.03.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Rostige-Speaker-von-Nubert-Sonnet-TBT-Dock-mit-zwei-SSD-Slots-Dolby-Atmos-Speaker-und-mehr-179706.html&#39;);" title="TechTicker: Rostige Speaker von Nubert, Sonnet TBT-Dock mit zwei SSD-Slots, Dolby Atmos-Speaker und mehr">TechTicker: Rostige Speaker von Nubert, Sonnet TBT-Dock mit zwei SSD-Slots, Dolby Atm...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Mac-Studio-M1-Ultra-Hands-On-und-erster-Eindruck-des-Supercomputers-fuer-den-Schreibtisch-179752.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Mac-Studio.567185.jpg');" title="Apple Mac Studio M1 Ultra: Hands-On und erster Eindruck des Supercomputers für den Schreibtisch"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.03.2022.html&#39;);" title="Zu allen News vom Samstag, 19. März 2022 springen">19.03.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Mac-Studio-M1-Ultra-Hands-On-und-erster-Eindruck-des-Supercomputers-fuer-den-Schreibtisch-179752.html&#39;);" title="Apple Mac Studio M1 Ultra: Hands-On und erster Eindruck des Supercomputers für den Schreibtisch">Apple Mac Studio M1 Ultra: Hands-On und erster Eindruck des Supercomputers f&#252;r den Sc...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Zwei-Streamingloesungen-von-Advance-Paris-In-Ears-von-Sennheiser-und-KEF-BW-Soundbar-iFi-ZEN-Air-179650.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-11-03-22.566962.jpg');" title="TechTicker: Zwei Streaminglösungen von Advance Paris, In-Ears von Sennheiser und KEF, B&amp;W Soundbar, iFi ZEN Air"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.03.2022.html&#39;);" title="Zu allen News vom Sonntag, 13. März 2022 springen">13.03.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Zwei-Streamingloesungen-von-Advance-Paris-In-Ears-von-Sennheiser-und-KEF-BW-Soundbar-iFi-ZEN-Air-179650.html&#39;);" title="TechTicker: Zwei Streaminglösungen von Advance Paris, In-Ears von Sennheiser und KEF, B&amp;W Soundbar, iFi ZEN Air">TechTicker: Zwei Streamingl&#246;sungen von Advance Paris, In-Ears von Sennheiser und KEF,...</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>M1 bis M1 Ultra – Ihr Fazit bis jetzt?</h3><ul><li><div>Komplett beeindruckend, durch die Bank</div><div><div style="width:64.4%;"></div>64,4 %</div></li><li><div>Insgesamt eher überzeugend</div><div><div style="width:29.1%;"></div>29,1 %</div></li><li><div>Bin unschlüssig, sehe es auf Augenhöhe mit Intel</div><div><div style="width:2.8%;"></div>2,8 %</div></li><li><div>Eher enttäuscht, der M1-Umstieg überzeugt mich weniger</div><div><div style="width:1.1%;"></div>1,1 %</div></li><li><div>Apple hätte bei Intel bleiben sollen, die M-Chips sind unterlegen</div><div><div style="width:2.6%;"></div>2,6 %</div></li></ul><aside>461 Stimmen</aside><aside></aside></div></section>
                                 <div class='Rectangle_3-minheight'>
                                   <div id='traffective-ad-Rectangle_3' class='Rectangle_3' style='display:none;'></div>
                                   </div>
                                <section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
			</div>
			<div>
				
                                    <div id="traffective-ad-Rectangle_1" style="display:none;" 
                                    class="Rectangle_1"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/The-A500-mini-120837.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-The-A500-mini-von-mikeboss.567552.jpg&#39;);" title="The A500 mini (10)"><span>The A500 mini (10)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Ich-kann-es-nicht-lassen--120813.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Ich-kann-es-nicht-lassen-von-tjost.567492.png&#39;);" title="Ich kann es nicht lassen.... (19)"><span>Ich kann es nicht lassen.... (19)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Arachnophobia-120788.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Arachnophobia-von-FlyingSloth.567436.jpg&#39;);" title="Arachnophobia (5)"><span>Arachnophobia (5)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Nuetzliche-USB-C-Adapter-und-Kabel-Classic-Speakers-von-Wharfedale-Haeubchen-fuer-Studio-Display-Nikon-800mm-179902.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-08-04-22.567543.jpg');" title="TechTicker: Nützliche USB-C-Adapter und -Kabel, Classic-Speakers von Wharfedale, Häubchen für Studio Display, Nikon 800mm"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.04.2022.html&#39;);" title="Zu allen News vom Sonntag, 10. April 2022 springen">10.04.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Nuetzliche-USB-C-Adapter-und-Kabel-Classic-Speakers-von-Wharfedale-Haeubchen-fuer-Studio-Display-Nikon-800mm-179902.html&#39;);" title="TechTicker: Nützliche USB-C-Adapter und -Kabel, Classic-Speakers von Wharfedale, Häubchen für Studio Display, Nikon 800mm">TechTicker: N&#252;tzliche USB-C-Adapter und -Kabel, Classic-Speakers von Wharfedale, H&#228;ub...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Drei-LED-Lampen-fuer-Fotografie-Arbeit-und-FreizeitHobby-Rewind-bringt-Erleuchtung-179639.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-3-LED-Lampen.566804.jpg');" title="Test: Drei LED-Lampen für Fotografie, Arbeit und Freizeit/Hobby – Rewind bringt Erleuchtung"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-09.04.2022.html&#39;);" title="Zu allen News vom Samstag, 9. April 2022 springen">09.04.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Drei-LED-Lampen-fuer-Fotografie-Arbeit-und-FreizeitHobby-Rewind-bringt-Erleuchtung-179639.html&#39;);" title="Test: Drei LED-Lampen für Fotografie, Arbeit und Freizeit/Hobby – Rewind bringt Erleuchtung">Test: Drei LED-Lampen f&#252;r Fotografie, Arbeit und Freizeit/Hobby – Rewind bringt Erleu...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WWDC-2022-Apple-kuendigt-wichtigste-Entwicklermesse-an-179915.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/wwdc2022.567489.jpg');" title="WWDC 2022: Apple kündigt wichtigste Entwicklermesse an – erster Ausblick auf macOS 13 und iOS 16"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.04.2022.html&#39;);" title="Zu allen News vom Dienstag, 5. April 2022 springen">05.04.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WWDC-2022-Apple-kuendigt-wichtigste-Entwicklermesse-an-179915.html&#39;);" title="WWDC 2022: Apple kündigt wichtigste Entwicklermesse an – erster Ausblick auf macOS 13 und iOS 16">WWDC 2022: Apple k&#252;ndigt wichtigste Entwicklermesse an –&nbsp;erster Ausblick auf macOS 13...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-EIZO-Office-Monitor-Yamaha-In-Ears-Speakerphone-von-beyerdynamic-guenstiges-Thunderbolt-Kabel-179810.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-01-04-22.567414.jpg');" title="TechTicker: EIZO Office-Monitor, Yamaha In-Ears, Speakerphone von beyerdynamic, günstiges Thunderbolt-Kabel"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.04.2022.html&#39;);" title="Zu allen News vom Sonntag, 3. April 2022 springen">03.04.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-EIZO-Office-Monitor-Yamaha-In-Ears-Speakerphone-von-beyerdynamic-guenstiges-Thunderbolt-Kabel-179810.html&#39;);" title="TechTicker: EIZO Office-Monitor, Yamaha In-Ears, Speakerphone von beyerdynamic, günstiges Thunderbolt-Kabel">TechTicker: EIZO Office-Monitor, Yamaha In-Ears, Speakerphone von beyerdynamic, g&#252;nst...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Praxistest-Apple-Studio-Display-Hands-On-und-erste-Eindruecke-des-27-5K-Monitors-179819.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Studio-Display.567373.jpg');" title="Praxistest Apple Studio Display: Hands-On und erste Eindrücke des 27“ 5K-Monitors"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.04.2022.html&#39;);" title="Zu allen News vom Samstag, 2. April 2022 springen">02.04.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Praxistest-Apple-Studio-Display-Hands-On-und-erste-Eindruecke-des-27-5K-Monitors-179819.html&#39;);" title="Praxistest Apple Studio Display: Hands-On und erste Eindrücke des 27“ 5K-Monitors">Praxistest Apple Studio Display: Hands-On und erste Eindr&#252;cke des 27“ 5K-Monitors</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Schlanke-Satechi-Tastaturen-Nubert-nuBoxx-A-125-pro-Aktivboxen-Pro-Ject-CD-Box-S3-und-DS3-und-mehr-179759.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-25-03-22.567269.jpg');" title="TechTicker: Schlanke Satechi-Tastaturen, Nubert nuBoxx A-125 pro Aktivboxen, Pro-Ject CD Box S3 und DS3 und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.03.2022.html&#39;);" title="Zu allen News vom Sonntag, 27. März 2022 springen">27.03.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Schlanke-Satechi-Tastaturen-Nubert-nuBoxx-A-125-pro-Aktivboxen-Pro-Ject-CD-Box-S3-und-DS3-und-mehr-179759.html&#39;);" title="TechTicker: Schlanke Satechi-Tastaturen, Nubert nuBoxx A-125 pro Aktivboxen, Pro-Ject CD Box S3 und DS3 und mehr">TechTicker: Schlanke Satechi-Tastaturen, Nubert nuBoxx A-125 pro Aktivboxen, Pro-Ject...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Apple-Magic-Keyboard-mit-Touch-ID-und-Ziffernblock-Edel-Tastatur-fuer-Macs-mit-Apple-Silicon-only-179782.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Magic-Keyboard-Touch.567261.jpg');" title="Test: Apple Magic Keyboard mit Touch ID und Ziffernblock – Edel-Tastatur für Macs mit Apple Silicon only"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.03.2022.html&#39;);" title="Zu allen News vom Samstag, 26. März 2022 springen">26.03.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Apple-Magic-Keyboard-mit-Touch-ID-und-Ziffernblock-Edel-Tastatur-fuer-Macs-mit-Apple-Silicon-only-179782.html&#39;);" title="Test: Apple Magic Keyboard mit Touch ID und Ziffernblock – Edel-Tastatur für Macs mit Apple Silicon only">Test: Apple Magic Keyboard mit Touch ID und Ziffernblock – Edel-Tastatur f&#252;r Macs mit...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Rostige-Speaker-von-Nubert-Sonnet-TBT-Dock-mit-zwei-SSD-Slots-Dolby-Atmos-Speaker-und-mehr-179706.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-18-03-22.567118.jpg');" title="TechTicker: Rostige Speaker von Nubert, Sonnet TBT-Dock mit zwei SSD-Slots, Dolby Atmos-Speaker und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.03.2022.html&#39;);" title="Zu allen News vom Sonntag, 20. März 2022 springen">20.03.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Rostige-Speaker-von-Nubert-Sonnet-TBT-Dock-mit-zwei-SSD-Slots-Dolby-Atmos-Speaker-und-mehr-179706.html&#39;);" title="TechTicker: Rostige Speaker von Nubert, Sonnet TBT-Dock mit zwei SSD-Slots, Dolby Atmos-Speaker und mehr">TechTicker: Rostige Speaker von Nubert, Sonnet TBT-Dock mit zwei SSD-Slots, Dolby Atm...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Mac-Studio-M1-Ultra-Hands-On-und-erster-Eindruck-des-Supercomputers-fuer-den-Schreibtisch-179752.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Mac-Studio.567185.jpg');" title="Apple Mac Studio M1 Ultra: Hands-On und erster Eindruck des Supercomputers für den Schreibtisch"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.03.2022.html&#39;);" title="Zu allen News vom Samstag, 19. März 2022 springen">19.03.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Mac-Studio-M1-Ultra-Hands-On-und-erster-Eindruck-des-Supercomputers-fuer-den-Schreibtisch-179752.html&#39;);" title="Apple Mac Studio M1 Ultra: Hands-On und erster Eindruck des Supercomputers für den Schreibtisch">Apple Mac Studio M1 Ultra: Hands-On und erster Eindruck des Supercomputers f&#252;r den Sc...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Zwei-Streamingloesungen-von-Advance-Paris-In-Ears-von-Sennheiser-und-KEF-BW-Soundbar-iFi-ZEN-Air-179650.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-11-03-22.566962.jpg');" title="TechTicker: Zwei Streaminglösungen von Advance Paris, In-Ears von Sennheiser und KEF, B&amp;W Soundbar, iFi ZEN Air"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.03.2022.html&#39;);" title="Zu allen News vom Sonntag, 13. März 2022 springen">13.03.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Zwei-Streamingloesungen-von-Advance-Paris-In-Ears-von-Sennheiser-und-KEF-BW-Soundbar-iFi-ZEN-Air-179650.html&#39;);" title="TechTicker: Zwei Streaminglösungen von Advance Paris, In-Ears von Sennheiser und KEF, B&amp;W Soundbar, iFi ZEN Air">TechTicker: Zwei Streamingl&#246;sungen von Advance Paris, In-Ears von Sennheiser und KEF,...</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
				<div class="SynFacebookBox" id="rid245C5C8F8990"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid245C5C8F8990'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('rid245C5C8F8990').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
    
        <div id="fixed-scroll-2">
            
                    <section>
                        <p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Amazons-Oster-Angebote-Die-besten-Deals-des-Tages-179950.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/amazon.534876.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.04.2022.html&#39;);" title="Zu allen News vom Montag, 11. April 2022 springen">11.04.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Amazons-Oster-Angebote-Die-besten-Deals-des-Tages-179950.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">1 Kommentar</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Amazons-Oster-Angebote-Die-besten-Deals-des-Tages-179950.html">Amazons Oster-Angebote: Die besten Deals des Tages</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurz-Nutzerkritik-an-Apples-erster-TV-Sportuebertragung-YouTube-BiB-Funktion-auf-YouTube-unter-iOS-deaktiviert-Aktualisierung-179945.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/appletv-.541911.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.04.2022.html&#39;);" title="Zu allen News vom Montag, 11. April 2022 springen">11.04.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurz-Nutzerkritik-an-Apples-erster-TV-Sportuebertragung-YouTube-BiB-Funktion-auf-YouTube-unter-iOS-deaktiviert-Aktualisierung-179945.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">5 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Kurz-Nutzerkritik-an-Apples-erster-TV-Sportuebertragung-YouTube-BiB-Funktion-auf-YouTube-unter-iOS-deaktiviert-Aktualisierung-179945.html">Kurz: Nutzerkritik an Apples erster TV-Sport&#252;bertragung +++ YouTube: BiB-Funktion auf YouTube unter iOS deaktiviert (Aktualisierung)</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-verlaesst-Datenschutz-Organisation-wegen-nicht-vereinbarer-Ziele-179940.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/appleprivacy.559913.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.04.2022.html&#39;);" title="Zu allen News vom Freitag, 8. April 2022 springen">08.04.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-verlaesst-Datenschutz-Organisation-wegen-nicht-vereinbarer-Ziele-179940.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">15 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Apple-verlaesst-Datenschutz-Organisation-wegen-nicht-vereinbarer-Ziele-179940.html">Apple verl&#228;sst Datenschutz-Organisation wegen nicht vereinbarer Ziele</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurz-Keine-Rueckkehr-zu-iOS-15-4-mehr-moeglich-Safari-Technology-Preview-143-verfuegbar-179939.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iOS-15-Icon-neu.562744.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.04.2022.html&#39;);" title="Zu allen News vom Freitag, 8. April 2022 springen">08.04.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurz-Keine-Rueckkehr-zu-iOS-15-4-mehr-moeglich-Safari-Technology-Preview-143-verfuegbar-179939.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">0 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Kurz-Keine-Rueckkehr-zu-iOS-15-4-mehr-moeglich-Safari-Technology-Preview-143-verfuegbar-179939.html">Kurz: Keine R&#252;ckkehr zu iOS 15.4 mehr m&#246;glich +++ Safari Technology Preview 143 verf&#252;gbar</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Rabattierte-Apps-Spiele-Filme-und-Gadgets-der-Woche-179935.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/appstore.531469.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.04.2022.html&#39;);" title="Zu allen News vom Freitag, 8. April 2022 springen">08.04.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Rabattierte-Apps-Spiele-Filme-und-Gadgets-der-Woche-179935.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">5 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Rabattierte-Apps-Spiele-Filme-und-Gadgets-der-Woche-179935.html">Rabattierte Apps, Spiele, Filme und Gadgets der Woche</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Umfrage-Wie-Nutzer-auf-immer-mehr-Streaming-Auswahl-reagieren-179928.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/netflix.554530.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.04.2022.html&#39;);" title="Zu allen News vom Freitag, 8. April 2022 springen">08.04.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Umfrage-Wie-Nutzer-auf-immer-mehr-Streaming-Auswahl-reagieren-179928.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">23 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Umfrage-Wie-Nutzer-auf-immer-mehr-Streaming-Auswahl-reagieren-179928.html">Umfrage: Wie Nutzer auf immer mehr Streaming-Auswahl reagieren</a></div>
                
                    </section>
                
        </div>
    

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2022 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
        <div id="traffective-ad-OutOfPage" style="display: none;" class="OutOfPage"></div>
	    
	</footer>
</body></html>