<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?test=4412412_31" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script 
                type="text/javascript" 
                id="trfAdSetup" 
                async 
                data-traffectiveconf='{"targeting": [{"key":"pagetype", 
                "values":null,"value":"article"}], "dfpAdUrl" : "/307308315,4990131/mactechnews.de" }' src="//cdntrf.com/mactechnews.js" ></script><script type='text/javascript' src='https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js' id='open-cmp-stub' data-domain='mactechnews.de' ></script><title>
	Safari-Features von macOS Ventura mit Monterey testen: Neue Safari Technology Preview | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
	<script type="text/javascript">
	   
       var userWantsPush = function (e)
	        {
	          
	                window.safari.pushNotification.requestPermission('https://secure.mactechnews.de/Push/Handle.x?path=', 'web.de.mactechnews.www', {},
                    function (result)
                    {
                        switch (result.permission)
                        {
                            default:
                            case 'default':
                            case 'denied':
                                break;
                            case 'granted':
                                window.location.href='/settings/';
                                break;
                        }
                    }
                );
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	            } ;
							
	   
       var userDeniedPush = function (e)
	        {
	                ScriptUtility.setCookie('PushDialogDisabled', '1', 10000);
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	        };
			   
       var shouldShowPushDiv = function (e)
       {
                       if (typeof window.safari == 'undefined'
                           || typeof window.safari.pushNotification == 'undefined')
					   {
                           return;
                       }
                      
                       if (window.safari.pushNotification.permission('web.de.mactechnews.www').permission!='default')
                       {
                           return;
                       }
                       if (ScriptUtility.getCookie('PushDialogDisabled') == '1') {
                           return;
                       }
           var divPushOrNotPush = document.getElementById('divPushOrNotPush');
           divPushOrNotPush.style.display = "block";
       };


       document.addEventListener('DOMContentLoaded', (event) => {
           shouldShowPushDiv();
       })
			
	</script>

<!-- vor /head -->
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/Safari-Features-von-macOS-Ventura-mit-Monterey-testen-Neue-Safari-Technology-Preview-180430.html" /><meta property="og:title" content="Safari-Features von macOS Ventura mit Monterey testen: Neue Safari Technology Preview" /><meta property="og:description" content="macOS Ventura h&#228;lt vor allem f&#252;r Safari so manche praktische Neuerung bereit. Wer die Features testen m&#246;chte, kann das mit dem aktuellen Build der „Safari Technology Preview“ tun. Der Download ist auch unter macOS 12 problemlos m&#246;glich." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"Safari-Features von macOS Ventura mit Monterey testen: Neue Safari Technology Preview" /><meta name="twitter:description" content="macOS Ventura h&#228;lt vor allem f&#252;r Safari so manche praktische Neuerung bereit. Wer die Features testen m&#246;chte, kann das mit dem aktuellen Build der „Safari Technology Preview“ tun. Der Download ist auch unter macOS 12 problemlos m&#246;glich." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/SafariTechnologyPreviewBeta.510181.png" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/SafariTechnologyPreviewBeta.510181.png" /><meta name="twitter:image:alt" content="SafariTechnologyPreviewBeta" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/15-Jahre-iPhone-Hintergruende-Wie-Apple-Touch-revolutionierte-anderes-dafuer-verschieben-musste-180416.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iphone2007presentationjobs.520553.jpg&#39;);" title="15 Jahre iPhone"><span>15 Jahre iPhone</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-High-End-Kopfhoererklang-fuer-unter-250-Euro-mit-HiFiMan-HE400se-und-qudelix-5K-Mobil-DAC-180377.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-HiFiMan-qudelix.568770.jpg&#39;);" title="Kombitest Kopfhörer/DAC"><span>Kombitest Kopfh&#246;rer/DAC</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kuo-MacBook-15-kommt-sogar-mit-M2-Pro-Zweifel-bei-der-Positionierung-180399.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macbook-pro-2022-m2.568771.png&#39;);" title="MacBook 15&quot; soll schon 2023 erscheinen"><span>MacBook 15&quot; soll schon 2023 erscheinen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Diskussion-Ist-die-Tech-Branche-langweilig-geworden-180172.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/headqarterinfiniteloop.507281.png&#39;);" title="Ist die Tech-Branche langweilig geworden?"><span>Ist die Tech-Branche langweilig geworden?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBook-12-2023-Zweifel-an-angeblichen-Apple-Plaenen-180373.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macbook-air-2022-four-colors.568660.png&#39;);" title="Comeback des MacBook 12&quot; geplant?"><span>Comeback des MacBook 12&quot; geplant?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacStammbaum-10-und-MobileFamilyTree-10-sind-erschienen-179571.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Mft10.566577.png&#39;);" title="MacStammbaum 10 und MobileFamilyTree 10 sind erschienen"><span>MacStammbaum 10 und MobileFamilyTree 10 sind erschienen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vor-zehn-Jahren-Der-Anfang-von-Retina-im-Mac-und-das-Ende-der-Erweiterbarkeit-180383.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macbookpro2012-2.535219.jpg&#39;);" title="Vor 10 Jahren: Retina kommt, Erweiterbarkeit geht"><span>Vor 10 Jahren: Retina kommt, Erweiterbarkeit geht</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/In-eigener-Sache-MacTechNews-werbefrei-buchen-per-mTechNews-App-178081.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/mtn3logo.441610.png&#39;);" title="MTN werbefrei nutzen"><span>MTN werbefrei nutzen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-NAS-fuer-grossen-Speicherbedarf-Nubert-Cashback-Nomad-MagSafe-Charger-Fotostudio-Zubehoer-und-mehr-180387.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-17-06-22.568823.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-16-macOS-13-Apple-will-Betatests-verbessern-und-mehr-Fehlerberichte-erhalten-180359.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/beta-ios-16-macos-13-devices.568716.png&#39;);" title="Bessere Betatests erforderlich"><span>Bessere Betatests erforderlich</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPadOS-16-Apple-erlaubt-erstmals-Drittanbieter-Treiber-erneut-nur-fuer-M1-180354.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ipados16.568594.png&#39;);" title="iPadOS 16: Erstmals Treiber erlaubt"><span>iPadOS 16: Erstmals Treiber erlaubt</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sonys-neue-Nackenrollen-Canon-Fotoscanner-Titanenjubilaeum-Yamaha-TWEs-und-mehr-180302.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-10-06-22.568693.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Einschaetzung-iPadOS-16-bringt-die-Harmonisierung-von-Macs-und-iPads-einen-grossen-Schritt-voran-180321.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-MacBook-oder-iPad.568640.jpg&#39;);" title="Einschätzung: iPadOS 16 bringt die Harmonisierung von Macs und iPads einen großen Schritt voran"><span>Einsch&#228;tzung: iPadOS 16 bringt die Harmonisierung von Macs und iPads einen gro&#223;en Schritt voran</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-LMP-Grossschrift-Tastatur-Multi-PCI-Karte-Sennheiser-TV-Clear-ProJect-Metallica-und-Gaming-Monitore-180261.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-03-06-22.568523.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Fujifilm-X-H2s-Das-neue-APS-C-Flaggschiff-fuer-Foto-und-Video-Enthusiasten-180272.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Fuji-X-H2s.568482.jpg&#39;);" title="Fujifilm X-H2s"><span>Fujifilm X-H2s</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/Safari-Features-von-macOS-Ventura-mit-Monterey-testen-Neue-Safari-Technology-Preview-180430.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			<div id="divPushOrNotPush" >
				<div style="font-weight:bold;margin-bottom:10px;">Push-Nachrichten von MacTechNews.de</div>
				<span>Würden Sie gerne aktuelle Nachrichten aus der Apple-Welt direkt über Push-Nachrichten erhalten?</span>
				<div style="text-align:center;margin-top:10px;">
					<input type="button" ID="ButtonYesPushNotif" value="Push-Nachrichten aktivieren" onclick="userWantsPush()"></input>
					<input type="button" ID="ButtonNoPushNotif" value="Nein, Danke" onclick="userDeniedPush()"></input>
				</div>
			</div>
			
			

 
    <div id="fixed-scroll-1" >
        <div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div>
    </div>
    
    
    
    

       <article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.06.2022.html&#39;);" title="Mittwoch, 22. Juni 2022">Mi, 12:04</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Software-Mac-1.html&#39;);">Software: Mac</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/Kelle-192282.html&#39;);">bk</span></aside><h1>Safari-Features von macOS Ventura mit Monterey testen: Neue Safari Technology Preview</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/News/SafariTechnologyPreviewBeta.510181.png" srcset="https://picture.mactechnews.de/News/SafariTechnologyPreviewBeta.510181.png?=1x 1x, https://picture.mactechnews.de/News/SafariTechnologyPreviewBeta.510181.png?=2x 2x" style="height:96px;width:96px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/News/SafariTechnologyPreviewBeta.510181.png" srcset="https://picture.mactechnews.de/News/SafariTechnologyPreviewBeta.510181.png?=1x 1x, https://picture.mactechnews.de/News/SafariTechnologyPreviewBeta.510181.png?=2x 2x" style="height:48px;width:48px;" />Bei Safari handelt es sich um eine jener auf dem Mac vorinstallierten Apps, die oftmals erst nach Freigabe eines Major Releases von macOS nennenswerte neue Funktionen hinzugewinnen. Gerade im Falle von Apples Internetbrowser finden diese langen Update-Zyklen oft einige kritische Stimmen. Wer neue Funktionen und Technologie von Safari bereits möglichst früh testen möchte, kann die sogenannten „Safari Technology Previews“ herunterladen. Apples aktuell veröffentlichte Version ist besonders interessant: Einige Features von Safari 16 lassen sich so bereits ausprobieren – ohne macOS 13 installieren zu müssen.<br /><aside><div style='clear:both;'></div>
                                          <div class='Content_1-minheight'>
                                             <div id ='traffective-ad-Content_1' class='Content_1' style='display:none;'></div>
                                          </div>
                                       </aside><aside><div style='clear:both;'></div> 
                               <div class='Mobile_Pos2-minheight'>
                                 <div id='traffective-ad-Mobile_Pos2' class='Mobile_Pos2' style='display:none;' ></div>  
                               </div>
                               </aside><br /><br /><span class="Texticon TexticonFont Bold" style="">Viele Neuerungen von Safari 16 in der neuen Safari Technology Preview</span><br />Sobald Apple ein großes Systemupdate von macOS bereitstellt, kommen Nutzer des hauseigenen Browsers üblicherweise auf ihre Kosten: Safari gilt als sichere Anlaufstelle für zahlreiche Neuerungen und macOS Ventura stellt keine Ausnahme dar. Um einige der Funktionen zu testen, bietet der <a class="Texticon TexticonUrlText" href="https://developer.apple.com/safari/resources/"" target="_blank" title="Link zu developer.apple.com">Download</a> der Safari Technology Preview 147 an: Anwender erhalten so auch Web-Push-Benachrichtigungen wenn der Browser geschlossen ist. Ebenfalls mit an Bord ist Passkeys: Letzteres ermöglicht Anmeldungen ohne Passwort, indem macOS ein Schlüsselpaar erstellt, das mit dem Account für die jeweilige Internetseite verknüpft wird. Einer der Schlüssel wird auf dem Server gespeichert, der andere ist hingegen privat. Wer macOS Ventura auf einem ARM-Mac installiert hat, erhält zudem das verbesserte „Live Text“-Feature: Texte lassen sich so nicht nur einfacher übersetzen, sondern sogar in Videos identifizieren und markieren.<br /><br /><span class="Texticon TexticonFont Bold" style="">Auch auf Macs mit macOS 12 verfügbar</span><br />Einige der auf der WWDC angekündigten Funktionen fehlen allerdings weiterhin: So ist es etwa nicht möglich, Tab-Gruppen mit anderen Nutzern zu teilen. Für einzelne Internetseiten vorgenommene Konfigurationen werden zudem noch nicht mit anderen Geräten synchronisiert. Die Safari Technology Preview 147 kommt parallel zu Safari zum Einsatz – und das nicht nur auf Macs mit der Beta von macOS 13: Anwender haben die Möglichkeit, die Software auch auf ihrem Mac mit macOS Monterey zu installieren. Ein Entwickler-Konto ist hierfür nicht erforderlich.</div><aside class="AdditionalNavigation"><h3>Erg&#228;nzende Artikel:</h3><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Eine-Tour-durch-das-neue-macOS-Ventura-180314.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/macosventuramacbook.568593.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.06.2022.html&#39;);" title="Zu allen News vom Montag, 6. Juni 2022 springen">06.06.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Eine-Tour-durch-das-neue-macOS-Ventura-180314.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">30 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Eine-Tour-durch-das-neue-macOS-Ventura-180314.html">Eine Tour durch das neue macOS Ventura</a></div><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-13-Ventura-Apple-kuendigt-die-naechste-Generation-des-Mac-Systems-an-180308.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/macosventurakeynote.568584.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.06.2022.html&#39;);" title="Zu allen News vom Montag, 6. Juni 2022 springen">06.06.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-13-Ventura-Apple-kuendigt-die-naechste-Generation-des-Mac-Systems-an-180308.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">24 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/macOS-13-Ventura-Apple-kuendigt-die-naechste-Generation-des-Mac-Systems-an-180308.html">macOS 13 &quot;Ventura&quot; – Neuerungen und Systemvoraussetzungen</a></div></aside><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="rid37736BEE50D3"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid37736BEE50D3'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FSafari-Features-von-macOS-Ventura-mit-Monterey-testen-Neue-Safari-Technology-Preview-180430.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/Safari-Features-von-macOS-Ventura-mit-Monterey-testen-Neue-Safari-Technology-Preview-180430.html',function(result){if(typeof result!='string')return;document.getElementById('rid37736BEE50D3').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="rid25C7EFEA52B4"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('rid25C7EFEA52B4'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FSafari-Features-von-macOS-Ventura-mit-Monterey-testen-Neue-Safari-Technology-Preview-180430.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FSafari-Features-von-macOS-Ventura-mit-Monterey-testen-Neue-Safari-Technology-Preview-180430.html&text=Safari-Features%20von%20macOS%20Ventura%20mit%20Monterey%20testen%3A%20Neue%20Safari%20Technology%20Preview%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FSafari-Features-von-macOS-Ventura-mit-Monterey-testen-Neue-Safari-Technology-Preview-180430.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('rid25C7EFEA52B4').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://vg07.met.vgwort.de/na/ee281a112dda456283f565f025919ff9" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Safari-Features-von-macOS-Ventura-mit-Monterey-testen-Neue-Safari-Technology-Preview-180430.html#comments&#39;);" title="https://www.mactechnews.de/news/article/Safari-Features-von-macOS-Ventura-mit-Monterey-testen-Neue-Safari-Technology-Preview-180430.html#comments">0 Kommentare</span></div><aside><div style='clear:both;'></div>
                                          <div class='Content_3-minheight'>
                                             <div id ='traffective-ad-Content_3' class='Content_3' style='display:none;'></div>
                                          </div>
                                       </aside>
</aside></article>

    

     <div>
        <span id="ContentPlaceHolder1_mtnContentEmpfehlen1"><div class='contentempfehlen  mobiledisplay04'  >
<div class='contentempfehlen2'>
<a href='https://www.mactechnews.de/news/article/Automatische-iOS-Updates-Craig-Federighi-erklaert-warum-manche-iPhone-Nutzer-wochenlang-warten-muessen-179830.html'>
<img class='imgresponsive NewsPicture'  alt='Automatische iOS-Updates: Craig Federighi erklärt, warum manche iPhone-Nutzer wochenlang warten müssen'   src='https://picture.mactechnews.de/ArticleBanner/Update_Icon.542291.png'/>
</a>
<div class='contenttextdiv'><a  class='contenttext' href='https://www.mactechnews.de/news/article/Automatische-iOS-Updates-Craig-Federighi-erklaert-warum-manche-iPhone-Nutzer-wochenlang-warten-muessen-179830.html'>
Automatische iOS-Updates: Craig Federighi erklä...
</a></div>
</div>
</div>
<div class='contentempfehlen  mobiledisplay04'  >
<div class='contentempfehlen2'>
<a href='https://www.mactechnews.de/news/article/TechTicker-Sony-Bravia-2022-Modelle-erhaeltlich-ADAM-Studiolautsprecher-Technics-Plattenspielergeburtstag-und-mehr-179949.html'>
<img class='imgresponsive NewsPicture'  alt='TechTicker'   src='https://picture.mactechnews.de/ArticleBanner/RewindFlatLogoLarge.474360.png'/>
</a>
<div class='contenttextdiv'><a  class='contenttext' href='https://www.mactechnews.de/news/article/TechTicker-Sony-Bravia-2022-Modelle-erhaeltlich-ADAM-Studiolautsprecher-Technics-Plattenspielergeburtstag-und-mehr-179949.html'>
TechTicker
</a></div>
</div>
</div>
<div class='contentempfehlen  mobiledisplay04'  >
<div class='contentempfehlen2'>
<a href='https://www.mactechnews.de/news/article/Das-MacBook-Air-M2-im-Vergleich-zum-MacBook-Air-M1-2022-Details-und-Spezifikationen-180318.html'>
<img class='imgresponsive NewsPicture'  alt='Das MacBook Air M2 im Vergleich zum MacBook Air M1 (2022) – Details und Spezifikationen'   src='https://picture.mactechnews.de/ArticleBanner/macbook-air-2022-gold.568633.png'/>
</a>
<div class='contenttextdiv'><a  class='contenttext' href='https://www.mactechnews.de/news/article/Das-MacBook-Air-M2-im-Vergleich-zum-MacBook-Air-M1-2022-Details-und-Spezifikationen-180318.html'>
Das MacBook Air M2 im Vergleich zum MacBook Air...
</a></div>
</div>
</div>
<div class='contentempfehlen  mobiledisplay04'  >
<div class='contentempfehlen2'>
<a href='https://www.mactechnews.de/news/article/SSD-vs-Festplatte-Welche-Speichertechnologie-ist-zuverlaessiger-und-langlebiger-180285.html'>
<img class='imgresponsive NewsPicture'  alt='SSD vs. Festplatte: Welche Speichertechnologie ist zuverlässiger und langlebiger?'   src='https://picture.mactechnews.de/ArticleBanner/Festplattendienstprogramm-Monterey.564321.png'/>
</a>
<div class='contenttextdiv'><a  class='contenttext' href='https://www.mactechnews.de/news/article/SSD-vs-Festplatte-Welche-Speichertechnologie-ist-zuverlaessiger-und-langlebiger-180285.html'>
SSD vs. Festplatte: Welche Speichertechnologie ...
</a></div>
</div>
</div>
<div class='contentempfehlen  mobiledisplay04'  >
<div class='contentempfehlen2'>
<a href='https://www.mactechnews.de/news/article/App-Studie-iPhone-Nutzer-sind-deutlich-anspruchsvoller-als-Android-Anwender-180094.html'>
<img class='imgresponsive NewsPicture'  alt='Studie belegt: iPhone-Nutzer anspruchsvoller'   src='https://picture.mactechnews.de/ArticleBanner/app-store.540260.png'/>
</a>
<div class='contenttextdiv'><a  class='contenttext' href='https://www.mactechnews.de/news/article/App-Studie-iPhone-Nutzer-sind-deutlich-anspruchsvoller-als-Android-Anwender-180094.html'>
Studie belegt: iPhone-Nutzer anspruchsvoller
</a></div>
</div>
</div>
<div class='contentempfehlen  mobiledisplay04'  >
<div class='contentempfehlen2'>
<a href='https://www.mactechnews.de/news/article/MacBook-12-2023-Zweifel-an-angeblichen-Apple-Plaenen-180373.html'>
<img class='imgresponsive NewsPicture'  alt='Comeback des MacBook 12" geplant?'   src='https://picture.mactechnews.de/ArticleBanner/macbook-air-2022-four-colors.568660.png'/>
</a>
<div class='contenttextdiv'><a  class='contenttext' href='https://www.mactechnews.de/news/article/MacBook-12-2023-Zweifel-an-angeblichen-Apple-Plaenen-180373.html'>
Comeback des MacBook 12" geplant?
</a></div>
</div>
</div>
<div class='contentempfehlen  mobiledisplay04'  >
<div class='contentempfehlen2'>
<a href='https://www.mactechnews.de/news/article/Diskussion-Ist-die-Tech-Branche-langweilig-geworden-180172.html'>
<img class='imgresponsive NewsPicture'  alt='Ist die Tech-Branche langweilig geworden?'   src='https://picture.mactechnews.de/ArticleBanner/headqarterinfiniteloop.507281.png'/>
</a>
<div class='contenttextdiv'><a  class='contenttext' href='https://www.mactechnews.de/news/article/Diskussion-Ist-die-Tech-Branche-langweilig-geworden-180172.html'>
Ist die Tech-Branche langweilig geworden?
</a></div>
</div>
</div>
<div class='contentempfehlen  mobiledisplay04'  >
<div class='contentempfehlen2'>
<a href='https://www.mactechnews.de/news/article/Vor-zehn-Jahren-Der-Anfang-von-Retina-im-Mac-und-das-Ende-der-Erweiterbarkeit-180383.html'>
<img class='imgresponsive NewsPicture'  alt='Vor 10 Jahren: Retina kommt, Erweiterbarkeit geht'   src='https://picture.mactechnews.de/ArticleBanner/macbookpro2012-2.535219.jpg'/>
</a>
<div class='contenttextdiv'><a  class='contenttext' href='https://www.mactechnews.de/news/article/Vor-zehn-Jahren-Der-Anfang-von-Retina-im-Mac-und-das-Ende-der-Erweiterbarkeit-180383.html'>
Vor 10 Jahren: Retina kommt, Erweiterbarkeit ge...
</a></div>
</div>
</div>
</span>
    </div>

    
    <div id="MTNN_Unterhalb_Artikel_Neu" style="display: none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
    

    

    
        <h2 class="Title" id="comments">Kommentare
			
        </h2>
        <div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=180430"><div class="SynMessageNote">Keine Kommentare vorhanden.</div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
    
        <h2 class="Title">Kommentieren</h2>
        <h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3><div id="ContentPlaceHolder1_PanelCommentForm">
	
        
            
</div>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Kalender-Suche-funktioniert-nicht-mehr-346885.html&#39;);" title="Zum neusten Beitrag springen.">13:25</span></aside><a href="https://www.mactechnews.de/forum/discussion/Kalender-Suche-funktioniert-nicht-mehr-346885.html" title="Kalender: Suche funktioniert nicht mehr">Kalender: Suche funktioniert nicht mehr</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Kalender-Suche-funktioniert-nicht-mehr-346885.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(2)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Studio-Display-Lieferzeiten-bei-euch-auch-346498.html&#39;);" title="Zum neusten Beitrag springen.">13:09</span></aside><a href="https://www.mactechnews.de/forum/discussion/Studio-Display-Lieferzeiten-bei-euch-auch-346498.html" title="Studio Display - Lieferzeiten :( - bei euch auch?">Studio Display - Lieferzeiten :( - bei euch auch?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Studio-Display-Lieferzeiten-bei-euch-auch-346498.html?page=2#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(92)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Canon-G650-via-Airprint-Probleme-346871.html&#39;);" title="Zum neusten Beitrag springen.">12:19</span></aside><a href="https://www.mactechnews.de/forum/discussion/Canon-G650-via-Airprint-Probleme-346871.html" title="Canon G650 via Airprint – Probleme">Canon G650 via Airprint – Probleme</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Canon-G650-via-Airprint-Probleme-346871.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(7)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Logdatei-kernel-panic-bei-Mojave-346879.html&#39;);" title="Zum neusten Beitrag springen.">11:53</span></aside><a href="https://www.mactechnews.de/forum/discussion/Logdatei-kernel-panic-bei-Mojave-346879.html" title="Logdatei-kernel-panic bei Mojave">Logdatei-kernel-panic bei Mojave</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Logdatei-kernel-panic-bei-Mojave-346879.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(4)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/macOS-12-4-am-Studio-und-die-Audioausgabe-via-HomePod-346886.html&#39;);" title="Zum neusten Beitrag springen.">10:53</span></aside><a href="https://www.mactechnews.de/forum/discussion/macOS-12-4-am-Studio-und-die-Audioausgabe-via-HomePod-346886.html" title="macOS 12.4 am Studio und die Audioausgabe via HomePod">macOS 12.4 am Studio und die Audioausgabe via HomePod</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/macOS-12-4-am-Studio-und-die-Audioausgabe-via-HomePod-346886.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(1)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Pages-12-1-auf-dem-Mac-kann-wieder-Serienbriefe-erstellen-346884.html&#39;);" title="Zum neusten Beitrag springen.">09:03</span></aside><a href="https://www.mactechnews.de/forum/discussion/Pages-12-1-auf-dem-Mac-kann-wieder-Serienbriefe-erstellen-346884.html" title="Pages 12.1 auf dem Mac kann wieder Serienbriefe erstellen">Pages 12.1 auf dem Mac kann wieder Serienbriefe erstellen</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Pages-12-1-auf-dem-Mac-kann-wieder-Serienbriefe-erstellen-346884.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(1)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Soundausgabe-auf-mehren-Geraeten-346883.html&#39;);" title="Zum neusten Beitrag springen.">06:41</span></aside><a href="https://www.mactechnews.de/forum/discussion/Soundausgabe-auf-mehren-Geraeten-346883.html" title="Soundausgabe auf mehren Geräten">Soundausgabe auf mehren Ger&#228;ten</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Soundausgabe-auf-mehren-Geraeten-346883.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/MacPro-Opencore-AMD-Radeon-RX580-No-acceleration-346874.html&#39;);" title="Zum neusten Beitrag springen.">02:06</span></aside><a href="https://www.mactechnews.de/forum/discussion/MacPro-Opencore-AMD-Radeon-RX580-No-acceleration-346874.html" title="MacPro +  Opencore + AMD Radeon RX580 +  No acceleration">MacPro +  Opencore + AMD Radeon RX580 +  No acceleration</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/MacPro-Opencore-AMD-Radeon-RX580-No-acceleration-346874.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(8)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iOS-App-builden-und-erst-beim-Kunden-signieren-moeglich-346876.html&#39;);" title="Zum neusten Beitrag springen.">00:18</span></aside><a href="https://www.mactechnews.de/forum/discussion/iOS-App-builden-und-erst-beim-Kunden-signieren-moeglich-346876.html" title="iOS App builden und erst beim Kunden signieren möglich?">iOS App builden und erst beim Kunden signieren m&#246;glich?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iOS-App-builden-und-erst-beim-Kunden-signieren-moeglich-346876.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(1)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Speedtest-Import-Capture-One-C21-vs-C22-am-Mac-Studio-346877.html&#39;);" title="Zum neusten Beitrag springen.">00:04</span></aside><a href="https://www.mactechnews.de/forum/discussion/Speedtest-Import-Capture-One-C21-vs-C22-am-Mac-Studio-346877.html" title="Speedtest Import Capture One C21 vs. C22 am Mac Studio">Speedtest Import Capture One C21 vs. C22 am Mac Studio</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Speedtest-Import-Capture-One-C21-vs-C22-am-Mac-Studio-346877.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(21)</span></li></ul></section>
                                 <div class='Rectangle_2-minheight'>
                                   <div id='traffective-ad-Rectangle_2' class='Rectangle_2' style='display:none;'></div>
                                   </div>
                                <section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Die-neue-Holzklasse-121489.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Die-neue-Holzklasse-von-DefConData.568880.jpg&#39;);" title="Die neue Holzklasse (1)"><span>Die neue Holzklasse (1)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/So-kann-man-niemanden-enttaeuschen-121488.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-So-kann-man-niemanden-entt%C3%A4uschen-von-DefConData.568879.jpg&#39;);" title="So kann man niemanden enttäuschen (4)"><span>So kann man niemanden entt&#228;uschen (4)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Noch-Eine--121485.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Noch-Eine-von-FlyingSloth.568860.jpg&#39;);" title="Noch Eine... (6)"><span>Noch Eine... (6)</span></a></li></ul></section><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;https://apps.apple.com/app/fiveacts/id1556415183&#39;, &#39;_blank&#39;);">Neue Mac-App von Synium – Schreiben Sie Geschichten!</span><span onclick="window.open(&#39;https://apps.apple.com/app/fiveacts/id1556415183&#39;, &#39;_blank&#39;);">Geschichten und Theaterst&#252;cke schreiben – mit der neusten App von Synium Software</span></li><li><span onclick="window.open(&#39;https://apps.apple.com/de/app/mtechnews/id929980498&#39;, &#39;_blank&#39;);">MacTechNews werbefrei verwenden</span><span onclick="window.open(&#39;https://apps.apple.com/de/app/mtechnews/id929980498&#39;, &#39;_blank&#39;);">Laden Sie die offizielle App und buchen Sie dort &quot;MTN werbefrei, um die Seite ohne Banner zu genie&#223;en.</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-NAS-fuer-grossen-Speicherbedarf-Nubert-Cashback-Nomad-MagSafe-Charger-Fotostudio-Zubehoer-und-mehr-180387.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-17-06-22.568823.jpg');" title="TechTicker: NAS für großen Speicherbedarf, Nubert Cashback, Nomad MagSafe-Charger, Fotostudio-Zubehör und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.06.2022.html&#39;);" title="Zu allen News vom Sonntag, 19. Juni 2022 springen">19.06.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-NAS-fuer-grossen-Speicherbedarf-Nubert-Cashback-Nomad-MagSafe-Charger-Fotostudio-Zubehoer-und-mehr-180387.html&#39;);" title="TechTicker: NAS für großen Speicherbedarf, Nubert Cashback, Nomad MagSafe-Charger, Fotostudio-Zubehör und mehr">TechTicker: NAS f&#252;r gro&#223;en Speicherbedarf, Nubert Cashback, Nomad MagSafe-Charger, Fo...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-High-End-Kopfhoererklang-fuer-unter-250-Euro-mit-HiFiMan-HE400se-und-qudelix-5K-Mobil-DAC-180377.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-HiFiMan-qudelix.568770.jpg');" title="Test: High End Kopfhörerklang für unter 250 Euro mit HiFiMan HE400se und qudelix 5K Mobil-DAC"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.06.2022.html&#39;);" title="Zu allen News vom Samstag, 18. Juni 2022 springen">18.06.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-High-End-Kopfhoererklang-fuer-unter-250-Euro-mit-HiFiMan-HE400se-und-qudelix-5K-Mobil-DAC-180377.html&#39;);" title="Test: High End Kopfhörerklang für unter 250 Euro mit HiFiMan HE400se und qudelix 5K Mobil-DAC">Test: High End Kopfh&#246;rerklang f&#252;r unter 250 Euro mit HiFiMan HE400se und qudelix 5K M...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sonys-neue-Nackenrollen-Canon-Fotoscanner-Titanenjubilaeum-Yamaha-TWEs-und-mehr-180302.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-10-06-22.568693.jpg');" title="TechTicker: Sonys neue Nackenrollen, Canon Fotoscanner, Titanenjubiläum, Yamaha TWEs und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.06.2022.html&#39;);" title="Zu allen News vom Sonntag, 12. Juni 2022 springen">12.06.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sonys-neue-Nackenrollen-Canon-Fotoscanner-Titanenjubilaeum-Yamaha-TWEs-und-mehr-180302.html&#39;);" title="TechTicker: Sonys neue Nackenrollen, Canon Fotoscanner, Titanenjubiläum, Yamaha TWEs und mehr">TechTicker: Sonys neue Nackenrollen, Canon Fotoscanner, Titanenjubil&#228;um, Yamaha TWEs ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Einschaetzung-iPadOS-16-bringt-die-Harmonisierung-von-Macs-und-iPads-einen-grossen-Schritt-voran-180321.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-MacBook-oder-iPad.568640.jpg');" title="Einschätzung: iPadOS 16 bringt die Harmonisierung von Macs und iPads einen großen Schritt voran"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.06.2022.html&#39;);" title="Zu allen News vom Samstag, 11. Juni 2022 springen">11.06.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Einschaetzung-iPadOS-16-bringt-die-Harmonisierung-von-Macs-und-iPads-einen-grossen-Schritt-voran-180321.html&#39;);" title="Einschätzung: iPadOS 16 bringt die Harmonisierung von Macs und iPads einen großen Schritt voran">Einsch&#228;tzung: iPadOS 16 bringt die Harmonisierung von Macs und iPads einen gro&#223;en Sch...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-LMP-Grossschrift-Tastatur-Multi-PCI-Karte-Sennheiser-TV-Clear-ProJect-Metallica-und-Gaming-Monitore-180261.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-03-06-22.568523.jpg');" title="TechTicker: LMP Großschrift-Tastatur, Multi-PCI-Karte, Sennheiser TV Clear, ProJect Metallica und Gaming-Monitore"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.06.2022.html&#39;);" title="Zu allen News vom Sonntag, 5. Juni 2022 springen">05.06.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-LMP-Grossschrift-Tastatur-Multi-PCI-Karte-Sennheiser-TV-Clear-ProJect-Metallica-und-Gaming-Monitore-180261.html&#39;);" title="TechTicker: LMP Großschrift-Tastatur, Multi-PCI-Karte, Sennheiser TV Clear, ProJect Metallica und Gaming-Monitore">TechTicker: LMP Gro&#223;schrift-Tastatur, Multi-PCI-Karte, Sennheiser TV Clear, ProJect M...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Fujifilm-X-H2s-Das-neue-APS-C-Flaggschiff-fuer-Foto-und-Video-Enthusiasten-180272.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Fuji-X-H2s.568482.jpg');" title="Fujifilm X-H2s: Das neue APS-C-Flaggschiff für Foto- und Video-Enthusiasten"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.06.2022.html&#39;);" title="Zu allen News vom Samstag, 4. Juni 2022 springen">04.06.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Fujifilm-X-H2s-Das-neue-APS-C-Flaggschiff-fuer-Foto-und-Video-Enthusiasten-180272.html&#39;);" title="Fujifilm X-H2s: Das neue APS-C-Flaggschiff für Foto- und Video-Enthusiasten">Fujifilm X-H2s: Das neue APS-C-Flaggschiff f&#252;r Foto- und Video-Enthusiasten</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Logi-mechanische-Tastaturen-Lexar-Speicherkarten-1More-EVO-Buds-Satechi-Lade-Stands-und-mehr-180208.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-27-05-22.568346.jpg');" title="TechTicker: Logi mechanische Tastaturen, Lexar Speicherkarten, 1More EVO Buds, Satechi Lade-Stands und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.05.2022.html&#39;);" title="Zu allen News vom Sonntag, 29. Mai 2022 springen">29.05.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Logi-mechanische-Tastaturen-Lexar-Speicherkarten-1More-EVO-Buds-Satechi-Lade-Stands-und-mehr-180208.html&#39;);" title="TechTicker: Logi mechanische Tastaturen, Lexar Speicherkarten, 1More EVO Buds, Satechi Lade-Stands und mehr">TechTicker: Logi mechanische Tastaturen, Lexar Speicherkarten, 1More EVO Buds, Satech...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Canon-stellt-EOS-R7-und-R10-vor-Neuanfang-fuer-APS-C-Kameras-auch-neue-Objektive-180215.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Canon-EOS-R7-und-R10.568313.jpg');" title="Canon stellt EOS R7 und R10 vor – Neuanfang für APS-C-Kameras (auch neue Objektive)"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.05.2022.html&#39;);" title="Zu allen News vom Samstag, 28. Mai 2022 springen">28.05.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Canon-stellt-EOS-R7-und-R10-vor-Neuanfang-fuer-APS-C-Kameras-auch-neue-Objektive-180215.html&#39;);" title="Canon stellt EOS R7 und R10 vor – Neuanfang für APS-C-Kameras (auch neue Objektive)">Canon stellt EOS R7 und R10 vor – Neuanfang f&#252;r APS-C-Kameras (auch neue Objektive)</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-13-mit-neuem-Time-Machine-samt-iCloud-Integration-und-Time-Capsule-Revival-180238.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/macosmonterey.568367.png');" title="macOS 13 mit neuem Time Machine samt iCloud-Integration – und Time-Capsule-Revival?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.05.2022.html&#39;);" title="Zu allen News vom Freitag, 27. Mai 2022 springen">27.05.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-13-mit-neuem-Time-Machine-samt-iCloud-Integration-und-Time-Capsule-Revival-180238.html&#39;);" title="macOS 13 mit neuem Time Machine samt iCloud-Integration – und Time-Capsule-Revival?">macOS 13 mit neuem Time Machine samt iCloud-Integration –&nbsp;und Time-Capsule-Revival?</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPadOS-16-Hinweise-auf-echte-Fenster-in-WebKit-aufgetaucht-180236.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ipados-logo.546083.png');" title="iPadOS 16: Hinweise auf echte Fenster aufgetaucht"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.05.2022.html&#39;);" title="Zu allen News vom Donnerstag, 26. Mai 2022 springen">26.05.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPadOS-16-Hinweise-auf-echte-Fenster-in-WebKit-aufgetaucht-180236.html&#39;);" title="iPadOS 16: Hinweise auf echte Fenster aufgetaucht">iPadOS 16: Hinweise auf echte Fenster aufgetaucht</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>M1 bis M1 Ultra – Ihr Fazit bis jetzt?</h3><ul><li><div>Komplett beeindruckend, durch die Bank</div><div><div style="width:65.3%;"></div>65,3 %</div></li><li><div>Insgesamt eher überzeugend</div><div><div style="width:28.8%;"></div>28,8 %</div></li><li><div>Bin unschlüssig, sehe es auf Augenhöhe mit Intel</div><div><div style="width:2.4%;"></div>2,4 %</div></li><li><div>Eher enttäuscht, der M1-Umstieg überzeugt mich weniger</div><div><div style="width:1.4%;"></div>1,4 %</div></li><li><div>Apple hätte bei Intel bleiben sollen, die M-Chips sind unterlegen</div><div><div style="width:2.1%;"></div>2,1 %</div></li></ul><aside>657 Stimmen</aside><aside></aside></div></section>
                                 <div class='Rectangle_3-minheight'>
                                   <div id='traffective-ad-Rectangle_3' class='Rectangle_3' style='display:none;'></div>
                                   </div>
                                <section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Monterey-bei-Agelero-in-Erding-1054.html&#39;);">11.10.22 18:15 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Monterey-bei-Agelero-in-Erding-1054.html&#39;);" titel="After Work Session mit macOS Monterey bei Agelero in Erding!">After Work Session mit macOS Monterey bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-1055.html&#39;);">25.10.22 18:15 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-1055.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!</span></li></ul></section>
			</div>
			<div>
				
                                    <div id="traffective-ad-Rectangle_1" style="display:none;" 
                                    class="Rectangle_1"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Die-neue-Holzklasse-121489.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Die-neue-Holzklasse-von-DefConData.568880.jpg&#39;);" title="Die neue Holzklasse (1)"><span>Die neue Holzklasse (1)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/So-kann-man-niemanden-enttaeuschen-121488.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-So-kann-man-niemanden-entt%C3%A4uschen-von-DefConData.568879.jpg&#39;);" title="So kann man niemanden enttäuschen (4)"><span>So kann man niemanden entt&#228;uschen (4)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Noch-Eine--121485.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Noch-Eine-von-FlyingSloth.568860.jpg&#39;);" title="Noch Eine... (6)"><span>Noch Eine... (6)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-NAS-fuer-grossen-Speicherbedarf-Nubert-Cashback-Nomad-MagSafe-Charger-Fotostudio-Zubehoer-und-mehr-180387.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-17-06-22.568823.jpg');" title="TechTicker: NAS für großen Speicherbedarf, Nubert Cashback, Nomad MagSafe-Charger, Fotostudio-Zubehör und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.06.2022.html&#39;);" title="Zu allen News vom Sonntag, 19. Juni 2022 springen">19.06.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-NAS-fuer-grossen-Speicherbedarf-Nubert-Cashback-Nomad-MagSafe-Charger-Fotostudio-Zubehoer-und-mehr-180387.html&#39;);" title="TechTicker: NAS für großen Speicherbedarf, Nubert Cashback, Nomad MagSafe-Charger, Fotostudio-Zubehör und mehr">TechTicker: NAS f&#252;r gro&#223;en Speicherbedarf, Nubert Cashback, Nomad MagSafe-Charger, Fo...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-High-End-Kopfhoererklang-fuer-unter-250-Euro-mit-HiFiMan-HE400se-und-qudelix-5K-Mobil-DAC-180377.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-HiFiMan-qudelix.568770.jpg');" title="Test: High End Kopfhörerklang für unter 250 Euro mit HiFiMan HE400se und qudelix 5K Mobil-DAC"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.06.2022.html&#39;);" title="Zu allen News vom Samstag, 18. Juni 2022 springen">18.06.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-High-End-Kopfhoererklang-fuer-unter-250-Euro-mit-HiFiMan-HE400se-und-qudelix-5K-Mobil-DAC-180377.html&#39;);" title="Test: High End Kopfhörerklang für unter 250 Euro mit HiFiMan HE400se und qudelix 5K Mobil-DAC">Test: High End Kopfh&#246;rerklang f&#252;r unter 250 Euro mit HiFiMan HE400se und qudelix 5K M...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sonys-neue-Nackenrollen-Canon-Fotoscanner-Titanenjubilaeum-Yamaha-TWEs-und-mehr-180302.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-10-06-22.568693.jpg');" title="TechTicker: Sonys neue Nackenrollen, Canon Fotoscanner, Titanenjubiläum, Yamaha TWEs und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.06.2022.html&#39;);" title="Zu allen News vom Sonntag, 12. Juni 2022 springen">12.06.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sonys-neue-Nackenrollen-Canon-Fotoscanner-Titanenjubilaeum-Yamaha-TWEs-und-mehr-180302.html&#39;);" title="TechTicker: Sonys neue Nackenrollen, Canon Fotoscanner, Titanenjubiläum, Yamaha TWEs und mehr">TechTicker: Sonys neue Nackenrollen, Canon Fotoscanner, Titanenjubil&#228;um, Yamaha TWEs ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Einschaetzung-iPadOS-16-bringt-die-Harmonisierung-von-Macs-und-iPads-einen-grossen-Schritt-voran-180321.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-MacBook-oder-iPad.568640.jpg');" title="Einschätzung: iPadOS 16 bringt die Harmonisierung von Macs und iPads einen großen Schritt voran"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.06.2022.html&#39;);" title="Zu allen News vom Samstag, 11. Juni 2022 springen">11.06.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Einschaetzung-iPadOS-16-bringt-die-Harmonisierung-von-Macs-und-iPads-einen-grossen-Schritt-voran-180321.html&#39;);" title="Einschätzung: iPadOS 16 bringt die Harmonisierung von Macs und iPads einen großen Schritt voran">Einsch&#228;tzung: iPadOS 16 bringt die Harmonisierung von Macs und iPads einen gro&#223;en Sch...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-LMP-Grossschrift-Tastatur-Multi-PCI-Karte-Sennheiser-TV-Clear-ProJect-Metallica-und-Gaming-Monitore-180261.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-03-06-22.568523.jpg');" title="TechTicker: LMP Großschrift-Tastatur, Multi-PCI-Karte, Sennheiser TV Clear, ProJect Metallica und Gaming-Monitore"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.06.2022.html&#39;);" title="Zu allen News vom Sonntag, 5. Juni 2022 springen">05.06.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-LMP-Grossschrift-Tastatur-Multi-PCI-Karte-Sennheiser-TV-Clear-ProJect-Metallica-und-Gaming-Monitore-180261.html&#39;);" title="TechTicker: LMP Großschrift-Tastatur, Multi-PCI-Karte, Sennheiser TV Clear, ProJect Metallica und Gaming-Monitore">TechTicker: LMP Gro&#223;schrift-Tastatur, Multi-PCI-Karte, Sennheiser TV Clear, ProJect M...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Fujifilm-X-H2s-Das-neue-APS-C-Flaggschiff-fuer-Foto-und-Video-Enthusiasten-180272.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Fuji-X-H2s.568482.jpg');" title="Fujifilm X-H2s: Das neue APS-C-Flaggschiff für Foto- und Video-Enthusiasten"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.06.2022.html&#39;);" title="Zu allen News vom Samstag, 4. Juni 2022 springen">04.06.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Fujifilm-X-H2s-Das-neue-APS-C-Flaggschiff-fuer-Foto-und-Video-Enthusiasten-180272.html&#39;);" title="Fujifilm X-H2s: Das neue APS-C-Flaggschiff für Foto- und Video-Enthusiasten">Fujifilm X-H2s: Das neue APS-C-Flaggschiff f&#252;r Foto- und Video-Enthusiasten</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Logi-mechanische-Tastaturen-Lexar-Speicherkarten-1More-EVO-Buds-Satechi-Lade-Stands-und-mehr-180208.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-27-05-22.568346.jpg');" title="TechTicker: Logi mechanische Tastaturen, Lexar Speicherkarten, 1More EVO Buds, Satechi Lade-Stands und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.05.2022.html&#39;);" title="Zu allen News vom Sonntag, 29. Mai 2022 springen">29.05.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Logi-mechanische-Tastaturen-Lexar-Speicherkarten-1More-EVO-Buds-Satechi-Lade-Stands-und-mehr-180208.html&#39;);" title="TechTicker: Logi mechanische Tastaturen, Lexar Speicherkarten, 1More EVO Buds, Satechi Lade-Stands und mehr">TechTicker: Logi mechanische Tastaturen, Lexar Speicherkarten, 1More EVO Buds, Satech...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Canon-stellt-EOS-R7-und-R10-vor-Neuanfang-fuer-APS-C-Kameras-auch-neue-Objektive-180215.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Canon-EOS-R7-und-R10.568313.jpg');" title="Canon stellt EOS R7 und R10 vor – Neuanfang für APS-C-Kameras (auch neue Objektive)"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.05.2022.html&#39;);" title="Zu allen News vom Samstag, 28. Mai 2022 springen">28.05.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Canon-stellt-EOS-R7-und-R10-vor-Neuanfang-fuer-APS-C-Kameras-auch-neue-Objektive-180215.html&#39;);" title="Canon stellt EOS R7 und R10 vor – Neuanfang für APS-C-Kameras (auch neue Objektive)">Canon stellt EOS R7 und R10 vor – Neuanfang f&#252;r APS-C-Kameras (auch neue Objektive)</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-13-mit-neuem-Time-Machine-samt-iCloud-Integration-und-Time-Capsule-Revival-180238.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/macosmonterey.568367.png');" title="macOS 13 mit neuem Time Machine samt iCloud-Integration – und Time-Capsule-Revival?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.05.2022.html&#39;);" title="Zu allen News vom Freitag, 27. Mai 2022 springen">27.05.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-13-mit-neuem-Time-Machine-samt-iCloud-Integration-und-Time-Capsule-Revival-180238.html&#39;);" title="macOS 13 mit neuem Time Machine samt iCloud-Integration – und Time-Capsule-Revival?">macOS 13 mit neuem Time Machine samt iCloud-Integration –&nbsp;und Time-Capsule-Revival?</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPadOS-16-Hinweise-auf-echte-Fenster-in-WebKit-aufgetaucht-180236.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ipados-logo.546083.png');" title="iPadOS 16: Hinweise auf echte Fenster aufgetaucht"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.05.2022.html&#39;);" title="Zu allen News vom Donnerstag, 26. Mai 2022 springen">26.05.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPadOS-16-Hinweise-auf-echte-Fenster-in-WebKit-aufgetaucht-180236.html&#39;);" title="iPadOS 16: Hinweise auf echte Fenster aufgetaucht">iPadOS 16: Hinweise auf echte Fenster aufgetaucht</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Monterey-bei-Agelero-in-Erding-1054.html&#39;);">11.10.22 18:15 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Monterey-bei-Agelero-in-Erding-1054.html&#39;);" titel="After Work Session mit macOS Monterey bei Agelero in Erding!">After Work Session mit macOS Monterey bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-1055.html&#39;);">25.10.22 18:15 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-1055.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!</span></li></ul></section>
				<div class="SynFacebookBox" id="rid0E83571CC206"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid0E83571CC206'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('rid0E83571CC206').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
    
        <div id="fixed-scroll-2">
            
                    <section>
                        <p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Studio-Display-bereitet-manchen-VPN-Apps-ein-Problem-aber-es-gibt-eine-Loesung-180424.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/studio-display-front.568017.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.06.2022.html&#39;);" title="Zu allen News vom Dienstag, 21. Juni 2022 springen">21.06.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Studio-Display-bereitet-manchen-VPN-Apps-ein-Problem-aber-es-gibt-eine-Loesung-180424.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">10 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Apple-Studio-Display-bereitet-manchen-VPN-Apps-ein-Problem-aber-es-gibt-eine-Loesung-180424.html">Apple Studio Display bereitet manchen VPN-Apps ein Problem - aber es gibt eine L&#246;sung</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Anti-Malware-Tool-fuer-macOS-und-iOS-Microsoft-Defender-soll-Macs-iPhones-und-iPads-schuetzen-180413.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Microsoft-Defender.543405.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.06.2022.html&#39;);" title="Zu allen News vom Montag, 20. Juni 2022 springen">20.06.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Anti-Malware-Tool-fuer-macOS-und-iOS-Microsoft-Defender-soll-Macs-iPhones-und-iPads-schuetzen-180413.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">24 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Anti-Malware-Tool-fuer-macOS-und-iOS-Microsoft-Defender-soll-Macs-iPhones-und-iPads-schuetzen-180413.html">Anti-Malware-Tool f&#252;r macOS und iOS: Microsoft Defender soll Macs, iPhones und iPads sch&#252;tzen</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBook-Air-M2-Neue-Wallpaper-stehen-zum-Download-bereit-180398.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/macbook-air-2022-gold.568633.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.06.2022.html&#39;);" title="Zu allen News vom Freitag, 17. Juni 2022 springen">17.06.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacBook-Air-M2-Neue-Wallpaper-stehen-zum-Download-bereit-180398.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">6 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/MacBook-Air-M2-Neue-Wallpaper-stehen-zum-Download-bereit-180398.html">MacBook Air M2: Neue Wallpaper stehen zum Download bereit</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-Ventura-Clarus-the-Dogcow-feiert-Comeback-180391.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Clarus.567401.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.06.2022.html&#39;);" title="Zu allen News vom Mittwoch, 15. Juni 2022 springen">15.06.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-Ventura-Clarus-the-Dogcow-feiert-Comeback-180391.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">6 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/macOS-Ventura-Clarus-the-Dogcow-feiert-Comeback-180391.html">macOS Ventura: „Clarus the Dogcow“ feiert Comeback</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wie-koennte-Rapid-Security-Response-in-macOS-Ventura-funktionieren-180372.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/macosventuramacbook.568593.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.06.2022.html&#39;);" title="Zu allen News vom Dienstag, 14. Juni 2022 springen">14.06.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wie-koennte-Rapid-Security-Response-in-macOS-Ventura-funktionieren-180372.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">2 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Wie-koennte-Rapid-Security-Response-in-macOS-Ventura-funktionieren-180372.html">Wie k&#246;nnte Rapid Security Response in macOS Ventura funktionieren?</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Big-Sur-Apple-gibt-macOS-11-6-7-frei-180351.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/macbook-big-sur.552038.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-09.06.2022.html&#39;);" title="Zu allen News vom Donnerstag, 9. Juni 2022 springen">09.06.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Big-Sur-Apple-gibt-macOS-11-6-7-frei-180351.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">15 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Big-Sur-Apple-gibt-macOS-11-6-7-frei-180351.html">Big Sur: Apple gibt macOS 11.6.7 frei</a></div>
                
                    </section>
                
        </div>
    

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2022 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
        <div id="traffective-ad-OutOfPage" style="display: none;" class="OutOfPage"></div>
	    
	</footer>
</body></html>