<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?test=4412412_17" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script 
                type="text/javascript" 
                id="trfAdSetup" 
                async 
                data-traffectiveconf='{"targeting": [{"key":"pagetype", 
                "values":null,"value":"article"}], "dfpAdUrl" : "/307308315/mactechnews.de" }' src="//cdntrf.com/mactechnews.js" ></script><script type='text/javascript' src='https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js' id='open-cmp-stub' data-domain='mactechnews.de' ></script><title>
	Rabattierte Apps, Spiele, Filme und Gadgets der Woche | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
	<script type="text/javascript">
	   
       var userWantsPush = function (e)
	        {
	          
	                window.safari.pushNotification.requestPermission('https://secure.mactechnews.de/Push/Handle.x?path=', 'web.de.mactechnews.www', {},
                    function (result)
                    {
                        switch (result.permission)
                        {
                            default:
                            case 'default':
                            case 'denied':
                                break;
                            case 'granted':
                                window.location.href='/settings/';
                                break;
                        }
                    }
                );
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	            } ;
							
	   
       var userDeniedPush = function (e)
	        {
	                ScriptUtility.setCookie('PushDialogDisabled', '1', 10000);
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	        };
			   
       var shouldShowPushDiv = function (e)
       {
                       if (typeof window.safari == 'undefined'
                           || typeof window.safari.pushNotification == 'undefined')
					   {
                           return;
                       }
                      
                       if (window.safari.pushNotification.permission('web.de.mactechnews.www').permission!='default')
                       {
                           return;
                       }
                       if (ScriptUtility.getCookie('PushDialogDisabled') == '1') {
                           return;
                       }
           var divPushOrNotPush = document.getElementById('divPushOrNotPush');
           divPushOrNotPush.style.display = "block";
       };


       document.addEventListener('DOMContentLoaded', (event) => {
           shouldShowPushDiv();
       })
			
	</script>

<!-- vor /head -->
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/Rabattierte-Apps-Spiele-Filme-und-Gadgets-der-Woche-178677.html" /><meta property="og:title" content="Rabattierte Apps, Spiele, Filme und Gadgets der Woche" /><meta property="og:description" content="Ziemlich schr&#228;ge Blutsauger, eine erfinderische Ameise und die Unendlichkeit des Hyperraums lassen sich heute mit den preisreduzierten Apps, Spielen und Filmen entdecken. Im Angebot sind au&#223;erdem ein gro&#223;er https://amzn.to/3Dl7Knl Gaming-Monitor, eine bewegende Kriegs-Biografie sowie ein praktisches https://pvn.saturn.de/trck/eclick/9197a8dec470070cb22ae5dbbe16623d Zubeh&#246;r f&#252;r das iPhone." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"Rabattierte Apps, Spiele, Filme und Gadgets der Woche" /><meta name="twitter:description" content="Ziemlich schr&#228;ge Blutsauger, eine erfinderische Ameise und die Unendlichkeit des Hyperraums lassen sich heute mit den preisreduzierten Apps, Spielen und Filmen entdecken. Im Angebot sind au&#223;erdem ein gro&#223;er https://amzn.to/3Dl7Knl Gaming-Monitor, eine bewegende Kriegs-Biografie sowie ein praktisches https://pvn.saturn.de/trck/eclick/9197a8dec470070cb22ae5dbbe16623d Zubeh&#246;r f&#252;r das iPhone." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/appstore.531469.png" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/appstore.531469.png" /><meta name="twitter:image:alt" content="appstore" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/In-eigener-Sache-MacTechNews-werbefrei-buchen-per-mTechNews-App-178081.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/mtn3logo.441610.png&#39;);" title="MacTechNews Premium/werbefrei nutzen"><span>MacTechNews Premium/werbefrei nutzen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Zum-10-Todestag-Celebrating-Steve-Apple-gedenkt-des-verstorbenen-Mitgruenders-178647.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/celebrating-steve-2.563333.png&#39;);" title="10. Todestag Jobs"><span>10. Todestag Jobs</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-Verkaufsstart-der-Apple-Watch-Series-7-an-178639.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/apple-watch-series-7-event.562893.png&#39;);" title="Apple Watch Series 7 ab 8. Oktober"><span>Apple Watch Series 7 ab 8. Oktober</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/10-Jahre-Siri-ein-Hoffnungstraeger-der-lange-enttaeuschte-178644.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/siri-website.563326.png&#39;);" title="10 Jahre Siri"><span>10 Jahre Siri</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-Mac-App-von-Synium-FiveActs-Schreiben-Sie-Ihre-Geschichte-177729.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/FiveActs.560494.png&#39;);" title="Neue Mac-App von Synium: FiveActs – Schreiben Sie Ihre Geschichte"><span>Neue Mac-App von Synium: FiveActs – Schreiben Sie Ihre Geschichte</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-IkeaSonos-Symfonisk-Lampe-ELAC-Uni-Fi-Reference-zwei-NAD-Streamingvertaerker-Sony-In-Ears-178609.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-30-09-21.563241.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-1More-ColorBuds-2-Viel-mehr-In-Ear-Kopfhoererspass-fuer-weniger-als-100-Euro-geht-nicht-178598.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-1More-ColorBuds-2.563173.jpg&#39;);" title="Test 1More ColorBuds 2"><span>Test 1More ColorBuds 2</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-13-Pro-Max-in-Einzelteilen-wie-gut-laesst-es-sich-reparieren-178596.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-13-and-pro.562971.png&#39;);" title="iPhone 13 Pro Max zerlegt"><span>iPhone 13 Pro Max zerlegt</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-T-A-Serie-200-Midi-System-Chord-Anni-Audeze-CRBN-Sonos-Beam2-iPhone-13-Zubehoer-178539.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-24-09-21.563104.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-LMP-USB-C-SuperDock-und-aktiver-7-Port-Hub-Anschluss-gesucht-und-gefunden-178478.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-LMP-Hubs.562852.jpg&#39;);" title="Test LMP Hubs"><span>Test LMP Hubs</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-15-und-iPadOS-15-sind-erschienen-die-Neuerungen-178535.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ios-15-cover.563009.png&#39;);" title="iOS 15 und iPadOS 15 sind erschienen – die Neuerungen"><span>iOS 15 und iPadOS 15 sind erschienen – die Neuerungen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Aerger-um-Logi-Bolt-Qobuz-bringt-CarPlay-online-iFi-Audio-GO-blu-iPhone-13-Zubehoer-178494.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-17-0921.562959.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Canon-stellt-spiegelloses-Kameraflaggschiff-EOS-R3-offiziell-vor-Preis-5-999-Euro-178483.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-EOS-R3-Vorstellung.562877.jpg&#39;);" title="Canon EOS R3"><span>Canon EOS R3</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Benchmark-iPhone-12-vs-iPhone-13-A14-vs-A15-178515.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-13-pro.562921.png&#39;);" title="A15 im Benchmark"><span>A15 im Benchmark</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bewertung-der-heutigen-Neuvorstellungen-178500.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/california-streaming-breit.562723.jpg&#39;);" title="Event-Bewertung"><span>Event-Bewertung</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/Rabattierte-Apps-Spiele-Filme-und-Gadgets-der-Woche-178677.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			<div id="divPushOrNotPush" >
				<div style="font-weight:bold;margin-bottom:10px;">Push-Nachrichten von MacTechNews.de</div>
				<span>Würden Sie gerne aktuelle Nachrichten aus der Apple-Welt direkt über Push-Nachrichten erhalten?</span>
				<div style="text-align:center;margin-top:10px;">
					<input type="button" ID="ButtonYesPushNotif" value="Push-Nachrichten aktivieren" onclick="userWantsPush()"></input>
					<input type="button" ID="ButtonNoPushNotif" value="Nein, Danke" onclick="userDeniedPush()"></input>
				</div>
			</div>
			
			

 
    <div id="fixed-scroll-1">
        <div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div>
    </div>
    
    
    
    

    <article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.10.2021.html&#39;);" title="Freitag, 8. Oktober 2021">Fr, 13:04</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Sonstiges-10.html&#39;);">Sonstiges</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/Dupondt-190364.html&#39;);">vog</span></aside><h1>Rabattierte Apps, Spiele, Filme und Gadgets der Woche</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/News/appstore.531469.png" srcset="https://picture.mactechnews.de/News/appstore.531469.png?=1x 1x, https://picture.mactechnews.de/News/appstore.531469.png?=2x 2x" style="height:96px;width:97px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/News/appstore.531469.png" srcset="https://picture.mactechnews.de/News/appstore.531469.png?=1x 1x, https://picture.mactechnews.de/News/appstore.531469.png?=2x 2x" style="height:48px;width:48px;" />Eine App, mit der sich responsive Webseiten auf dem Mac sehr einfach erstellen lassen, ist heute im App Store mit Rabatt zu haben. Zu den preisreduzierten Spielen geh&#246;ren zurzeit unter anderem ein Point-and-Click-Adventure mit Retro-Grafik f&#252;r iPhone, iPad und Apple TV sowie ein sehr ameisenlastiges Game f&#252;r den Mac. Amazon bietet aktuell unter anderem eine <a class="Texticon TexticonUrl" href="https://amzn.to/3uQZ84W"" target="_blank" title="Link zu amzn.to"></a> HomeKit-kompatible smarte Heizk&#246;rpersteuerung und eine kabellose <a class="Texticon TexticonUrl" href="https://amzn.to/3uTh7HL"" target="_blank" title="Link zu amzn.to"></a> &#220;berwachungskamera mit ordentlichen Nachl&#228;ssen an.<br /><aside><div style='clear:both;'></div>
                                          <div class='Content_1-minheight'>
                                             <div id ='traffective-ad-Content_1' class='Content_1' style='display:none;'></div>
                                          </div>
                                       </aside><aside><div style='clear:both;'></div> 
                               <div class='Mobile_Pos2-minheight'>
                                 <div id='traffective-ad-Mobile_Pos2' class='Mobile_Pos2' style='display:none;' ></div>  
                               </div>
                               </aside><br /><br /><span class="Texticon TexticonFont Bold" style="font-size:20px;"><span class="Texticon TexticonColor" style="color:#666;">Apps und Spiele im Mac App Store</span></span><br /><br /><div class="Texticon TexticonBox Left Quarter"><a class="Texticon TexticonUrlPicture Quarter" href="https://apps.apple.com/de/app/antventor-puzzle-adventure/id1378011538?mt=12" target="_blank" title="Link zu apps.apple.com"><img alt="" src="https://picture.mactechnews.de/Quarter/Bild.563475.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Quarter/Bild.563475.jpg?=2x') 2x, url('https://picture.mactechnews.de/Quarter/Bild.563475.jpg?=1x') 1x);" /></a></div><span class="Texticon TexticonFont Bold" style="">AntVentor - <a class="Texticon TexticonUrlText" href="https://apps.apple.com/de/app/antventor-puzzle-adventure/id1378011538?mt=12"" target="_blank" title="Link zu apps.apple.com">1,99 €</a></span> statt 3,99 € (ab macOS 10.9)<br />Eine etwas arrogante Erfinder-Ameise namens Florantine steht im Mittelpunkt dieses Puzzle-Adventures. Sie hat eine gro&#223;en Traum, dessen Mechanismus aber zerst&#246;rt wurde. Der Spieler muss ihr in &quot;AntVentor&quot; nun dabei helfen, das gewohnte Leben wieder aufzunehmen und die Erfindung vollenden zu k&#246;nnen. Dabei erf&#228;hrt er unter anderem, wie es sich anf&#252;hlt, eine Ameise zu sein. Das Spiel bietet eine fotorealistische Makrowelt und etliche witzige Momente.<br /><br /><div class="Texticon TexticonBox Left Quarter"><a class="Texticon TexticonUrlPicture Quarter" href="https://apps.apple.com/de/app/quick-n-easy-web-builder-8/id1541634840?mt=12" target="_blank" title="Link zu apps.apple.com"><img alt="" src="https://picture.mactechnews.de/Quarter/Bild.563476.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Quarter/Bild.563476.jpg?=2x') 2x, url('https://picture.mactechnews.de/Quarter/Bild.563476.jpg?=1x') 1x);" /></a></div><span class="Texticon TexticonFont Bold" style="">Quick &#39;n Easy Web Builder 8 - <a class="Texticon TexticonUrlText" href="https://apps.apple.com/de/app/quick-n-easy-web-builder-8/id1541634840?mt=12"" target="_blank" title="Link zu apps.apple.com">22,99 €</a></span> statt 26,99 € (ab macOS 10.13)<br />Mit dieser App lassen sich auf einfache Art und Weise responsive Webseiten erstellen. Quick &#39;n Easy Web Builder 8 ist ein HTML-Generator, f&#252;r den keine Code-Kenntnisse erforderlich sind. Die Seitenerstellung erfolgt vielmehr &#228;hnlich wie bei einer Publishing-Software oder Textverarbeitung durch die Gestaltung eines Dokuments. Dieses wird von der Anwendung anschlie&#223;end entsprechend konvertiert. Die Nutzer k&#246;nnen zudem auf zahlreiche Vorlagen zur&#252;ckgreifen.<br /><br /><span class="Texticon TexticonFont Bold" style="">Weitere preisreduzierte Apps im Mac App Store:</span><br /><br /><a class="Texticon TexticonUrl" href="https://apps.apple.com/de/app/app-icon-generator/id1253599389"" target="_blank" title="Link zu apps.apple.com"></a> <span class="Texticon TexticonFont Bold" style="">App Icon Generator</span> - 0,00 € statt 0,99 €<br /><a class="Texticon TexticonUrl" href="https://apps.apple.com/de/app/instantgrid/id1499612896?mt=12"" target="_blank" title="Link zu apps.apple.com"></a> <span class="Texticon TexticonFont Bold" style="">InstantGrid</span> - 0,99 € statt 3,99 €<br /><a class="Texticon TexticonUrl" href="https://apps.apple.com/de/app/snippit/id1484781782?mt=12"" target="_blank" title="Link zu apps.apple.com"></a> <span class="Texticon TexticonFont Bold" style="">Snippit</span> - 3,99 € statt 5,49 €<br /><br /><br /><span class="Texticon TexticonFont Bold" style="font-size:20px;"><span class="Texticon TexticonColor" style="color:#666;">Apps und Spiele im iOS App Store</span></span><br /><br /><div class="Texticon TexticonBox Left Quarter"><a class="Texticon TexticonUrlPicture Quarter" href="https://apps.apple.com/de/app/kathy-rain/id1118514499?app=itunes" target="_blank" title="Link zu apps.apple.com"><img alt="" src="https://picture.mactechnews.de/Quarter/Bild.550513.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Quarter/Bild.550513.jpg?=2x') 2x, url('https://picture.mactechnews.de/Quarter/Bild.550513.jpg?=1x') 1x);" /></a></div><span class="Texticon TexticonFont Bold" style="">Kathy Rain - <a class="Texticon TexticonUrlText" href="https://apps.apple.com/de/app/kathy-rain/id1118514499"" target="_blank" title="Link zu apps.apple.com">2,99 €</a></span> statt 4,99 € (ab iOS 9.0)<br />Das Point-and-Click-Adventure erz&#228;hlt die Story der willensstarken Studentin Kathy, welche nicht nur eine Harley, sondern auch ein gutes Gesp&#252;r f&#252;r Detektivarbeit besitzt. Bei ihren Ermittlungen im Zusammenhang mit einem &#246;rtlichen Geheimnis und dem Erbe ihres vor Kurzem verstorbenen Gro&#223;vaters muss sie in ihrer Heimatstadt zahlreichen Hinweisen nachgehen und viele Fragen beantworten. Dabei stellt sich heraus, dass die Wahrheit ziemlich d&#252;ster und b&#246;sartig ist. Das Spiel bietet die klassische Pixel-Art-Grafik der 1980 und 1990er Jahre.<br /><br /><div class="Texticon TexticonBox Left Quarter"><a class="Texticon TexticonUrlPicture Quarter" href="https://apps.apple.com/de/app/hyperforma/id1296875300" target="_blank" title="Link zu apps.apple.com"><img alt="" src="https://picture.mactechnews.de/Quarter/Bild.553739.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Quarter/Bild.553739.jpg?=2x') 2x, url('https://picture.mactechnews.de/Quarter/Bild.553739.jpg?=1x') 1x);" /></a></div><span class="Texticon TexticonFont Bold" style="">Hyperforma - <a class="Texticon TexticonUrlText" href="https://apps.apple.com/de/app/hyperforma/id1296875300"" target="_blank" title="Link zu apps.apple.com">1,99 €</a></span> statt 4,99 € (ab iOS 10.0)<br />Die App f&#252;r iPhone, iPad und Apple TV nimmt den Spieler mit auf eine Reise durch die Unendlichkeit des Cyberrraums. In &quot;Hyperforma&quot; gilt es, die R&#228;tsel einer seit Jahrhunderten erloschenen Zivilisation zu l&#246;sen, welche ein uraltes Netz hinterlassen hat. Die Science-Fiction-Story bietet eine dynamische Spielmechanik, das werbefreie Game wurde in den vergangenen Jahren mehrfach ausgezeichnet.<br /><br /><span class="Texticon TexticonFont Bold" style="">Weitere preisreduzierte Apps im iOS App Store:</span><br /><br /><a class="Texticon TexticonUrl" href="https://apps.apple.com/de/app/dandara-trials-of-fear-edition/id1168013926"" target="_blank" title="Link zu apps.apple.com"></a> <span class="Texticon TexticonFont Bold" style="">Dandara Trials of Fear Edition</span> - 3,99 € statt 5,99 €<br /><a class="Texticon TexticonUrl" href="https://apps.apple.com/de/app/minimalist-pro/id874735324"" target="_blank" title="Link zu apps.apple.com"></a> <span class="Texticon TexticonFont Bold" style="">MinimaList Pro</span> - 5,99 € statt 6,99 €<br /><a class="Texticon TexticonUrl" href="https://apps.apple.com/de/app/fotonica/id871197819"" target="_blank" title="Link zu apps.apple.com"></a> <span class="Texticon TexticonFont Bold" style="">Fotonica</span> - 0,49 € statt 1,99 €<br /><br /><br /><span class="Texticon TexticonFont Bold" style="font-size:20px;"><span class="Texticon TexticonColor" style="color:#666;">Filme im iTunes Movie Store und bei Amazon</span></span><br /><br /><div class="Texticon TexticonBox Left Quarter"><a class="Texticon TexticonUrlPicture Quarter" href="https://itunes.apple.com/de/movie/der-pianist/id1436719579?at=11lteS&amp;ct=subId=211008" target="_blank" title="Link zu itunes.apple.com"><img alt="" src="https://picture.mactechnews.de/Quarter/Bild.551701.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Quarter/Bild.551701.jpg?=2x') 2x, url('https://picture.mactechnews.de/Quarter/Bild.551701.jpg?=1x') 1x);" /></a></div><span class="Texticon TexticonFont Bold" style="">Der Pianist - <a class="Texticon TexticonUrlText" href="https://itunes.apple.com/de/movie/der-pianist/id1436719579?at=11lteS&amp;ct=subId=211008"" target="_blank" title="Link zu itunes.apple.com">3,99 €</a></span> statt 9,99 €<br />Filmbiografie von Roman Polanski, 2002, 148 Minuten<br />Der mit drei Oscars ausgezeichnete Film basiert auf der Autobiografie des polnischen Pianisten und Komponisten Wladyslaw Szpilman (1911–2000), gespielt von Adrian Brody. Diesen sperren die Deutschen 1940 ins Warschauer Ghetto, weil er Jude ist. Mithilfe eines polnischen Polizisten gelingt ihm die Flucht, und er kann sich jahrelang verstecken. Kurz vor Kriegsende wird er vom deutschen Offizier Wilm Hosenfeld (Thomas Kretschmann) entdeckt und vor dem sicheren Tod im Vernichtungslager Treblinka gerettet. &quot;Der Pianist&quot; erhielt neben den Academy Awards zahlreiche weitere Preise, unter anderem sieben C&#233;sars und die Goldene Palme von Cannes.<br /><br /><iframe allowfullscreen="true" class="Texticon TexticonYt" frameborder="0" height="270" src="//www.youtube.com/embed/XHbvNQX1zuA" width="480"></iframe><br /><br /><div class="Texticon TexticonBox Left Quarter"><a class="Texticon TexticonUrlPicture Quarter" href="https://amzn.to/3BnsvOM" target="_blank" title="Link zu amzn.to"><img alt="" src="https://picture.mactechnews.de/Quarter/Bild.563478.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Quarter/Bild.563478.jpg?=2x') 2x, url('https://picture.mactechnews.de/Quarter/Bild.563478.jpg?=1x') 1x);" /></a></div><span class="Texticon TexticonFont Bold" style="">Tanz der Vampire - <a class="Texticon TexticonUrlText" href="https://amzn.to/3BnsvOM"" target="_blank" title="Link zu amzn.to">3,98 €</a></span> statt 9,98 €<br />Horrorkom&#246;die von Roman Polanski, 1967, 107 Minuten<br />Blutsauger in Abendgarderobe: In diesem Kultstreifen geraten ein schusseliger Professor (Jack MacGowran) und sein ziemlich tollpatschiger Assistent Alfred, gespielt von Roman Polanski selbst, in eine Familienfeier der ganz besonderen Art. W&#228;hrend eines Balls, den der Vampir Graf Krolock veranstaltet, werden sie wegen ihrer Spiegelbilder als Menschen enttarnt und laufen dadurch Gefahr, zu Opfern der Festg&#228;ste zu werden. Wird es ihnen gelingen sich selbst zu retten und die hinrei&#223;ende junge Sarah (Sharon Tate) aus den F&#228;ngen der Untoten zu befreien?<br /><br /><iframe allowfullscreen="true" class="Texticon TexticonYt" frameborder="0" height="270" src="//www.youtube.com/embed/_cTsST2wY18" width="480"></iframe><br /><br /><span class="Texticon TexticonFont Bold" style="">Weitere preisreduzierte Filme im iTunes Movie Store und bei Amazon:</span><br /><br /><a class="Texticon TexticonUrl" href="https://itunes.apple.com/de/movie/der-chef-un-flic/id1456167198"" target="_blank" title="Link zu itunes.apple.com"></a> <span class="Texticon TexticonFont Bold" style="">Der Chef</span> (Thriller, 1972) - 4,99 € statt 9,99 €<br /><a class="Texticon TexticonUrl" href="https://amzn.to/3Aj11s1"" target="_blank" title="Link zu amzn.to"></a> <span class="Texticon TexticonFont Bold" style="">Lucky Luke</span> (Westernkom&#246;die, 2009) - 3,98 € statt 9,98 €<br /><a class="Texticon TexticonUrl" href="https://amzn.to/3FqT2wR"" target="_blank" title="Link zu amzn.to"></a> <span class="Texticon TexticonFont Bold" style="">Spider-Man: A New Universe</span> (Actionfilm, 2018) - 3,98 € statt 9,98 €<br /><a class="Texticon TexticonUrl" href="https://itunes.apple.com/de/movie/gravity/id710866868?at=11lteS&amp;ct=subId=211008"" target="_blank" title="Link zu itunes.apple.com"></a> <span class="Texticon TexticonFont Bold" style="">Gravity</span> (Science-Fiction, 2013) - 3,99 € statt 9,99 €<br /><br /><br /><span class="Texticon TexticonFont Bold" style="font-size:20px;"><span class="Texticon TexticonColor" style="color:#666;"> Gadgets und Ger&#228;te</span></span><br /><br /><div class="Texticon TexticonBox Left Quarter"><a class="Texticon TexticonUrlPicture Quarter" href="https://amzn.to/3Dl7Knl" target="_blank" title="Link zu amzn.to"><img alt="" src="https://picture.mactechnews.de/Quarter/Bild.563480.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Quarter/Bild.563480.jpg?=2x') 2x, url('https://picture.mactechnews.de/Quarter/Bild.563480.jpg?=1x') 1x);" /></a></div><span class="Texticon TexticonFont Bold" style="">Dell 27&quot; Gaming Monitor - <a class="Texticon TexticonUrlText" href="https://amzn.to/3Dl7Knl"" target="_blank" title="Link zu amzn.to">309,00 €</a></span> statt 419,99 €<br />Das IPS-Display mit einer Diagonale von 27 Zoll verf&#252;gt &#252;ber eine Aufl&#246;sung von 2.560 mal 1.440 Pixeln. Es unterst&#252;tzt Bildwiederholfrequenzen von bis zu 165 Hertz und ist antireflexbeschichtet. Support f&#252;r AMD Freesync und Nvidias G-Sync-Technologie ist ebenfalls an Bord. Der Monitor, den es aktuell bei Amazon zum absoluten Tiefpreis gibt, eignet sich dank DCI-P3-Farbabdeckung von 98 Prozent nicht nur f&#252;r Gaming, sondern l&#228;sst sich auch gut am Arbeitsplatz einsetzen. Anschluss an Mac und PC findet das Ger&#228;t per HDMI.<br /><br /><div class="Texticon TexticonBox Left Quarter"><a class="Texticon TexticonUrlPicture Quarter" href="https://amzn.to/3uQZ84W" target="_blank" title="Link zu amzn.to"><img alt="" src="https://picture.mactechnews.de/Quarter/Bild.553024.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Quarter/Bild.553024.jpg?=2x') 2x, url('https://picture.mactechnews.de/Quarter/Bild.553024.jpg?=1x') 1x);" /></a></div><span class="Texticon TexticonFont Bold" style="">tado Starterkit V3+ - <a class="Texticon TexticonUrlText" href="https://amzn.to/3uQZ84W"" target="_blank" title="Link zu amzn.to">84,99 €</a></span> statt 129,99 €<br />Das Starterkit f&#252;r die smarte Heizk&#246;rpersteuerung gibt es derzeit bei Amazon so g&#252;nstig wie bei keinem anderen Online-H&#228;ndler. Der Thermostat ist HomeKit-kompatibel, l&#228;sst sich allerdings auch mit Amazons Alexa und dem Google Assistant nutzen. Das System kann nat&#252;rlich mit einem iPhone oder iPad gesteuert werden und passt an alle g&#228;ngigen Heizk&#246;rper. Zusatzfunktionen wie Fenster-offen-Erkennung und ortsanh&#228;ngige Steuerung gibt es im Monats- oder Jahres-Abonnement. Der <a class="Texticon TexticonUrlText" href="https://amzn.to/3mxjdJD"" target="_blank" title="Link zu amzn.to">Dreierpack</a> ist aktuell ebenfalls im Preis reduziert, er kostet 145,99 Euro statt 224,99 Euro. Die smarte <a class="Texticon TexticonUrlText" href="https://amzn.to/3k0mFu8"" target="_blank" title="Link zu amzn.to">Klimaanlagen-Steuerung</a> von tado gibt es f&#252;r 69,99 Euro und damit 30 Prozent g&#252;nstiger als sonst.<br /><br /><div class="Texticon TexticonBox Left Quarter"><a class="Texticon TexticonUrlPicture Quarter" href="https://pvn.saturn.de/trck/eclick/9197a8dec470070cb22ae5dbbe16623d" target="_blank" title="Link zu pvn.saturn.de"><img alt="" src="https://picture.mactechnews.de/Quarter/Bild.563482.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Quarter/Bild.563482.jpg?=2x') 2x, url('https://picture.mactechnews.de/Quarter/Bild.563482.jpg?=1x') 1x);" /></a></div><span class="Texticon TexticonFont Bold" style="">Apple Leder-Wallet mit MagSafe - <a class="Texticon TexticonUrlText" href="https://pvn.saturn.de/trck/eclick/9197a8dec470070cb22ae5dbbe16623d"" target="_blank" title="Link zu pvn.saturn.de">49,99 €</a></span> statt 65,00 €<br />Das Briefcase f&#252;r iPhone 12 und iPhone 13 ist aus speziell gegerbtem europ&#228;ischen Leder gefertigt und bei Saturn zurzeit &#228;u&#223;erst g&#252;nstig zu haben. Dank der Magnete l&#228;sst sich das Wallet sicher auf der R&#252;ckseite der Smartphones aus Cupertino befestigen. Nat&#252;rlich passt es auch auf ein Clear Case oder eine Silikon-H&#252;lle mit MagSafe. Es bietet Platz f&#252;r bis zu drei Kredit- oder Bankkarten, diese k&#246;nnen im Leder-Wallet sicher aufbewahrt werden und sind somit optimal gesch&#252;tzt.<br /><br /><br /><div class="Texticon TexticonBox Left Quarter"><a class="Texticon TexticonUrlPicture Quarter" href="https://amzn.to/3uTh7HL" target="_blank" title="Link zu amzn.to"><img alt="" src="https://picture.mactechnews.de/Quarter/Bild.558670.png" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Quarter/Bild.558670.png?=2x') 2x, url('https://picture.mactechnews.de/Quarter/Bild.558670.png?=1x') 1x);" /></a></div><span class="Texticon TexticonFont Bold" style="">Blink Outdoor - <a class="Texticon TexticonUrlText" href="https://amzn.to/3uTh7HL"" target="_blank" title="Link zu amzn.to">64,99 €</a></span> statt 99,99 €<br />Amazon bietet heute das kabellose &#220;berwachungssystem Blink Outdoor 30 Prozent g&#252;nstiger an als sonst. Im Set enthalten ist neben der batteriebetriebenen Full-HD-Kamera f&#252;r den Au&#223;enbereich auch das erforderliche Sync-Modul 2. Mit der im Lieferumfang enthaltenen Lithium-Batterie verrichtet die Kamera bis zu zwei Jahre lang ihren Dienst. Die Videoclips k&#246;nnen sowohl in Amazons kostenpflchtiger Cloud als auch mithilfe eines zus&#228;tzlich zu erwerbenden USB-Sticks ausschlie&#223;lich lokal gespeichert werden. Das System mit zwei Kameras ist ebenfalls im Preis reduziert, es kostet aktuell <a class="Texticon TexticonUrlText" href="https://amzn.to/3wBWVdy"" target="_blank" title="Link zu amzn.to">119,99 Euro</a> und damit 60 Euro weniger als normalerweise.<br /><br /><br /><span class="Texticon TexticonFont Bold" style="">Hinweis</span>: Die genannten Preise und Verf&#252;gbarkeiten waren zum Zeitpunkt der Ver&#246;ffentlichung aktuell, k&#246;nnen sich jedoch jederzeit &#228;ndern. MacTechNews &#252;bernimmt daher keine Gew&#228;hr f&#252;r die dauerhafte Richtigkeit der Angaben.</div><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="rid7A3D1388C5A4"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid7A3D1388C5A4'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FRabattierte-Apps-Spiele-Filme-und-Gadgets-der-Woche-178677.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/Rabattierte-Apps-Spiele-Filme-und-Gadgets-der-Woche-178677.html',function(result){if(typeof result!='string')return;document.getElementById('rid7A3D1388C5A4').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="rid5D8F47192F9C"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('rid5D8F47192F9C'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FRabattierte-Apps-Spiele-Filme-und-Gadgets-der-Woche-178677.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FRabattierte-Apps-Spiele-Filme-und-Gadgets-der-Woche-178677.html&text=Rabattierte%20Apps%2C%20Spiele%2C%20Filme%20und%20Gadgets%20der%20Woche%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FRabattierte-Apps-Spiele-Filme-und-Gadgets-der-Woche-178677.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('rid5D8F47192F9C').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://vg07.met.vgwort.de/na/495ffce276934699ba4b6890dda66c13" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Rabattierte-Apps-Spiele-Filme-und-Gadgets-der-Woche-178677.html#comments&#39;);" title="https://www.mactechnews.de/news/article/Rabattierte-Apps-Spiele-Filme-und-Gadgets-der-Woche-178677.html#comments">3 Kommentare</span></div><aside><div style='clear:both;'></div>
                                          <div class='Content_3-minheight'>
                                             <div id ='traffective-ad-Content_3' class='Content_3' style='display:none;'></div>
                                          </div>
                                       </aside>
</aside></article>

    
    <div id="MTNN_Unterhalb_Artikel_Neu" style="display: none;" class="MTNN_Unterhalb_Artikel_Neu"></div>

    

    
        <div id="googlenewsarticle">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- MTNN_Newsempfehlung_flexible -->
            <ins class="adsbygoogle"
                style="display: block"
                data-ad-client="ca-pub-9463307744373719"
                data-ad-slot="3382471504"
                data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    
    
        <h2 class="Title" id="comments">Kommentare
			
        </h2>
        <div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=178677"><div id="newscomment1513069" class="MtnComment"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Teddie</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>08.10.21</span> <span>13:10</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteText">eignet sich dank DCI-P3-Farbabdeckung von 98 Prozent nicht für Gaming</div></div><br />Was so ein kleines „nur“ anrichten kann. <span class="EmoticonInnocent"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1513069});" title="7 positive Stimmen"></span><span class="Counter">+7</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1513069});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div id="newscomment1513071" class="MtnComment"><div class="MtnCommentProfile"><img alt="rusalki01" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-190149-rusalki01-.538731.gif" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">rusalki01</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>08.10.21</span> <span>13:48</span></span></div><div class="MtnCommentText">Genau das wollte ich auch schon sagen.  <span class="EmoticonWink"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1513071});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1513071});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div id="newscomment1513072" class="MtnComment"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Dupondt</span><span class="IconAdmin"></span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>08.10.21</span> <span>13:48</span></span></div><div class="MtnCommentText">Danke für den Hinweis, ist korrigiert.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1513072});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1513072});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
    
        <h2 class="Title">Kommentieren</h2>
        <h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3><div id="ContentPlaceHolder1_PanelCommentForm">
	
        
            
</div>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wie-kann-ich-das-Gendergaga-unter-iOS-15-abstellen-344907.html&#39;);" title="Zum neusten Beitrag springen.">14:17</span></aside><a href="https://www.mactechnews.de/forum/discussion/Wie-kann-ich-das-Gendergaga-unter-iOS-15-abstellen-344907.html" title="Wie kann ich das Gendergaga unter iOS 15 abstellen?">Wie kann ich das Gendergaga unter iOS 15 abstellen?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wie-kann-ich-das-Gendergaga-unter-iOS-15-abstellen-344907.html?page=6#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(298)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/In-eSIM-konvertieren-345045.html&#39;);" title="Zum neusten Beitrag springen.">13:57</span></aside><a href="https://www.mactechnews.de/forum/discussion/In-eSIM-konvertieren-345045.html" title="In eSIM konvertieren">In eSIM konvertieren</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/In-eSIM-konvertieren-345045.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(8)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/PDF-erstellen-am-PC-via-Druckdialog-345046.html&#39;);" title="Zum neusten Beitrag springen.">13:28</span></aside><a href="https://www.mactechnews.de/forum/discussion/PDF-erstellen-am-PC-via-Druckdialog-345046.html" title="PDF erstellen am PC (via Druckdialog)?">PDF erstellen am PC (via Druckdialog)?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/PDF-erstellen-am-PC-via-Druckdialog-345046.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(7)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Star-Money-oder-Money-Money-344979.html&#39;);" title="Zum neusten Beitrag springen.">13:24</span></aside><a href="https://www.mactechnews.de/forum/discussion/Star-Money-oder-Money-Money-344979.html" title="Star Money oder Money Money">Star Money oder Money Money</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Star-Money-oder-Money-Money-344979.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(20)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Externe-Festplatte-faehrt-staendig-hoch-unter-runter-344791.html&#39;);" title="Zum neusten Beitrag springen.">09:57</span></aside><a href="https://www.mactechnews.de/forum/discussion/Externe-Festplatte-faehrt-staendig-hoch-unter-runter-344791.html" title="Externe Festplatte fährt ständig hoch unter runter">Externe Festplatte f&#228;hrt st&#228;ndig hoch unter runter</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Externe-Festplatte-faehrt-staendig-hoch-unter-runter-344791.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(39)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/MTN-im-Webbrowser-Oberer-Bereich-leer--344809.html&#39;);" title="Zum neusten Beitrag springen.">09:36</span></aside><a href="https://www.mactechnews.de/forum/discussion/MTN-im-Webbrowser-Oberer-Bereich-leer--344809.html" title="MTN im Webbrowser: Oberer Bereich leer...">MTN im Webbrowser: Oberer Bereich leer...</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/MTN-im-Webbrowser-Oberer-Bereich-leer--344809.html?page=2#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(66)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Noch-eine-Pages-Expertenfrage--345043.html&#39;);" title="Zum neusten Beitrag springen.">09:11</span></aside><a href="https://www.mactechnews.de/forum/discussion/Noch-eine-Pages-Expertenfrage--345043.html" title="Noch eine Pages Expertenfrage ...">Noch eine Pages Expertenfrage ...</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Noch-eine-Pages-Expertenfrage--345043.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(3)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Homebrew-Installation-345044.html&#39;);" title="Zum neusten Beitrag springen.">09:06</span></aside><a href="https://www.mactechnews.de/forum/discussion/Homebrew-Installation-345044.html" title="Homebrew-Installation">Homebrew-Installation</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Homebrew-Installation-345044.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Pages-Kommentare-in-Word-uebertragen--345042.html&#39;);" title="Zum neusten Beitrag springen.">08:19</span></aside><a href="https://www.mactechnews.de/forum/discussion/Pages-Kommentare-in-Word-uebertragen--345042.html" title="Pages-Kommentare in Word übertragen ?">Pages-Kommentare in Word &#252;bertragen ?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Pages-Kommentare-in-Word-uebertragen--345042.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(2)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Fritzbox-7590-AX-und-Apple-Geraete-344550.html&#39;);" title="Zum neusten Beitrag springen.">06:44</span></aside><a href="https://www.mactechnews.de/forum/discussion/Fritzbox-7590-AX-und-Apple-Geraete-344550.html" title="Fritzbox 7590 AX und Apple Geräte">Fritzbox 7590 AX und Apple Ger&#228;te</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Fritzbox-7590-AX-und-Apple-Geraete-344550.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(36)</span></li></ul><div class="ThemeWeek"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/topic/Themenwoche-8.html&#39;);" title="Zur aktuellen Themenwoche">Zur aktuellen Themenwoche</span></div></section>
                                 <div class='Rectangle_2-minheight'>
                                   <div id='traffective-ad-Rectangle_2' class='Rectangle_2' style='display:none;'></div>
                                   </div>
                                <section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Muenchen-118796.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-M%C3%BCnchen-von-wolfgag.563485.jpg&#39;);" title="TW: München (0)"><span>TW: M&#252;nchen (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Punta-Paloma-118795.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Punta-Paloma-von-wolfgag.563484.jpg&#39;);" title="TW: Punta Paloma (0)"><span>TW: Punta Paloma (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Cabo-Prior-118794.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Cabo-Prior-von-wolfgag.563483.jpg&#39;);" title="TW: Cabo Prior (0)"><span>TW: Cabo Prior (0)</span></a></li></ul></section><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;https://apps.apple.com/app/fiveacts/id1556415183&#39;, &#39;_blank&#39;);">Neue Mac-App von Synium – Schreiben Sie Ihre Geschichte!</span><span onclick="window.open(&#39;https://apps.apple.com/app/fiveacts/id1556415183&#39;, &#39;_blank&#39;);">Geschichten und Theaterst&#252;cke schreiben – mit der neusten App von Synium Software</span></li><li><span onclick="window.open(&#39;https://apps.apple.com/de/app/mtechnews/id929980498&#39;, &#39;_blank&#39;);">MacTechNews werbefrei verwenden</span><span onclick="window.open(&#39;https://apps.apple.com/de/app/mtechnews/id929980498&#39;, &#39;_blank&#39;);">Laden Sie die offizielle App und buchen Sie dort &quot;MTN werbefrei, um die Seite ohne Banner zu genie&#223;en.</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Zum-10-Todestag-Celebrating-Steve-Apple-gedenkt-des-verstorbenen-Mitgruenders-178647.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/celebrating-steve-2.563333.png');" title="Zum 10. Todestag: &quot;Celebrating Steve&quot; – Apple gedenkt des verstorbenen Mitgründers"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.10.2021.html&#39;);" title="Zu allen News vom Dienstag, 5. Oktober 2021 springen">05.10.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Zum-10-Todestag-Celebrating-Steve-Apple-gedenkt-des-verstorbenen-Mitgruenders-178647.html&#39;);" title="Zum 10. Todestag: &quot;Celebrating Steve&quot; – Apple gedenkt des verstorbenen Mitgründers">Zum 10. Todestag: &quot;Celebrating Steve&quot; – Apple gedenkt des verstorbenen Mitgr&#252;nders</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-IkeaSonos-Symfonisk-Lampe-ELAC-Uni-Fi-Reference-zwei-NAD-Streamingvertaerker-Sony-In-Ears-178609.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-30-09-21.563241.jpg');" title="TechTicker: Ikea/Sonos Symfonisk Lampe, ELAC Uni-Fi Reference, zwei NAD Streamingvertärker, Sony In-Ears"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.10.2021.html&#39;);" title="Zu allen News vom Sonntag, 3. Oktober 2021 springen">03.10.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-IkeaSonos-Symfonisk-Lampe-ELAC-Uni-Fi-Reference-zwei-NAD-Streamingvertaerker-Sony-In-Ears-178609.html&#39;);" title="TechTicker: Ikea/Sonos Symfonisk Lampe, ELAC Uni-Fi Reference, zwei NAD Streamingvertärker, Sony In-Ears">TechTicker: Ikea/Sonos Symfonisk Lampe, ELAC Uni-Fi Reference, zwei NAD Streamingvert...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-1More-ColorBuds-2-Viel-mehr-In-Ear-Kopfhoererspass-fuer-weniger-als-100-Euro-geht-nicht-178598.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-1More-ColorBuds-2.563173.jpg');" title="Test 1More ColorBuds 2: Viel mehr In-Ear-Kopfhörerspaß für weniger als 100 Euro geht nicht"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.10.2021.html&#39;);" title="Zu allen News vom Samstag, 2. Oktober 2021 springen">02.10.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-1More-ColorBuds-2-Viel-mehr-In-Ear-Kopfhoererspass-fuer-weniger-als-100-Euro-geht-nicht-178598.html&#39;);" title="Test 1More ColorBuds 2: Viel mehr In-Ear-Kopfhörerspaß für weniger als 100 Euro geht nicht">Test 1More ColorBuds 2: Viel mehr In-Ear-Kopfh&#246;rerspa&#223; f&#252;r weniger als 100 Euro geht ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-T-A-Serie-200-Midi-System-Chord-Anni-Audeze-CRBN-Sonos-Beam2-iPhone-13-Zubehoer-178539.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-24-09-21.563104.jpg');" title="TechTicker: T+A Serie 200 Midi-System, Chord Anni, Audeze CRBN, Sonos Beam2, iPhone 13 Zubehör"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.09.2021.html&#39;);" title="Zu allen News vom Sonntag, 26. September 2021 springen">26.09.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-T-A-Serie-200-Midi-System-Chord-Anni-Audeze-CRBN-Sonos-Beam2-iPhone-13-Zubehoer-178539.html&#39;);" title="TechTicker: T+A Serie 200 Midi-System, Chord Anni, Audeze CRBN, Sonos Beam2, iPhone 13 Zubehör">TechTicker: T+A Serie 200 Midi-System, Chord Anni, Audeze CRBN, Sonos Beam2, iPhone 1...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-LMP-USB-C-SuperDock-und-aktiver-7-Port-Hub-Anschluss-gesucht-und-gefunden-178478.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-LMP-Hubs.562852.jpg');" title="Test LMP USB-C SuperDock und aktiver 7-Port Hub – Anschluss gesucht und gefunden"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.09.2021.html&#39;);" title="Zu allen News vom Samstag, 25. September 2021 springen">25.09.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-LMP-USB-C-SuperDock-und-aktiver-7-Port-Hub-Anschluss-gesucht-und-gefunden-178478.html&#39;);" title="Test LMP USB-C SuperDock und aktiver 7-Port Hub – Anschluss gesucht und gefunden">Test LMP USB-C SuperDock und aktiver 7-Port Hub – Anschluss gesucht und gefunden</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-15-und-iPadOS-15-sind-erschienen-die-Neuerungen-178535.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ios-15-cover.563009.png');" title="iOS 15 und iPadOS 15 sind erschienen – die Neuerungen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.09.2021.html&#39;);" title="Zu allen News vom Montag, 20. September 2021 springen">20.09.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-15-und-iPadOS-15-sind-erschienen-die-Neuerungen-178535.html&#39;);" title="iOS 15 und iPadOS 15 sind erschienen – die Neuerungen">iOS 15 und iPadOS 15 sind erschienen – die Neuerungen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Aerger-um-Logi-Bolt-Qobuz-bringt-CarPlay-online-iFi-Audio-GO-blu-iPhone-13-Zubehoer-178494.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-17-0921.562959.jpg');" title="TechTicker: Ärger um Logi Bolt, Qobuz bringt CarPlay online, iFi Audio GO blu, iPhone 13 Zubehör"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.09.2021.html&#39;);" title="Zu allen News vom Sonntag, 19. September 2021 springen">19.09.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Aerger-um-Logi-Bolt-Qobuz-bringt-CarPlay-online-iFi-Audio-GO-blu-iPhone-13-Zubehoer-178494.html&#39;);" title="TechTicker: Ärger um Logi Bolt, Qobuz bringt CarPlay online, iFi Audio GO blu, iPhone 13 Zubehör">TechTicker: &#196;rger um Logi Bolt, Qobuz bringt CarPlay online, iFi Audio GO blu, iPhone...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Canon-stellt-spiegelloses-Kameraflaggschiff-EOS-R3-offiziell-vor-Preis-5-999-Euro-178483.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-EOS-R3-Vorstellung.562877.jpg');" title="Canon stellt spiegelloses Kameraflaggschiff EOS R3 offiziell vor – Preis: 5.999 Euro"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.09.2021.html&#39;);" title="Zu allen News vom Samstag, 18. September 2021 springen">18.09.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Canon-stellt-spiegelloses-Kameraflaggschiff-EOS-R3-offiziell-vor-Preis-5-999-Euro-178483.html&#39;);" title="Canon stellt spiegelloses Kameraflaggschiff EOS R3 offiziell vor – Preis: 5.999 Euro">Canon stellt spiegelloses Kameraflaggschiff EOS R3 offiziell vor – Preis: 5.999 Euro</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Benchmark-iPhone-12-vs-iPhone-13-A14-vs-A15-178515.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iPhone-13-pro.562921.png');" title="Benchmark: iPhone 12 vs. iPhone 13, A14 vs. A15"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.09.2021.html&#39;);" title="Zu allen News vom Donnerstag, 16. September 2021 springen">16.09.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Benchmark-iPhone-12-vs-iPhone-13-A14-vs-A15-178515.html&#39;);" title="Benchmark: iPhone 12 vs. iPhone 13, A14 vs. A15">Benchmark: iPhone 12 vs. iPhone 13, A14 vs. A15</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bewertung-der-heutigen-Neuvorstellungen-178500.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/california-streaming-breit.562723.jpg');" title="&quot;California streaming&quot;: Bewertung der Neuvorstellungen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.09.2021.html&#39;);" title="Zu allen News vom Dienstag, 14. September 2021 springen">14.09.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bewertung-der-heutigen-Neuvorstellungen-178500.html&#39;);" title="&quot;California streaming&quot;: Bewertung der Neuvorstellungen">&quot;California streaming&quot;: Bewertung der Neuvorstellungen</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Hat Sie das September-Event "California Streaming" überzeugt?</h3><ul><li><div>Ein Produktfeuerwerk und super Darbietung, bin begeistert</div><div><div style="width:2.3%;"></div>2,3 %</div></li><li><div>Eine gute Veranstaltung, hat mich angesprochen</div><div><div style="width:21.2%;"></div>21,2 %</div></li><li><div>Tendenziell eher geglückte Veranstaltung</div><div><div style="width:33.0%;"></div>33,0 %</div></li><li><div>Tendenziell eher nicht geglückte Veranstaltung</div><div><div style="width:11.4%;"></div>11,4 %</div></li><li><div>Eine langweilige Veranstaltung, hat mich nicht angesprochen</div><div><div style="width:25.8%;"></div>25,8 %</div></li><li><div>Das war eine fürchterliche Keynote, ich bin sehr enttäuscht</div><div><div style="width:6.2%;"></div>6,2 %</div></li></ul><aside>306 Stimmen</aside><aside></aside></div></section>
                                 <div class='Rectangle_3-minheight'>
                                   <div id='traffective-ad-Rectangle_3' class='Rectangle_3' style='display:none;'></div>
                                   </div>
                                <section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
			</div>
			<div>
				
                                    <div id="traffective-ad-Rectangle_1" style="display:none;" 
                                    class="Rectangle_1"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Muenchen-118796.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-M%C3%BCnchen-von-wolfgag.563485.jpg&#39;);" title="TW: München (0)"><span>TW: M&#252;nchen (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Punta-Paloma-118795.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Punta-Paloma-von-wolfgag.563484.jpg&#39;);" title="TW: Punta Paloma (0)"><span>TW: Punta Paloma (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Cabo-Prior-118794.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Cabo-Prior-von-wolfgag.563483.jpg&#39;);" title="TW: Cabo Prior (0)"><span>TW: Cabo Prior (0)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Zum-10-Todestag-Celebrating-Steve-Apple-gedenkt-des-verstorbenen-Mitgruenders-178647.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/celebrating-steve-2.563333.png');" title="Zum 10. Todestag: &quot;Celebrating Steve&quot; – Apple gedenkt des verstorbenen Mitgründers"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.10.2021.html&#39;);" title="Zu allen News vom Dienstag, 5. Oktober 2021 springen">05.10.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Zum-10-Todestag-Celebrating-Steve-Apple-gedenkt-des-verstorbenen-Mitgruenders-178647.html&#39;);" title="Zum 10. Todestag: &quot;Celebrating Steve&quot; – Apple gedenkt des verstorbenen Mitgründers">Zum 10. Todestag: &quot;Celebrating Steve&quot; – Apple gedenkt des verstorbenen Mitgr&#252;nders</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-IkeaSonos-Symfonisk-Lampe-ELAC-Uni-Fi-Reference-zwei-NAD-Streamingvertaerker-Sony-In-Ears-178609.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-30-09-21.563241.jpg');" title="TechTicker: Ikea/Sonos Symfonisk Lampe, ELAC Uni-Fi Reference, zwei NAD Streamingvertärker, Sony In-Ears"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.10.2021.html&#39;);" title="Zu allen News vom Sonntag, 3. Oktober 2021 springen">03.10.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-IkeaSonos-Symfonisk-Lampe-ELAC-Uni-Fi-Reference-zwei-NAD-Streamingvertaerker-Sony-In-Ears-178609.html&#39;);" title="TechTicker: Ikea/Sonos Symfonisk Lampe, ELAC Uni-Fi Reference, zwei NAD Streamingvertärker, Sony In-Ears">TechTicker: Ikea/Sonos Symfonisk Lampe, ELAC Uni-Fi Reference, zwei NAD Streamingvert...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-1More-ColorBuds-2-Viel-mehr-In-Ear-Kopfhoererspass-fuer-weniger-als-100-Euro-geht-nicht-178598.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-1More-ColorBuds-2.563173.jpg');" title="Test 1More ColorBuds 2: Viel mehr In-Ear-Kopfhörerspaß für weniger als 100 Euro geht nicht"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.10.2021.html&#39;);" title="Zu allen News vom Samstag, 2. Oktober 2021 springen">02.10.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-1More-ColorBuds-2-Viel-mehr-In-Ear-Kopfhoererspass-fuer-weniger-als-100-Euro-geht-nicht-178598.html&#39;);" title="Test 1More ColorBuds 2: Viel mehr In-Ear-Kopfhörerspaß für weniger als 100 Euro geht nicht">Test 1More ColorBuds 2: Viel mehr In-Ear-Kopfh&#246;rerspa&#223; f&#252;r weniger als 100 Euro geht ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-T-A-Serie-200-Midi-System-Chord-Anni-Audeze-CRBN-Sonos-Beam2-iPhone-13-Zubehoer-178539.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-24-09-21.563104.jpg');" title="TechTicker: T+A Serie 200 Midi-System, Chord Anni, Audeze CRBN, Sonos Beam2, iPhone 13 Zubehör"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.09.2021.html&#39;);" title="Zu allen News vom Sonntag, 26. September 2021 springen">26.09.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-T-A-Serie-200-Midi-System-Chord-Anni-Audeze-CRBN-Sonos-Beam2-iPhone-13-Zubehoer-178539.html&#39;);" title="TechTicker: T+A Serie 200 Midi-System, Chord Anni, Audeze CRBN, Sonos Beam2, iPhone 13 Zubehör">TechTicker: T+A Serie 200 Midi-System, Chord Anni, Audeze CRBN, Sonos Beam2, iPhone 1...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-LMP-USB-C-SuperDock-und-aktiver-7-Port-Hub-Anschluss-gesucht-und-gefunden-178478.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-LMP-Hubs.562852.jpg');" title="Test LMP USB-C SuperDock und aktiver 7-Port Hub – Anschluss gesucht und gefunden"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.09.2021.html&#39;);" title="Zu allen News vom Samstag, 25. September 2021 springen">25.09.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-LMP-USB-C-SuperDock-und-aktiver-7-Port-Hub-Anschluss-gesucht-und-gefunden-178478.html&#39;);" title="Test LMP USB-C SuperDock und aktiver 7-Port Hub – Anschluss gesucht und gefunden">Test LMP USB-C SuperDock und aktiver 7-Port Hub – Anschluss gesucht und gefunden</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-15-und-iPadOS-15-sind-erschienen-die-Neuerungen-178535.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ios-15-cover.563009.png');" title="iOS 15 und iPadOS 15 sind erschienen – die Neuerungen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.09.2021.html&#39;);" title="Zu allen News vom Montag, 20. September 2021 springen">20.09.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-15-und-iPadOS-15-sind-erschienen-die-Neuerungen-178535.html&#39;);" title="iOS 15 und iPadOS 15 sind erschienen – die Neuerungen">iOS 15 und iPadOS 15 sind erschienen – die Neuerungen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Aerger-um-Logi-Bolt-Qobuz-bringt-CarPlay-online-iFi-Audio-GO-blu-iPhone-13-Zubehoer-178494.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-17-0921.562959.jpg');" title="TechTicker: Ärger um Logi Bolt, Qobuz bringt CarPlay online, iFi Audio GO blu, iPhone 13 Zubehör"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.09.2021.html&#39;);" title="Zu allen News vom Sonntag, 19. September 2021 springen">19.09.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Aerger-um-Logi-Bolt-Qobuz-bringt-CarPlay-online-iFi-Audio-GO-blu-iPhone-13-Zubehoer-178494.html&#39;);" title="TechTicker: Ärger um Logi Bolt, Qobuz bringt CarPlay online, iFi Audio GO blu, iPhone 13 Zubehör">TechTicker: &#196;rger um Logi Bolt, Qobuz bringt CarPlay online, iFi Audio GO blu, iPhone...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Canon-stellt-spiegelloses-Kameraflaggschiff-EOS-R3-offiziell-vor-Preis-5-999-Euro-178483.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-EOS-R3-Vorstellung.562877.jpg');" title="Canon stellt spiegelloses Kameraflaggschiff EOS R3 offiziell vor – Preis: 5.999 Euro"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.09.2021.html&#39;);" title="Zu allen News vom Samstag, 18. September 2021 springen">18.09.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Canon-stellt-spiegelloses-Kameraflaggschiff-EOS-R3-offiziell-vor-Preis-5-999-Euro-178483.html&#39;);" title="Canon stellt spiegelloses Kameraflaggschiff EOS R3 offiziell vor – Preis: 5.999 Euro">Canon stellt spiegelloses Kameraflaggschiff EOS R3 offiziell vor – Preis: 5.999 Euro</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Benchmark-iPhone-12-vs-iPhone-13-A14-vs-A15-178515.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iPhone-13-pro.562921.png');" title="Benchmark: iPhone 12 vs. iPhone 13, A14 vs. A15"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.09.2021.html&#39;);" title="Zu allen News vom Donnerstag, 16. September 2021 springen">16.09.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Benchmark-iPhone-12-vs-iPhone-13-A14-vs-A15-178515.html&#39;);" title="Benchmark: iPhone 12 vs. iPhone 13, A14 vs. A15">Benchmark: iPhone 12 vs. iPhone 13, A14 vs. A15</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bewertung-der-heutigen-Neuvorstellungen-178500.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/california-streaming-breit.562723.jpg');" title="&quot;California streaming&quot;: Bewertung der Neuvorstellungen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.09.2021.html&#39;);" title="Zu allen News vom Dienstag, 14. September 2021 springen">14.09.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bewertung-der-heutigen-Neuvorstellungen-178500.html&#39;);" title="&quot;California streaming&quot;: Bewertung der Neuvorstellungen">&quot;California streaming&quot;: Bewertung der Neuvorstellungen</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
				<div class="SynFacebookBox" id="ridA5A87BFC749C"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridA5A87BFC749C'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('ridA5A87BFC749C').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
    
        <div id="fixed-scroll-2">
            
                    <section>
                        <p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-arbeitet-an-der-Tastatur-der-Zukunft-AR-macht-es-moeglich-178649.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/apple-view-rendering.558203.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.10.2021.html&#39;);" title="Zu allen News vom Dienstag, 5. Oktober 2021 springen">05.10.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-arbeitet-an-der-Tastatur-der-Zukunft-AR-macht-es-moeglich-178649.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">3 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Apple-arbeitet-an-der-Tastatur-der-Zukunft-AR-macht-es-moeglich-178649.html">Apple arbeitet an der Tastatur der Zukunft – AR macht es m&#246;glich</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-maechtigsten-Frauen-der-Welt-Zwei-Apple-Managerinnen-in-der-Top-Liste-178646.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Lisa-Jackson-Environment-Large.496963.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.10.2021.html&#39;);" title="Zu allen News vom Dienstag, 5. Oktober 2021 springen">05.10.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-maechtigsten-Frauen-der-Welt-Zwei-Apple-Managerinnen-in-der-Top-Liste-178646.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">3 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Die-maechtigsten-Frauen-der-Welt-Zwei-Apple-Managerinnen-in-der-Top-Liste-178646.html">Die m&#228;chtigsten Frauen der Welt – Zwei Apple-Managerinnen in der Top-Liste</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Zum-10-Todestag-Celebrating-Steve-Apple-gedenkt-des-verstorbenen-Mitgruenders-178647.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/celebrating-steve-2.563333.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.10.2021.html&#39;);" title="Zu allen News vom Dienstag, 5. Oktober 2021 springen">05.10.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Zum-10-Todestag-Celebrating-Steve-Apple-gedenkt-des-verstorbenen-Mitgruenders-178647.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">34 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Zum-10-Todestag-Celebrating-Steve-Apple-gedenkt-des-verstorbenen-Mitgruenders-178647.html">Zum 10. Todestag: &quot;Celebrating Steve&quot; – Apple gedenkt des verstorbenen Mitgr&#252;nders</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurz-Steve-Jobs-beantwortete-Reporterfrage-mit-iPhone-Wurf-Gratis-Reparaturservice-fuer-US-iPhone-8-endet-178637.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iPhone-8.528276.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.10.2021.html&#39;);" title="Zu allen News vom Montag, 4. Oktober 2021 springen">04.10.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurz-Steve-Jobs-beantwortete-Reporterfrage-mit-iPhone-Wurf-Gratis-Reparaturservice-fuer-US-iPhone-8-endet-178637.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">14 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Kurz-Steve-Jobs-beantwortete-Reporterfrage-mit-iPhone-Wurf-Gratis-Reparaturservice-fuer-US-iPhone-8-endet-178637.html">Kurz: Steve Jobs beantwortete Reporterfrage mit iPhone-Wurf +++ Gratis-Reparaturservice f&#252;r US-iPhone 8 endet</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurz-Foxconn-will-Auto-Fabrik-kaufen-Neuer-Film-fuer-Apple-TV-mit-George-Clooney-und-Brad-Pitt-in-Starbesetzung-178630.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Foxconn_Logo.539798.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-01.10.2021.html&#39;);" title="Zu allen News vom Freitag, 1. Oktober 2021 springen">01.10.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurz-Foxconn-will-Auto-Fabrik-kaufen-Neuer-Film-fuer-Apple-TV-mit-George-Clooney-und-Brad-Pitt-in-Starbesetzung-178630.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">1 Kommentar</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Kurz-Foxconn-will-Auto-Fabrik-kaufen-Neuer-Film-fuer-Apple-TV-mit-George-Clooney-und-Brad-Pitt-in-Starbesetzung-178630.html">Kurz: Foxconn will Auto-Fabrik kaufen +++ Neuer Film f&#252;r Apple TV+ mit George Clooney und Brad Pitt in Starbesetzung</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Rabattierte-Apps-Spiele-Filme-und-Gadgets-der-Woche-178623.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/appstore.531469.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-01.10.2021.html&#39;);" title="Zu allen News vom Freitag, 1. Oktober 2021 springen">01.10.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Rabattierte-Apps-Spiele-Filme-und-Gadgets-der-Woche-178623.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">1 Kommentar</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Rabattierte-Apps-Spiele-Filme-und-Gadgets-der-Woche-178623.html">Rabattierte Apps, Spiele, Filme und Gadgets der Woche</a></div>
                
                    </section>
                
        </div>
    

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2021 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
        <div id="traffective-ad-OutOfPage" style="display: none;" class="OutOfPage"></div>
	    
	</footer>
</body></html>