<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170914" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script 
                type="text/javascript" 
                id="trfAdSetup" 
                async 
                data-traffectiveconf='{"targeting": [{"key":"pagetype", 
                "values":null,"value":"article"}], "dfpAdUrl" : "/307308315/mactechnews.de" }' src="//cdntrf.com/mactechnews.js" ></script><script type='text/javascript' src='https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js' id='open-cmp-stub' data-domain='mactechnews.de' ></script><title>
	Kommentar: iPhone 12, HomePod mini und Apples Corona-bedingter Strategiewandel f&#252;r Produktpr&#228;sentationen | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
	<script type="text/javascript">
	   
       var userWantsPush = function (e)
	        {
	          
	                window.safari.pushNotification.requestPermission('https://secure.mactechnews.de/Push/Handle.x?path=', 'web.de.mactechnews.www', {},
                    function (result)
                    {
                        switch (result.permission)
                        {
                            default:
                            case 'default':
                            case 'denied':
                                break;
                            case 'granted':
                                window.location.href='/settings/';
                                break;
                        }
                    }
                );
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	            } ;
							
	   
       var userDeniedPush = function (e)
	        {
	                ScriptUtility.setCookie('PushDialogDisabled', '1', 10000);
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	        };
			   
       var shouldShowPushDiv = function (e)
       {
                       if (typeof window.safari == 'undefined'
                           || typeof window.safari.pushNotification == 'undefined')
					   {
                           return;
                       }
                      
                       if (window.safari.pushNotification.permission('web.de.mactechnews.www').permission!='default')
                       {
                           return;
                       }
                       if (ScriptUtility.getCookie('PushDialogDisabled') == '1') {
                           return;
                       }
           var divPushOrNotPush = document.getElementById('divPushOrNotPush');
           divPushOrNotPush.style.display = "block";
       };


       document.addEventListener('DOMContentLoaded', (event) => {
           shouldShowPushDiv();
       })
			
	</script>

<!-- vor /head -->
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/Kommentar-iPhone-12-HomePod-mini-und-Apples-Corona-bedingter-Strategiewandel-fuer-Produktpraesentationen-176205.html" /><meta property="og:title" content="Kommentar: iPhone 12, HomePod mini und Apples Corona-bedingter Strategiewandel f&#252;r Produktpr&#228;sentationen" /><meta property="og:description" content="Nach der zweiten virtuellen Apple-Produktpr&#228;sentation innerhalb weniger Wochen (eine weitere d&#252;rfte im November folgen) zeichnet sich ab, dass diese Vorgehensweise auch nach Corona zum Standard werden k&#246;nnte. Weniger Live-Charakter, kein Publikum, daf&#252;r mehr Shows pro Jahr." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"Kommentar: iPhone 12, HomePod mini und Apples Corona-bedingter Strategiewandel f&#252;r Produktpr&#228;sentationen" /><meta name="twitter:description" content="Nach der zweiten virtuellen Apple-Produktpr&#228;sentation innerhalb weniger Wochen (eine weitere d&#252;rfte im November folgen) zeichnet sich ab, dass diese Vorgehensweise auch nach Corona zum Standard werden k&#246;nnte. Weniger Live-Charakter, kein Publikum, daf&#252;r mehr Shows pro Jahr." /><meta property="og:image" content="https://picture.mactechnews.de/FacebookCover/Cover-Iphone-12-und-HomePod-mini.554967.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="https://picture.mactechnews.de/TwitterCover/Cover-Iphone-12-und-HomePod-mini.554967.jpg" /><meta name="twitter:image:alt" content="Cover Iphone 12 und HomePod mini" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-das-iPhone-12-vor-in-vier-Varianten-von-mini-bis-Pro-Max-176187.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-12-announcement.554931.png&#39;);" title="Apple stellt das iPhone 12 vor – in vier Varianten, von mini bis Pro Max"><span>Apple stellt das iPhone 12 vor – in vier Varianten, von mini bis Pro Max</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Hinter-den-Kulissen-von-MK-Sound-in-Daenemark-Studiolautsprecher-im-Einsatz-fuer-den-guten-Ton-daheim-176113.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-MK-Tour.554596.jpg&#39;);" title="M&amp;K Sound Dänemark"><span>M&amp;K Sound D&#228;nemark</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-praesentiert-den-HomePod-mini-176188.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/homepodmini.554921.png&#39;);" title="Apple präsentiert den HomePod mini (Aktualisierung: Europreis)"><span>Apple pr&#228;sentiert den HomePod mini (Aktualisierung: Europreis)</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-iPhone-12-HomePod-mini-und-Apples-Corona-bedingter-Strategiewandel-fuer-Produktpraesentationen-176205.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Iphone-12-und-HomePod-mini.554967.jpg&#39;);" title="Kommentar: iPhone 12, HomePod mini"><span>Kommentar: iPhone 12, HomePod mini</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Vergleich-Akkulaufzeit-des-iPhone-12-176203.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-12-group.554956.png&#39;);" title="iPhone 12: Akkulaufzeit"><span>iPhone 12: Akkulaufzeit</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Lieferung-am-selben-Tag-Apple-baut-Logistikketten-um-176174.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macbookpro13-2020.550967.jpg&#39;);" title="Lieferung am selben Tag: Apple baut Logistikketten um"><span>Lieferung am selben Tag: Apple baut Logistikketten um</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-in-Deutschland-Unterstuetzte-Banken-und-Banken-die-nicht-teilnehmen-170132.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Apple-Pay-Terminal.521016.jpg&#39;);" title="Banken mit Apple Pay"><span>Banken mit Apple Pay</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Pilotprojekt-zu-AppleCare-wohl-erfolgreich-Apple-weitet-Zeitraum-aus-aber-noch-nicht-ueberall-175733.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/AppleCarePlusLarge.538116.jpg&#39;);" title="Pilotprojekt AppleCare+"><span>Pilotprojekt AppleCare+</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MagSafe-Comeback-voraus-fuer-das-iPhone-12-als-Zubehoer-176163.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-12-schema-magsafe.554795.png&#39;);" title="MagSafe-Comeback?"><span>MagSafe-Comeback?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-neuer-Marketing-Chef-ein-kurzes-Portraet-von-Greg-Joswiak-175637.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/greg-joswiak.553120.png&#39;);" title="Apples neuer Marketing-Chef – ein kurzes Porträt über Greg Joswiak"><span>Apples neuer Marketing-Chef – ein kurzes Portr&#228;t &#252;ber Greg Joswiak</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Ein-Jahr-macOS-10-15-Catalina-mit-Umfrage-176142.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macos-10-15-catalina.543680.png&#39;);" title="Ein Jahr macOS 10.15 Catalina (mit Umfrage)"><span>Ein Jahr macOS 10.15 Catalina (mit Umfrage)</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Aus-Apples-Geschichte-Keine-Lizenz-Produkte-mehr-fuer-andere-Hersteller-161930.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/hpod.501532.jpg&#39;);" title="Apple-Geschichte: Aus für Lizenzprodukte"><span>Apple-Geschichte: Aus f&#252;r Lizenzprodukte</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Lautsprecher-von-Q-Acoustics-ELAC-und-MK-MediaMarktSaturn-als-Apple-Service-Provider-smarte-Schloesser-und-mehr-176122.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-09-10-20.554774.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-12-Preise-Lieferdatum-und-Specs-angeblich-geleakt-HomePod-mini-ebenfalls-176161.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iphone-12.551824.jpg&#39;);" title="iPhone-Specs geleakt?"><span>iPhone-Specs geleakt?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Event-angekuendigt-Hi-Speed-176042.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/hi-speed-event-oktober-2020.554717.png&#39;);" title="Apple-Event, 13. Oktober"><span>Apple-Event, 13. Oktober</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/Kommentar-iPhone-12-HomePod-mini-und-Apples-Corona-bedingter-Strategiewandel-fuer-Produktpraesentationen-176205.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			<div id="divPushOrNotPush" style="display:none;margin-bottom:50px;text-align:center;background-color:rgb(255,200,200);border-radius:10px;margin-right:32px;padding:12px;">
				<div style="font-weight:bold;margin-bottom:10px;">Push-Nachrichten von MacTechNews.de</div>
				<span>Würden Sie gerne aktuelle Nachrichten aus der Apple-Welt direkt über Push-Nachrichten erhalten?</span>
				<div style="text-align:center;margin-top:10px;">
					<input type="button" ID="ButtonYesPushNotif" value="Push-Nachrichten aktivieren" onclick="userWantsPush()"></input>
					<input type="button" ID="ButtonNoPushNotif" value="Nein, Danke" onclick="userDeniedPush()"></input>
				</div>
			</div>
			
			

    
        <div id="traffective-ad-Mobile_Pos1" style="display: none;" class="Mobile_Pos1"></div>
    
    <div id="fixed-scroll-1">
        <div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div>
    </div>
    
    
    
    

    <article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><span class="CategoryPicture" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);"><img alt="" src="https://picture.mactechnews.de/ArticleCategory/News-Kategorie-Rewind.467189.png" srcset="https://picture.mactechnews.de/ArticleCategory/News-Kategorie-Rewind.467189.png?=1x 1x, https://picture.mactechnews.de/ArticleCategory/News-Kategorie-Rewind.467189.png?=2x 2x" /></span><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.10.2020.html&#39;);" title="Samstag, 17. Oktober 2020">Sa, 08:43</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/sonorman-144229.html&#39;);">son</span><div class="MtnNavigation MtnNavigationPages" style><nav>Seiten: <ul><li><b>1</b></li><li><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-iPhone-12-HomePod-mini-und-Apples-Corona-bedingter-Strategiewandel-fuer-Produktpraesentationen-176205.html?page=2&#39;);" title="https://www.mactechnews.de/news/article/Kommentar-iPhone-12-HomePod-mini-und-Apples-Corona-bedingter-Strategiewandel-fuer-Produktpraesentationen-176205.html?page=2">2</span></li></ul></nav></div></aside><h1>Kommentar: iPhone 12, HomePod mini und Apples Corona-bedingter Strategiewandel f&#252;r Produktpr&#228;sentationen</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/Article/iphone12.554948.png" srcset="https://picture.mactechnews.de/Article/iphone12.554948.png?=1x 1x, https://picture.mactechnews.de/Article/iphone12.554948.png?=2x 2x" style="height:96px;width:65px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/Article/iphone12.554948.png" srcset="https://picture.mactechnews.de/Article/iphone12.554948.png?=1x 1x, https://picture.mactechnews.de/Article/iphone12.554948.png?=2x 2x" style="height:48px;width:33px;" />Machen wir uns nichts vor: Wenn Apple eine Keynote zur Vorstellung neuer Produkte abh&#228;lt, dann ist das eine reine Werbeveranstaltung. Nichts anderes. Daran &#228;ndert auch eingeladenes (Fach-) Publikum mit anschlie&#223;ender Anfass-Zeremonie nichts.<br /><br />Nat&#252;rlich ist der Ausfall von Fachtagungen wie der World Wide Developers Conference (WWDC) bedingt durch die verflixte Pandemie ein gro&#223;er Verlust. Irgendwann will man sich auch mal wieder treffen, und Apple hat unmissverst&#228;ndlich klar gemacht, dass auch ihnen daran liegt, so bald wie m&#246;glich wieder echte Zusammenk&#252;nfte von Entwicklern organisieren zu k&#246;nnen. Doch f&#252;r die Produktvorstellungen, die bislang stets auf der sogenannten Keynote in einer B&#252;hnenveranstaltung vorgestellt wurden, spielt das eigentlich keine Rolle.<br /><br />Die derzeitige Art der Produktpr&#228;sentation mittels hochwertig (vor-) produzierter Videos ist eigentlich viel attraktiver. Zugegeben, nicht unbedingt f&#252;r uns Otto-Normal-Nerd, die wir sowieso nicht vor Ort sein k&#246;nnen und einfach den Livestream anschauen oder den Live-Ticker auf MacTechNews lesen. Es macht keinen gro&#223;en Unterschied, ob die Moderation vor Live-Publikum auf einer B&#252;hne erfolgt und dort verschiedene Filmchen eingespielt werden, oder ob alles in einem Video mit vorher aufgezeichneter Moderation zusammengeschnitten wird.<br /><br /><div class="Texticon TexticonCenter"><a class="Texticon TexticonThumbPicture Full Lightbox2035506504" href="https://data.mactechnews.de/554958.jpg" rel="lightbox[2035506504]" target="_blank" title="Beeindruckende FX-Kamerafahrt vom HomePod mini in Originalgr&#246;&#223;e (links im Bild) auf ein winziges Wohnzimmer-Szenario. (Screenshot aus dem Apple Event Video)"><img alt="" src="https://picture.mactechnews.de/Full/Bild.554958.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Full/Bild.554958.jpg?=2x') 2x, url('https://picture.mactechnews.de/Full/Bild.554958.jpg?=1x') 1x);" /><span class="Texticon TexticonThumbPictureText">Beeindruckende FX-Kamerafahrt vom HomePod mini in Originalgr&#246;&#223;e &#x28;links im Bild&#x29; auf ein winziges Wohnzimmer-Szenario. &#x28;Screenshot aus dem Apple Event Video&#x29;</span></a></div><br />Das B&#252;hnen-Flair mit eventuellen Versprechern oder anderen kleinen Patzern f&#228;llt weg. Weniger Dinge, &#252;ber die man sich nachher lustig machen kann. Die Videopr&#228;sentationen sind (noch) etwas noch steriler, aber mit beeindruckenden Umschnitten und Videofahrten gespickt, die visuell eindeutig mehr bieten. F&#252;r Apple hat das aber mehrere gro&#223;e Vorteile.<br /><br />Erstens bietet eine reine Videopr&#228;sentation den Vorzug, dass sich Patzer komplett vermeiden lassen. Was f&#252;r den Beobachter vielleicht das Salz in der Suppe einer Live-Pr&#228;sentation ist, hat aus Marketing-Sicht f&#252;r Apple keinen Nutzen. Die Produkte sollen fehlerfrei und perfekt pr&#228;sentiert werden. Eventuell peinliche Vorf&#228;lle sind bei reinen Videopr&#228;sentationen ausgeschlossen.<br /><br /><div class="Texticon TexticonCenter"><a class="Texticon TexticonThumbPicture Full Lightbox2035506504" href="https://data.mactechnews.de/554959.jpg" rel="lightbox[2035506504]" target="_blank" title="Blick in Apples &quot;geheimes Entwicklungslabor&quot;. (Screenshot aus dem Apple Event Video)"><img alt="" src="https://picture.mactechnews.de/Full/Bild.554959.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Full/Bild.554959.jpg?=2x') 2x, url('https://picture.mactechnews.de/Full/Bild.554959.jpg?=1x') 1x);" /><span class="Texticon TexticonThumbPictureText">Blick in Apples &quot;geheimes Entwicklungslabor&quot;. &#x28;Screenshot aus dem Apple Event Video&#x29;</span></a></div><br />Zweitens: Apple entwickelt sich weiter und weiter zu einem Vollsortimenter mit immer mehr Produkten und Diensten. Die schiere Menge der notwendigen Erkl&#228;rungen macht es n&#246;tig, die Vorstellungen in mehrere Sessions aufzuteilen, wie es derzeit gerade demonstriert wird. Statt alles in eine lange und am Ende erm&#252;dende Keynote zu packen, werden die Neuheiten einfach in mehreren Videoevents pr&#228;sentiert. Im September iPads und Apple Watch, im Oktober <a class="Texticon TexticonUrlText" href="https://apple.sjv.io/c/1371669/524836/7618?subId=201014son&amp;u=https%3A%2F%2Fwww.apple.com%2Fde%2Fshop%2Fbuy-iphone%2Fiphone-12"" target="_blank" title="Link zu apple.sjv.io">iPhone 12</a> und <a class="Texticon TexticonUrlText" href="https://apple.sjv.io/c/1371669/524836/7618?subId=201014son&amp;u=https%3A%2F%2Fwww.apple.com%2Fde%2Fshop%2Fbuy-homepod%2Fhomepod-mini"" target="_blank" title="Link zu apple.sjv.io">HomePod mini</a>, im November dann aller Voraussicht nach Mac Silicon (neue Macs mit eigenen Prozessoren) und evtl. weitere Goodies, wie die ersten Apple B&#252;gelkopfh&#246;rer (a.k.a. AirPods Studio). Das hei&#223;t mehr Aufmerksamkeit &#252;ber einen gr&#246;&#223;eren Zeitraum.<br /><aside><div id="traffective-ad-Content_1" style="display:none;" class="Content_1"></div></aside><aside><div id="traffective-ad-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div></aside><br /><br />Sollte die COVID-19-Misere tats&#228;chlich im n&#228;chsten Jahr durch wirksame Impfstoffe einged&#228;mmt werden und unser Leben wieder in normale Bahnen kommen (was keineswegs sicher ist), werden wir daher vermutlich auch zuk&#252;nftig mehr reine Videopr&#228;sentationen von Apple erleben. Ob es irgendwann wieder eine Keynote mit wichtigen Produktvorstellungen im Zuge einer WWDC geben, bleibt abzuwarten. Durchaus m&#246;glich. Virtuelle Events wie in dieser Woche d&#252;rften aber mit hoher Wahrscheinlichkeit k&#252;nftig verst&#228;rkt f&#252;r Produkpr&#228;sentationen genutzt werden.<br /><br />Ich h&#228;tte kein Problem damit.<br /><br /><img alt="" class="Texticon TexticonPicture" src="https://vg07.met.vgwort.de/na/21c9d74896b244218602c3c599a3e0fe" title="Bild von vg07.met.vgwort.de" /></div><nav class="Navigation"><div><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-iPhone-12-HomePod-mini-und-Apples-Corona-bedingter-Strategiewandel-fuer-Produktpraesentationen-176205.html?page=2&#39;);">N&#228;chste Seite: iPhone 12/Pro und HomePod mini</span></div><h3>Weitere Seiten des Artikels:</h3><ul><li><b>1. Apple-Event anno covidus 2020</b></li><li><a href="https://www.mactechnews.de/news/article/Kommentar-iPhone-12-HomePod-mini-und-Apples-Corona-bedingter-Strategiewandel-fuer-Produktpraesentationen-176205.html?page=2">2. iPhone 12/Pro und HomePod mini</a></li></ul></nav><aside class="AdditionalNavigation"><h3>Erg&#228;nzende Artikel:</h3><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Hi-Speed-Bewertungen-der-heutigen-Vorstellungen-176196.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/hi-speed-event-oktober-2020.554717.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.10.2020.html&#39;);" title="Zu allen News vom Dienstag, 13. Oktober 2020 springen">13.10.20</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Hi-Speed-Bewertungen-der-heutigen-Vorstellungen-176196.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">29 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Hi-Speed-Bewertungen-der-heutigen-Vorstellungen-176196.html">&quot;Hi, Speed&quot;: Bewertungen der heutigen Vorstellungen</a></div></aside><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="ridD2B1BC4F957A"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridD2B1BC4F957A'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FKommentar-iPhone-12-HomePod-mini-und-Apples-Corona-bedingter-Strategiewandel-fuer-Produktpraesentationen-176205.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/Kommentar-iPhone-12-HomePod-mini-und-Apples-Corona-bedingter-Strategiewandel-fuer-Produktpraesentationen-176205.html',function(result){if(typeof result!='string')return;document.getElementById('ridD2B1BC4F957A').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="rid661831D9B09F"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('rid661831D9B09F'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FKommentar-iPhone-12-HomePod-mini-und-Apples-Corona-bedingter-Strategiewandel-fuer-Produktpraesentationen-176205.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FKommentar-iPhone-12-HomePod-mini-und-Apples-Corona-bedingter-Strategiewandel-fuer-Produktpraesentationen-176205.html&text=Kommentar%3A%20iPhone%2012%2C%20HomePod%20mini%20und%20Apples%20Corona-bedingter%20Strategiewandel%20f%C3%BCr%20Produktpr%C3%A4sentationen%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FKommentar-iPhone-12-HomePod-mini-und-Apples-Corona-bedingter-Strategiewandel-fuer-Produktpraesentationen-176205.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('rid661831D9B09F').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-iPhone-12-HomePod-mini-und-Apples-Corona-bedingter-Strategiewandel-fuer-Produktpraesentationen-176205.html#comments&#39;);" title="https://www.mactechnews.de/news/article/Kommentar-iPhone-12-HomePod-mini-und-Apples-Corona-bedingter-Strategiewandel-fuer-Produktpraesentationen-176205.html#comments">2 Kommentare</span></div><aside><div id="traffective-ad-Content_3" style="display:none;" class="Content_3"></div></aside>
</aside></article>

    
    <div id="MTNN_Unterhalb_Artikel_Neu" style="display: none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
    
        <div id="traffective-ad-Mobile_Pos3" style="display: none;" class="Mobile_Pos3"></div>
    

    
        <div id="googlenewsarticle">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- MTNN_Newsempfehlung_flexible -->
            <ins class="adsbygoogle"
                style="display: block"
                data-ad-client="ca-pub-9463307744373719"
                data-ad-slot="3382471504"
                data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    
    
        <h2 class="Title" id="comments">Kommentare
			
        </h2>
        <div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=176205"><div class="MtnComment" id="newscomment1473221"><div class="MtnCommentProfile"><img alt="andreas_g" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Account-Profile-Entry-Picture-by-170477-andreas_g-.368608.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">andreas_g</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>17.10.20</span> <span>08:50</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteText">Und mit dem iPhone 12 mini erfüllt Apple den Wunsch einer (sehr lauten) Minderheit nach einem kompakteren, taschenfreundlicheren Smartphone mit echter Pro-Power. Ob sich dieses Risiko in genügend Stückzahlen bezahlt macht, muss die kommende iPhone-Saison zeigen. Inzwischen sind nämlich sehr viele Nutzer, die einst verkündet hatten, nie ein größeres Smartphone als ein SE haben zu wollen, doch auf iPhones mit größeren Displays umgestiegen. – Und die wenigsten haben es bereut. Man gewöhnt sich sehr schnell an mehr Displayfläche.</div></div>Schon das Ergebnis eurer eigenen Umfrage gesehen? Nur das 12 Pro ist vor dem 12 mini.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1473221});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1473221});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1473222"><div class="MtnCommentProfile"><img alt="gorgont" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Account-Profile-Entry-Picture-by-153894-gorgont-.466601.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">gorgont</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>17.10.20</span> <span>08:54</span></span></div><div class="MtnCommentText">Also der Event und auch die iPhone Videos waren ganz großes Kino. Richtig gut gemacht.</div><div class="MtnCommentAccountSlogan">touch eyeballs to screen for cheap laser surgery</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1473222});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1473222});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
    
        <h2 class="Title">Kommentieren</h2>
        <h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3><div id="ContentPlaceHolder1_PanelCommentForm">
	
        
            
</div>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/MacBook-Pro-Monitor-defekt-342040.html&#39;);" title="Zum neusten Beitrag springen.">08:54</span></aside><a href="https://www.mactechnews.de/forum/discussion/MacBook-Pro-Monitor-defekt-342040.html" title="MacBook Pro Monitor defekt">MacBook Pro Monitor defekt</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/MacBook-Pro-Monitor-defekt-342040.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(1)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Tastatur-MacBook-Pro-2017-342033.html&#39;);" title="Zum neusten Beitrag springen.">08:34</span></aside><a href="https://www.mactechnews.de/forum/discussion/Tastatur-MacBook-Pro-2017-342033.html" title="Tastatur MacBook Pro 2017">Tastatur MacBook Pro 2017</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Tastatur-MacBook-Pro-2017-342033.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(8)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Homepod-Wie-bekomme-ich-da-ein-analoges-Signal-rein-342030.html&#39;);" title="Zum neusten Beitrag springen.">06:41</span></aside><a href="https://www.mactechnews.de/forum/discussion/Homepod-Wie-bekomme-ich-da-ein-analoges-Signal-rein-342030.html" title="Homepod - Wie bekomme ich da ein analoges Signal rein?">Homepod - Wie bekomme ich da ein analoges Signal rein?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Homepod-Wie-bekomme-ich-da-ein-analoges-Signal-rein-342030.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(9)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/-Apple-Mails-als-Plain-Text-oeffnen-342041.html&#39;);" title="Zum neusten Beitrag springen.">04:52</span></aside><a href="https://www.mactechnews.de/forum/discussion/-Apple-Mails-als-Plain-Text-oeffnen-342041.html" title="📩 Apple Mail(s) als Plain Text öffnen?">📩 Apple Mail(s) als Plain Text &#246;ffnen?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/-Apple-Mails-als-Plain-Text-oeffnen-342041.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Mac-Pro-4-1-ganz-harte-Nuss-342038.html&#39;);" title="Zum neusten Beitrag springen.">01:18</span></aside><a href="https://www.mactechnews.de/forum/discussion/Mac-Pro-4-1-ganz-harte-Nuss-342038.html" title="Mac Pro 4.1 (ganz harte Nuss)">Mac Pro 4.1 (ganz harte Nuss)</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Mac-Pro-4-1-ganz-harte-Nuss-342038.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(6)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Mechanische-Tastatur-WinMac-kompatibel-342039.html&#39;);" title="Zum neusten Beitrag springen.">23:51</span></aside><a href="https://www.mactechnews.de/forum/discussion/Mechanische-Tastatur-WinMac-kompatibel-342039.html" title="Mechanische Tastatur Win/Mac kompatibel?">Mechanische Tastatur Win/Mac kompatibel?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Mechanische-Tastatur-WinMac-kompatibel-342039.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(1)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wie-elegant-pdf-aus-Internet-mit-mail-verschicken-342031.html&#39;);" title="Zum neusten Beitrag springen.">23:19</span></aside><a href="https://www.mactechnews.de/forum/discussion/Wie-elegant-pdf-aus-Internet-mit-mail-verschicken-342031.html" title="Wie elegant pdf aus Internet mit mail verschicken?">Wie elegant pdf aus Internet mit mail verschicken?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wie-elegant-pdf-aus-Internet-mit-mail-verschicken-342031.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(33)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Falsches-Startvolume-nach-Neustart--341956.html&#39;);" title="Zum neusten Beitrag springen.">19:49</span></aside><a href="https://www.mactechnews.de/forum/discussion/Falsches-Startvolume-nach-Neustart--341956.html" title="Falsches Startvolume nach Neustart.">Falsches Startvolume nach Neustart.</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Falsches-Startvolume-nach-Neustart--341956.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(20)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iphone-7-geht-seit-dem-letzten-Update-nicht-mehr-an-342034.html&#39;);" title="Zum neusten Beitrag springen.">19:44</span></aside><a href="https://www.mactechnews.de/forum/discussion/iphone-7-geht-seit-dem-letzten-Update-nicht-mehr-an-342034.html" title="iphone 7 geht seit dem letzten Update nicht mehr an">iphone 7 geht seit dem letzten Update nicht mehr an</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iphone-7-geht-seit-dem-letzten-Update-nicht-mehr-an-342034.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(8)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/nicht-stoeren-stoert-342023.html&#39;);" title="Zum neusten Beitrag springen.">17:52</span></aside><a href="https://www.mactechnews.de/forum/discussion/nicht-stoeren-stoert-342023.html" title="&#39;nicht stören&#39; stört">&#39;nicht st&#246;ren&#39; st&#246;rt</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/nicht-stoeren-stoert-342023.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(6)</span></li></ul><div class="ThemeWeek"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/topic/Themenwoche-8.html&#39;);" title="Zur aktuellen Themenwoche">Zur aktuellen Themenwoche</span></div></section>
                                <div id="traffective-ad-Rectangle_2" style="display:none;" 
                                class="Rectangle_2"></div><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Minox-B-114717.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Minox-B-von-Fernsehdoktor.555053.jpg&#39;);" title="TW: Minox B (1)"><span>TW: Minox B (1)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/In-eigener-Sache-114714.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-In-eigener-Sache-von-ssb.555046.jpg&#39;);" title="TW: In eigener Sache (7)"><span>TW: In eigener Sache (7)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Toaster-114713.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Toaster-von-pfank.555045.jpg&#39;);" title="TW: Toaster (1)"><span>TW: Toaster (1)</span></a></li></ul></section><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;https://www.syniumsoftware.com/de/logoist&#39;, &#39;_blank&#39;);">Logoist 4 – Bilder, Vektorgrafiken, Grafikdesign und mehr</span><span onclick="window.open(&#39;https://www.syniumsoftware.com/de/logoist&#39;, &#39;_blank&#39;);">Logoist 4 ist erschienen! Vektor- und Grafikdesign auf einem ganz neuen Level – und momentan mit 50% Rabatt.</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-iPhone-12-HomePod-mini-und-Apples-Corona-bedingter-Strategiewandel-fuer-Produktpraesentationen-176205.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Iphone-12-und-HomePod-mini.554967.jpg');" title="Kommentar: iPhone 12, HomePod mini und Apples Corona-bedingter Strategiewandel für Produktpräsentationen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.10.2020.html&#39;);" title="Zu allen News vom Samstag, 17. Oktober 2020 springen">08:43</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-iPhone-12-HomePod-mini-und-Apples-Corona-bedingter-Strategiewandel-fuer-Produktpraesentationen-176205.html&#39;);" title="Kommentar: iPhone 12, HomePod mini und Apples Corona-bedingter Strategiewandel für Produktpräsentationen">Kommentar: iPhone 12, HomePod mini und Apples Corona-bedingter Strategiewandel f&#252;r Pr...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-das-iPhone-12-vor-in-vier-Varianten-von-mini-bis-Pro-Max-176187.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iPhone-12-announcement.554931.png');" title="Apple stellt das iPhone 12 vor – in vier Varianten, von mini bis Pro Max"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.10.2020.html&#39;);" title="Zu allen News vom Dienstag, 13. Oktober 2020 springen">13.10.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-das-iPhone-12-vor-in-vier-Varianten-von-mini-bis-Pro-Max-176187.html&#39;);" title="Apple stellt das iPhone 12 vor – in vier Varianten, von mini bis Pro Max">Apple stellt das iPhone 12 vor – in vier Varianten, von mini bis Pro Max</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Lautsprecher-von-Q-Acoustics-ELAC-und-MK-MediaMarktSaturn-als-Apple-Service-Provider-smarte-Schloesser-und-mehr-176122.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-09-10-20.554774.jpg');" title="TechTicker: Lautsprecher von Q Acoustics, ELAC  und M&amp;K, MediaMarkt/Saturn als Apple-Service-Provider, smarte Schlösser und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.10.2020.html&#39;);" title="Zu allen News vom Samstag, 10. Oktober 2020 springen">10.10.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Lautsprecher-von-Q-Acoustics-ELAC-und-MK-MediaMarktSaturn-als-Apple-Service-Provider-smarte-Schloesser-und-mehr-176122.html&#39;);" title="TechTicker: Lautsprecher von Q Acoustics, ELAC  und M&amp;K, MediaMarkt/Saturn als Apple-Service-Provider, smarte Schlösser und mehr">TechTicker: Lautsprecher von Q Acoustics, ELAC  und M&amp;K, MediaMarkt/Saturn als Apple-...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Hinter-den-Kulissen-von-MK-Sound-in-Daenemark-Studiolautsprecher-im-Einsatz-fuer-den-guten-Ton-daheim-176113.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-MK-Tour.554596.jpg');" title="Hinter den Kulissen von M&amp;K Sound in Dänemark – Studiolautsprecher im Einsatz für den guten Ton daheim"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.10.2020.html&#39;);" title="Zu allen News vom Samstag, 10. Oktober 2020 springen">10.10.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Hinter-den-Kulissen-von-MK-Sound-in-Daenemark-Studiolautsprecher-im-Einsatz-fuer-den-guten-Ton-daheim-176113.html&#39;);" title="Hinter den Kulissen von M&amp;K Sound in Dänemark – Studiolautsprecher im Einsatz für den guten Ton daheim">Hinter den Kulissen von M&amp;K Sound in D&#228;nemark – Studiolautsprecher im Einsatz f&#252;r den...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Event-angekuendigt-Hi-Speed-176042.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/hi-speed-event-oktober-2020.554717.png');" title="Apple-Event angekündigt: Hi, Speed"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.10.2020.html&#39;);" title="Zu allen News vom Dienstag, 6. Oktober 2020 springen">06.10.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Event-angekuendigt-Hi-Speed-176042.html&#39;);" title="Apple-Event angekündigt: Hi, Speed">Apple-Event angek&#252;ndigt: Hi, Speed</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Guenstige-TV-Wandhalterungen-Sennheiser-HD-560S-Bluesound-Pulse-Sub-und-mehr-176071.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-02-10-20.554588.jpg');" title="TechTicker: Günstige TV-Wandhalterungen, Sennheiser HD 560S, Bluesound Pulse Sub+ und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.10.2020.html&#39;);" title="Zu allen News vom Sonntag, 4. Oktober 2020 springen">04.10.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Guenstige-TV-Wandhalterungen-Sennheiser-HD-560S-Bluesound-Pulse-Sub-und-mehr-176071.html&#39;);" title="TechTicker: Günstige TV-Wandhalterungen, Sennheiser HD 560S, Bluesound Pulse Sub+ und mehr">TechTicker: G&#252;nstige TV-Wandhalterungen, Sennheiser HD 560S, Bluesound Pulse Sub+ und...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Canon-EOS-C70-Kompakte-Cinema-Kamera-im-SLR-Format-mit-RF-Bajonett-vorgestellt-176066.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Canon-EOS-C70.554468.jpg');" title="Canon EOS C70: Kompakte Cinema-Kamera im SLR-Format mit RF-Bajonett vorgestellt"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.10.2020.html&#39;);" title="Zu allen News vom Samstag, 3. Oktober 2020 springen">03.10.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Canon-EOS-C70-Kompakte-Cinema-Kamera-im-SLR-Format-mit-RF-Bajonett-vorgestellt-176066.html&#39;);" title="Canon EOS C70: Kompakte Cinema-Kamera im SLR-Format mit RF-Bajonett vorgestellt">Canon EOS C70: Kompakte Cinema-Kamera im SLR-Format mit RF-Bajonett vorgestellt</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sony-Alpha-7C-BW-Carbon-Edition-Kopfhoerer-NAD-7-Kanal-Receiver-SSD-Karte-fuer-Mac-Pro-und-mehr-176014.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-25-09-20.554374.jpg');" title="TechTicker: Sony Alpha 7C, B&amp;W Carbon Edition Kopfhörer, NAD 7-Kanal-Receiver, SSD-Karte für Mac Pro und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.09.2020.html&#39;);" title="Zu allen News vom Sonntag, 27. September 2020 springen">27.09.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sony-Alpha-7C-BW-Carbon-Edition-Kopfhoerer-NAD-7-Kanal-Receiver-SSD-Karte-fuer-Mac-Pro-und-mehr-176014.html&#39;);" title="TechTicker: Sony Alpha 7C, B&amp;W Carbon Edition Kopfhörer, NAD 7-Kanal-Receiver, SSD-Karte für Mac Pro und mehr">TechTicker: Sony Alpha 7C, B&amp;W Carbon Edition Kopfh&#246;rer, NAD 7-Kanal-Receiver, SSD-Ka...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Metawesen-KEF-praesentiert-die-neue-LS50-META-LS50-Wireless-II-und-den-Standfuss-S2-176024.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-KEF-META.554328.jpg');" title="Metawesen: KEF präsentiert die neue LS50 META, LS50 Wireless II und den Standfuß S2"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.09.2020.html&#39;);" title="Zu allen News vom Samstag, 26. September 2020 springen">26.09.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Metawesen-KEF-praesentiert-die-neue-LS50-META-LS50-Wireless-II-und-den-Standfuss-S2-176024.html&#39;);" title="Metawesen: KEF präsentiert die neue LS50 META, LS50 Wireless II und den Standfuß S2">Metawesen: KEF pr&#228;sentiert die neue LS50 META, LS50 Wireless II und den Standfu&#223; S2</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Dali-Obereon-C-Streaming-Speaker-Philips-E2-Monitorserie-Ledlenser-Akku-Laternen-176004.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-18-09-20.554224.jpg');" title="TechTicker: Dali Obereon C Streaming-Speaker, Philips E2 Monitorserie, Ledlenser Akku-Laternen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.09.2020.html&#39;);" title="Zu allen News vom Sonntag, 20. September 2020 springen">20.09.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Dali-Obereon-C-Streaming-Speaker-Philips-E2-Monitorserie-Ledlenser-Akku-Laternen-176004.html&#39;);" title="TechTicker: Dali Obereon C Streaming-Speaker, Philips E2 Monitorserie, Ledlenser Akku-Laternen">TechTicker: Dali Obereon C Streaming-Speaker, Philips E2 Monitorserie, Ledlenser Akku...</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Das iPhone 12 ist da  – greifen Sie zu?</h3><ul><li><div>Ja, iPhone 12 mini</div><div><div style="width:14.2%;"></div>14,2 %</div></li><li><div>Ja, iPhone 12</div><div><div style="width:5.5%;"></div>5,5 %</div></li><li><div>Ja, iPhone 12 Pro</div><div><div style="width:18.5%;"></div>18,5 %</div></li><li><div>Ja, iPhone 12 Pro Max</div><div><div style="width:8.7%;"></div>8,7 %</div></li><li><div>Nein, kaufe jetzt ein SE</div><div><div style="width:3.6%;"></div>3,6 %</div></li><li><div>Nein, kaufe jetzt eine ältere Serie</div><div><div style="width:1.5%;"></div>1,5 %</div></li><li><div>Nein, behalte mein aktuelles iPhone</div><div><div style="width:48.0%;"></div>48,0 %</div></li></ul><aside>275 Stimmen</aside><aside></aside></div></section>
                                <div id="traffective-ad-Rectangle_3" style="display:none;" 
                                class="Rectangle_3"></div><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
			</div>
			<div>
				
                                    <div id="traffective-ad-Rectangle_1" style="display:none;" 
                                    class="Rectangle_1"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Minox-B-114717.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Minox-B-von-Fernsehdoktor.555053.jpg&#39;);" title="TW: Minox B (1)"><span>TW: Minox B (1)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/In-eigener-Sache-114714.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-In-eigener-Sache-von-ssb.555046.jpg&#39;);" title="TW: In eigener Sache (7)"><span>TW: In eigener Sache (7)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Toaster-114713.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Toaster-von-pfank.555045.jpg&#39;);" title="TW: Toaster (1)"><span>TW: Toaster (1)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-iPhone-12-HomePod-mini-und-Apples-Corona-bedingter-Strategiewandel-fuer-Produktpraesentationen-176205.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Iphone-12-und-HomePod-mini.554967.jpg');" title="Kommentar: iPhone 12, HomePod mini und Apples Corona-bedingter Strategiewandel für Produktpräsentationen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.10.2020.html&#39;);" title="Zu allen News vom Samstag, 17. Oktober 2020 springen">08:43</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-iPhone-12-HomePod-mini-und-Apples-Corona-bedingter-Strategiewandel-fuer-Produktpraesentationen-176205.html&#39;);" title="Kommentar: iPhone 12, HomePod mini und Apples Corona-bedingter Strategiewandel für Produktpräsentationen">Kommentar: iPhone 12, HomePod mini und Apples Corona-bedingter Strategiewandel f&#252;r Pr...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-das-iPhone-12-vor-in-vier-Varianten-von-mini-bis-Pro-Max-176187.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iPhone-12-announcement.554931.png');" title="Apple stellt das iPhone 12 vor – in vier Varianten, von mini bis Pro Max"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.10.2020.html&#39;);" title="Zu allen News vom Dienstag, 13. Oktober 2020 springen">13.10.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-das-iPhone-12-vor-in-vier-Varianten-von-mini-bis-Pro-Max-176187.html&#39;);" title="Apple stellt das iPhone 12 vor – in vier Varianten, von mini bis Pro Max">Apple stellt das iPhone 12 vor – in vier Varianten, von mini bis Pro Max</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Lautsprecher-von-Q-Acoustics-ELAC-und-MK-MediaMarktSaturn-als-Apple-Service-Provider-smarte-Schloesser-und-mehr-176122.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-09-10-20.554774.jpg');" title="TechTicker: Lautsprecher von Q Acoustics, ELAC  und M&amp;K, MediaMarkt/Saturn als Apple-Service-Provider, smarte Schlösser und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.10.2020.html&#39;);" title="Zu allen News vom Samstag, 10. Oktober 2020 springen">10.10.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Lautsprecher-von-Q-Acoustics-ELAC-und-MK-MediaMarktSaturn-als-Apple-Service-Provider-smarte-Schloesser-und-mehr-176122.html&#39;);" title="TechTicker: Lautsprecher von Q Acoustics, ELAC  und M&amp;K, MediaMarkt/Saturn als Apple-Service-Provider, smarte Schlösser und mehr">TechTicker: Lautsprecher von Q Acoustics, ELAC  und M&amp;K, MediaMarkt/Saturn als Apple-...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Hinter-den-Kulissen-von-MK-Sound-in-Daenemark-Studiolautsprecher-im-Einsatz-fuer-den-guten-Ton-daheim-176113.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-MK-Tour.554596.jpg');" title="Hinter den Kulissen von M&amp;K Sound in Dänemark – Studiolautsprecher im Einsatz für den guten Ton daheim"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.10.2020.html&#39;);" title="Zu allen News vom Samstag, 10. Oktober 2020 springen">10.10.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Hinter-den-Kulissen-von-MK-Sound-in-Daenemark-Studiolautsprecher-im-Einsatz-fuer-den-guten-Ton-daheim-176113.html&#39;);" title="Hinter den Kulissen von M&amp;K Sound in Dänemark – Studiolautsprecher im Einsatz für den guten Ton daheim">Hinter den Kulissen von M&amp;K Sound in D&#228;nemark – Studiolautsprecher im Einsatz f&#252;r den...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Event-angekuendigt-Hi-Speed-176042.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/hi-speed-event-oktober-2020.554717.png');" title="Apple-Event angekündigt: Hi, Speed"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.10.2020.html&#39;);" title="Zu allen News vom Dienstag, 6. Oktober 2020 springen">06.10.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Event-angekuendigt-Hi-Speed-176042.html&#39;);" title="Apple-Event angekündigt: Hi, Speed">Apple-Event angek&#252;ndigt: Hi, Speed</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Guenstige-TV-Wandhalterungen-Sennheiser-HD-560S-Bluesound-Pulse-Sub-und-mehr-176071.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-02-10-20.554588.jpg');" title="TechTicker: Günstige TV-Wandhalterungen, Sennheiser HD 560S, Bluesound Pulse Sub+ und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.10.2020.html&#39;);" title="Zu allen News vom Sonntag, 4. Oktober 2020 springen">04.10.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Guenstige-TV-Wandhalterungen-Sennheiser-HD-560S-Bluesound-Pulse-Sub-und-mehr-176071.html&#39;);" title="TechTicker: Günstige TV-Wandhalterungen, Sennheiser HD 560S, Bluesound Pulse Sub+ und mehr">TechTicker: G&#252;nstige TV-Wandhalterungen, Sennheiser HD 560S, Bluesound Pulse Sub+ und...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Canon-EOS-C70-Kompakte-Cinema-Kamera-im-SLR-Format-mit-RF-Bajonett-vorgestellt-176066.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Canon-EOS-C70.554468.jpg');" title="Canon EOS C70: Kompakte Cinema-Kamera im SLR-Format mit RF-Bajonett vorgestellt"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.10.2020.html&#39;);" title="Zu allen News vom Samstag, 3. Oktober 2020 springen">03.10.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Canon-EOS-C70-Kompakte-Cinema-Kamera-im-SLR-Format-mit-RF-Bajonett-vorgestellt-176066.html&#39;);" title="Canon EOS C70: Kompakte Cinema-Kamera im SLR-Format mit RF-Bajonett vorgestellt">Canon EOS C70: Kompakte Cinema-Kamera im SLR-Format mit RF-Bajonett vorgestellt</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sony-Alpha-7C-BW-Carbon-Edition-Kopfhoerer-NAD-7-Kanal-Receiver-SSD-Karte-fuer-Mac-Pro-und-mehr-176014.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-25-09-20.554374.jpg');" title="TechTicker: Sony Alpha 7C, B&amp;W Carbon Edition Kopfhörer, NAD 7-Kanal-Receiver, SSD-Karte für Mac Pro und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.09.2020.html&#39;);" title="Zu allen News vom Sonntag, 27. September 2020 springen">27.09.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sony-Alpha-7C-BW-Carbon-Edition-Kopfhoerer-NAD-7-Kanal-Receiver-SSD-Karte-fuer-Mac-Pro-und-mehr-176014.html&#39;);" title="TechTicker: Sony Alpha 7C, B&amp;W Carbon Edition Kopfhörer, NAD 7-Kanal-Receiver, SSD-Karte für Mac Pro und mehr">TechTicker: Sony Alpha 7C, B&amp;W Carbon Edition Kopfh&#246;rer, NAD 7-Kanal-Receiver, SSD-Ka...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Metawesen-KEF-praesentiert-die-neue-LS50-META-LS50-Wireless-II-und-den-Standfuss-S2-176024.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-KEF-META.554328.jpg');" title="Metawesen: KEF präsentiert die neue LS50 META, LS50 Wireless II und den Standfuß S2"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.09.2020.html&#39;);" title="Zu allen News vom Samstag, 26. September 2020 springen">26.09.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Metawesen-KEF-praesentiert-die-neue-LS50-META-LS50-Wireless-II-und-den-Standfuss-S2-176024.html&#39;);" title="Metawesen: KEF präsentiert die neue LS50 META, LS50 Wireless II und den Standfuß S2">Metawesen: KEF pr&#228;sentiert die neue LS50 META, LS50 Wireless II und den Standfu&#223; S2</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Dali-Obereon-C-Streaming-Speaker-Philips-E2-Monitorserie-Ledlenser-Akku-Laternen-176004.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-18-09-20.554224.jpg');" title="TechTicker: Dali Obereon C Streaming-Speaker, Philips E2 Monitorserie, Ledlenser Akku-Laternen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.09.2020.html&#39;);" title="Zu allen News vom Sonntag, 20. September 2020 springen">20.09.20</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Dali-Obereon-C-Streaming-Speaker-Philips-E2-Monitorserie-Ledlenser-Akku-Laternen-176004.html&#39;);" title="TechTicker: Dali Obereon C Streaming-Speaker, Philips E2 Monitorserie, Ledlenser Akku-Laternen">TechTicker: Dali Obereon C Streaming-Speaker, Philips E2 Monitorserie, Ledlenser Akku...</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
				<div class="SynFacebookBox" id="rid1619F5D35C19"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid1619F5D35C19'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('rid1619F5D35C19').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
    
        <div id="fixed-scroll-2">
            
                    <section>
                        <p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Hi-Speed-Bewertungen-der-heutigen-Vorstellungen-176196.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/hi-speed-event-oktober-2020.554717.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.10.2020.html&#39;);" title="Zu allen News vom Dienstag, 13. Oktober 2020 springen">13.10.20</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Hi-Speed-Bewertungen-der-heutigen-Vorstellungen-176196.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">29 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Hi-Speed-Bewertungen-der-heutigen-Vorstellungen-176196.html">&quot;Hi, Speed&quot;: Bewertungen der heutigen Vorstellungen</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Lautsprecher-von-Q-Acoustics-ELAC-und-MK-MediaMarktSaturn-als-Apple-Service-Provider-smarte-Schloesser-und-mehr-176122.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/TT-Cover-09-10-20.554774.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.10.2020.html&#39;);" title="Zu allen News vom Samstag, 10. Oktober 2020 springen">10.10.20</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Lautsprecher-von-Q-Acoustics-ELAC-und-MK-MediaMarktSaturn-als-Apple-Service-Provider-smarte-Schloesser-und-mehr-176122.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">28 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/TechTicker-Lautsprecher-von-Q-Acoustics-ELAC-und-MK-MediaMarktSaturn-als-Apple-Service-Provider-smarte-Schloesser-und-mehr-176122.html">TechTicker: Lautsprecher von Q Acoustics, ELAC  und M&amp;K, MediaMarkt/Saturn als Apple-Service-Provider, smarte Schl&#246;sser und mehr</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Hinter-den-Kulissen-von-MK-Sound-in-Daenemark-Studiolautsprecher-im-Einsatz-fuer-den-guten-Ton-daheim-176113.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Cover-MK-Tour.554596.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.10.2020.html&#39;);" title="Zu allen News vom Samstag, 10. Oktober 2020 springen">10.10.20</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Hinter-den-Kulissen-von-MK-Sound-in-Daenemark-Studiolautsprecher-im-Einsatz-fuer-den-guten-Ton-daheim-176113.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">5 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Hinter-den-Kulissen-von-MK-Sound-in-Daenemark-Studiolautsprecher-im-Einsatz-fuer-den-guten-Ton-daheim-176113.html">Hinter den Kulissen von M&amp;K Sound in D&#228;nemark – Studiolautsprecher im Einsatz f&#252;r den guten Ton daheim</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Guenstige-TV-Wandhalterungen-Sennheiser-HD-560S-Bluesound-Pulse-Sub-und-mehr-176071.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/TT-Cover-02-10-20.554588.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.10.2020.html&#39;);" title="Zu allen News vom Sonntag, 4. Oktober 2020 springen">04.10.20</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Guenstige-TV-Wandhalterungen-Sennheiser-HD-560S-Bluesound-Pulse-Sub-und-mehr-176071.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">13 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/TechTicker-Guenstige-TV-Wandhalterungen-Sennheiser-HD-560S-Bluesound-Pulse-Sub-und-mehr-176071.html">TechTicker: G&#252;nstige TV-Wandhalterungen, Sennheiser HD 560S, Bluesound Pulse Sub+ und mehr</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Canon-EOS-C70-Kompakte-Cinema-Kamera-im-SLR-Format-mit-RF-Bajonett-vorgestellt-176066.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Cover-Canon-EOS-C70.554468.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.10.2020.html&#39;);" title="Zu allen News vom Samstag, 3. Oktober 2020 springen">03.10.20</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Canon-EOS-C70-Kompakte-Cinema-Kamera-im-SLR-Format-mit-RF-Bajonett-vorgestellt-176066.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">6 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Canon-EOS-C70-Kompakte-Cinema-Kamera-im-SLR-Format-mit-RF-Bajonett-vorgestellt-176066.html">Canon EOS C70: Kompakte Cinema-Kamera im SLR-Format mit RF-Bajonett vorgestellt</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sony-Alpha-7C-BW-Carbon-Edition-Kopfhoerer-NAD-7-Kanal-Receiver-SSD-Karte-fuer-Mac-Pro-und-mehr-176014.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/TT-Cover-25-09-20.554374.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.09.2020.html&#39;);" title="Zu allen News vom Sonntag, 27. September 2020 springen">27.09.20</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sony-Alpha-7C-BW-Carbon-Edition-Kopfhoerer-NAD-7-Kanal-Receiver-SSD-Karte-fuer-Mac-Pro-und-mehr-176014.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">12 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/TechTicker-Sony-Alpha-7C-BW-Carbon-Edition-Kopfhoerer-NAD-7-Kanal-Receiver-SSD-Karte-fuer-Mac-Pro-und-mehr-176014.html">TechTicker: Sony Alpha 7C, B&amp;W Carbon Edition Kopfh&#246;rer, NAD 7-Kanal-Receiver, SSD-Karte f&#252;r Mac Pro und mehr</a></div>
                
                    </section>
                
        </div>
    

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2020 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
        <div id="traffective-ad-OutOfPage" style="display: none;" class="OutOfPage"></div>
	    
	</footer>
</body></html>