<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?test=14412412_22" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script 
                type="text/javascript" 
                id="trfAdSetup" 
                async 
                data-traffectiveconf='{"targeting": [{"key":"pagetype", 
                "values":null,"value":"article"}], "dfpAdUrl" : "/307308315,4990131/mactechnews.de" }' src="//cdntrf.com/mactechnews.js" ></script><script type='text/javascript' src='https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js' id='open-cmp-stub' data-domain='mactechnews.de' ></script><title>
	Studio Display: Apple verbaut 64 Gigabyte Speicher – Spekulationen &#252;ber Sinn und Zweck | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
	<script type="text/javascript">
	   
       var userWantsPush = function (e)
	        {
	          
	                window.safari.pushNotification.requestPermission('https://secure.mactechnews.de/Push/Handle.x?path=', 'web.de.mactechnews.www', {},
                    function (result)
                    {
                        switch (result.permission)
                        {
                            default:
                            case 'default':
                            case 'denied':
                                break;
                            case 'granted':
                                window.location.href='/settings/';
                                break;
                        }
                    }
                );
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	            } ;
							
	   
       var userDeniedPush = function (e)
	        {
	                ScriptUtility.setCookie('PushDialogDisabled', '1', 10000);
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	        };
			   
       var shouldShowPushDiv = function (e)
       {
                       if (typeof window.safari == 'undefined'
                           || typeof window.safari.pushNotification == 'undefined')
					   {
                           return;
                       }
                      
                       if (window.safari.pushNotification.permission('web.de.mactechnews.www').permission!='default')
                       {
                           return;
                       }
                       if (ScriptUtility.getCookie('PushDialogDisabled') == '1') {
                           return;
                       }
           var divPushOrNotPush = document.getElementById('divPushOrNotPush');
           divPushOrNotPush.style.display = "block";
       };


       document.addEventListener('DOMContentLoaded', (event) => {
           shouldShowPushDiv();
       })
			
	</script>

<!-- vor /head -->
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/Studio-Display-Apple-verbaut-64-Gigabyte-Speicher-Spekulationen-ueber-Sinn-und-Zweck-179758.html" /><meta property="og:title" content="Studio Display: Apple verbaut 64 Gigabyte Speicher – Spekulationen &#252;ber Sinn und Zweck" /><meta property="og:description" content="Das Studio Display verf&#252;gt &#252;ber ein ungew&#246;hnliches Features: 64 Gigabyte verbauerter Speicher. &#220;ber den Sinn und Zweck wird bereits spekuliert. Die Erkl&#228;rung ist aber m&#246;glicherweise recht banal." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"Studio Display: Apple verbaut 64 Gigabyte Speicher – Spekulationen &#252;ber Sinn und Zweck" /><meta name="twitter:description" content="Das Studio Display verf&#252;gt &#252;ber ein ungew&#246;hnliches Features: 64 Gigabyte verbauerter Speicher. &#220;ber den Sinn und Zweck wird bereits spekuliert. Die Erkl&#228;rung ist aber m&#246;glicherweise recht banal." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/Studio-Display-Alpha.566918.png" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/Studio-Display-Alpha.566918.png" /><meta name="twitter:image:alt" content="Studio Display Alpha" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Mac-Studio-M1-Ultra-Hands-On-und-erster-Eindruck-des-Supercomputers-fuer-den-Schreibtisch-179752.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Mac-Studio.567185.jpg&#39;);" title="Apple Mac Studio M1 Ultra: Hands-On"><span>Apple Mac Studio M1 Ultra: Hands-On</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Rostige-Speaker-von-Nubert-Sonnet-TBT-Dock-mit-zwei-SSD-Slots-Dolby-Atmos-Speaker-und-mehr-179706.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-18-03-22.567118.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MacStammbaum-10-und-MobileFamilyTree-10-sind-erschienen-179571.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Mft10.566577.png&#39;);" title="MacStammbaum 10 und MobileFamilyTree 10 sind erschienen"><span>MacStammbaum 10 und MobileFamilyTree 10 sind erschienen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/In-eigener-Sache-MacTechNews-werbefrei-buchen-per-mTechNews-App-178081.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/mtn3logo.441610.png&#39;);" title="MacTechNews Premium/werbefrei nutzen"><span>MacTechNews Premium/werbefrei nutzen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/FiveActs-1-5-erschienen-Romane-Buecher-und-Geschichten-schreiben-179115.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/FiveActs.560494.png&#39;);" title="FiveActs 1.5 erschienen – Romane, Bücher und Geschichten schreiben"><span>FiveActs 1.5 erschienen – Romane, B&#252;cher und Geschichten schreiben</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-15-4-iPadOS-15-4-sowie-weitere-Updates-erschienen-179714.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iOS-15-Icon-neu.562744.jpg&#39;);" title="iOS 15.4 &amp; iPadOS 15.4 sind da"><span>iOS 15.4 &amp; iPadOS 15.4 sind da</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-veroeffentlicht-macOS-12-3-179712.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macos-monterey-macbook-pro.560800.png&#39;);" title="macOS 12.3 erschienen"><span>macOS 12.3 erschienen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neuer-Lockdown-Apples-iPhone-Produktion-in-China-angehalten-Mac-Studio-ebenfalls-betroffen-179705.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iphone-13.563125.png&#39;);" title="iPhone-Produktion angehalten"><span>iPhone-Produktion angehalten</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Zwei-Streamingloesungen-von-Advance-Paris-In-Ears-von-Sennheiser-und-KEF-BW-Soundbar-iFi-ZEN-Air-179650.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-11-03-22.566962.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Meinung-Mac-Studio-ist-der-richtige-Schritt-fuer-Apples-Portfolio-iMac-27-das-Opfer-179676.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Mac-Studio-Meinung.566911.jpg&#39;);" title="Meinung: Mac Studio"><span>Meinung: Mac Studio</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Kompakter-MegaTank-Drucker-von-Canon-unvierselles-Spiral-Ladekabel-Nomad-Sport-Straps-und-mehr-179595.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-04-03-22.566723.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Guru-Q10-Passivlautsprecher-Klangstark-Schick-und-die-Rettung-fuer-den-Hausfrieden-179555.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Guru-Q10.566521.jpg&#39;);" title="Test Guru Q10"><span>Test Guru Q10</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-Event-an-Peek-Performance-179562.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/peek-performance-event.566737.png&#39;);" title="Apple-Event: Peek Performance"><span>Apple-Event: Peek Performance</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Drahtloshoerer-von-Ultrasone-DALI-Wandeinbau-Lautsprecher-smarte-Schloesser-und-mehr-179561.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-25-02-22-B.566587.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Foto-Samstag-Panasonic-Lumix-GH6-und-Canon-Super-Teleobjektive-vorgestellt-179578.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-GH6-und-Canon-Supertele.566588.jpg&#39;);" title="Panasonic GH6 / Canon Supertele"><span>Panasonic GH6 / Canon Supertele</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/Studio-Display-Apple-verbaut-64-Gigabyte-Speicher-Spekulationen-ueber-Sinn-und-Zweck-179758.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			<div id="divPushOrNotPush" >
				<div style="font-weight:bold;margin-bottom:10px;">Push-Nachrichten von MacTechNews.de</div>
				<span>Würden Sie gerne aktuelle Nachrichten aus der Apple-Welt direkt über Push-Nachrichten erhalten?</span>
				<div style="text-align:center;margin-top:10px;">
					<input type="button" ID="ButtonYesPushNotif" value="Push-Nachrichten aktivieren" onclick="userWantsPush()"></input>
					<input type="button" ID="ButtonNoPushNotif" value="Nein, Danke" onclick="userDeniedPush()"></input>
				</div>
			</div>
			
			

 
    <div id="fixed-scroll-1" >
        <div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div>
    </div>
    
    
    
    

       <article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.03.2022.html&#39;);" title="Montag, 21. März 2022">Mo, 13:49</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Hardware-Mac-4.html&#39;);">Hardware: Mac</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/tobias84-181675.html&#39;);">tr</span></aside><h1>Studio Display: Apple verbaut 64 Gigabyte Speicher – Spekulationen &#252;ber Sinn und Zweck</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/News/Studio-Display-Alpha.566918.png" srcset="https://picture.mactechnews.de/News/Studio-Display-Alpha.566918.png?=1x 1x, https://picture.mactechnews.de/News/Studio-Display-Alpha.566918.png?=2x 2x" style="height:96px;width:125px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/News/Studio-Display-Alpha.566918.png" srcset="https://picture.mactechnews.de/News/Studio-Display-Alpha.566918.png?=1x 1x, https://picture.mactechnews.de/News/Studio-Display-Alpha.566918.png?=2x 2x" style="height:48px;width:63px;" />Als Apple das neue Studio Display auf dem letzten Event pr&#228;sentierte, betonte das Unternehmen einige Besonderheiten, die &#252;ber das eigentliche Panel hinausgehen. Dazu geh&#246;rt der verbaute A13-Chip, der unter anderem im nach wie vor verf&#252;gbaren iPhone 11 zum Einsatz kommt. Ein Entwickler hat jetzt eine weitere Hardware-Entdeckung gemacht, die Apple bislang nicht thematisierte: der integrierte Speicher. Demzufolge verf&#252;gt Apples Studio Display &#252;ber 64 Gigabyte internen Speicher. Das entspricht der Speichermenge diverser Einstiegsmodelle von iDevices wie dem iPhone 12.<br /><aside><div style='clear:both;'></div>
                                          <div class='Content_1-minheight'>
                                             <div id ='traffective-ad-Content_1' class='Content_1' style='display:none;'></div>
                                          </div>
                                       </aside><aside><div style='clear:both;'></div> 
                               <div class='Mobile_Pos2-minheight'>
                                 <div id='traffective-ad-Mobile_Pos2' class='Mobile_Pos2' style='display:none;' ></div>  
                               </div>
                               </aside><br /><br /><span class="Texticon TexticonFont Bold" style="">Studio Display nutzt &quot;nur&quot; rund 2 von 64 Gigabyte</span><br />Apple ging auf der M&#228;rz-Veranstaltung zwar auf Hardware-Features wie die Lautsprecher mit Dolby-Atmos-Support, die Webcam mit Center-Stage-Funktion und den A13-Chip ein, doch &#252;ber den integrierten Speicher verlor das Unternehmen aus Cupertino kein Wort. Auch in den offiziellen Spezifikationen des Studio Display ist kein Hinweis zu der Speichermenge von 64 Gigabyte. Doch Entwickler und Twitter-Nutzer Khaos Tian ist auf den genannten Speicherwert gesto&#223;en. Von den 64 Gigabyte werden lediglich rund 2 Gigabyte genutzt, der Rest liegt laut ersten Erkenntnissen brach.<br /><br /><blockquote class='twitter-tweet'><a href='https://twitter.com/khaost/status/1505696683677532163'></a></blockquote><script async src='https://platform.twitter.com/widgets.js' charset='utf-8'></script><br /><span class="Texticon TexticonFont Bold" style="">Banale Erkl&#228;rung f&#252;r die hohe Speichermenge</span><br />&#220;ber den Sinn und Zweck des verbauten Speichers l&#228;sst sich nur spekulieren. Da das Studio Display mit einem A13-Chip ausgestattet ist und mit einer angepassten Version von iOS 15.4 l&#228;uft, k&#246;nnen Vermutungen &#252;ber m&#246;gliche versteckte Features des Displays aufkommen, die Apple zu einem sp&#228;teren Zeitpunkt freischalten wird. Das ist aber unwahrscheinlich, da es eine viel banalere Erkl&#228;rung gibt. Die kleinstm&#246;gliche Speichermenge von Apples A13-Chip sind 64 GB. Da Apple f&#252;r das Studio Display wahrscheinlich keine Sonderedition des A13 produziert, nimmt das Unternehmen einfach die standardm&#228;&#223;ige Chip-Variante mit der kleinsten Speichermenge.<br /><br />Apple erl&#228;uterte bereits den Einsatz des A13 im Studio Display: Der Chip sei in erster Linie f&#252;r Nutzer mit Intel-Macs gedacht. Besagte Anwender erhalten dar&#252;ber Features wie Spatial Audio bei den Lautsprechern oder die Center-Stage-Funktion der Webcam, die Apple Silicon voraussetzen.</div><aside class="AdditionalNavigation"><h3>Erg&#228;nzende Artikel:</h3><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Studio-Display-Erste-Reviews-sind-da-von-atemberaubend-bis-rueckstaendig-Apple-kuendigt-Update-an-179741.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Studio-Display-Alpha.566918.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.03.2022.html&#39;);" title="Zu allen News vom Donnerstag, 17. März 2022 springen">17.03.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Studio-Display-Erste-Reviews-sind-da-von-atemberaubend-bis-rueckstaendig-Apple-kuendigt-Update-an-179741.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">75 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Apple-Studio-Display-Erste-Reviews-sind-da-von-atemberaubend-bis-rueckstaendig-Apple-kuendigt-Update-an-179741.html">Apple Studio Display: Erste Reviews sind da – von &quot;atemberaubend&quot; bis &quot;r&#252;ckst&#228;ndig&quot; +++ Apple k&#252;ndigt Update an</a></div><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurz-iOS-15-4-als-Betriebssystem-des-Studio-Displays-Auto-Kooperation-zwischen-Apple-und-Porsche-179751.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Studio-Display-Alpha.566918.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.03.2022.html&#39;);" title="Zu allen News vom Freitag, 18. März 2022 springen">18.03.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurz-iOS-15-4-als-Betriebssystem-des-Studio-Displays-Auto-Kooperation-zwischen-Apple-und-Porsche-179751.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">14 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Kurz-iOS-15-4-als-Betriebssystem-des-Studio-Displays-Auto-Kooperation-zwischen-Apple-und-Porsche-179751.html">Kurz: iOS 15.4 als Betriebssystem des Studio Displays +++ Auto-Kooperation zwischen Apple und Porsche?</a></div><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-ueber-Mac-Studio-Voellig-neue-Produktkategorie-zwischen-iMac-und-Mac-Pro-179749.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/mac-studio-und-studio-display.566902.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.03.2022.html&#39;);" title="Zu allen News vom Freitag, 18. März 2022 springen">18.03.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-ueber-Mac-Studio-Voellig-neue-Produktkategorie-zwischen-iMac-und-Mac-Pro-179749.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">27 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Apple-ueber-Mac-Studio-Voellig-neue-Produktkategorie-zwischen-iMac-und-Mac-Pro-179749.html">Apple &#252;ber Mac Studio: &quot;V&#246;llig neue Produktkategorie zwischen iMac und Mac Pro&quot;</a></div></aside><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="rid679FB1C83385"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid679FB1C83385'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FStudio-Display-Apple-verbaut-64-Gigabyte-Speicher-Spekulationen-ueber-Sinn-und-Zweck-179758.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/Studio-Display-Apple-verbaut-64-Gigabyte-Speicher-Spekulationen-ueber-Sinn-und-Zweck-179758.html',function(result){if(typeof result!='string')return;document.getElementById('rid679FB1C83385').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="rid3320128C9C54"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('rid3320128C9C54'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FStudio-Display-Apple-verbaut-64-Gigabyte-Speicher-Spekulationen-ueber-Sinn-und-Zweck-179758.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FStudio-Display-Apple-verbaut-64-Gigabyte-Speicher-Spekulationen-ueber-Sinn-und-Zweck-179758.html&text=Studio%20Display%3A%20Apple%20verbaut%2064%20Gigabyte%20Speicher%20%E2%80%93%20Spekulationen%20%C3%BCber%20Sinn%20und%20Zweck%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FStudio-Display-Apple-verbaut-64-Gigabyte-Speicher-Spekulationen-ueber-Sinn-und-Zweck-179758.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('rid3320128C9C54').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://vg07.met.vgwort.de/na/f170fdc79ca5450b9f08657cde201f03" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Studio-Display-Apple-verbaut-64-Gigabyte-Speicher-Spekulationen-ueber-Sinn-und-Zweck-179758.html#comments&#39;);" title="https://www.mactechnews.de/news/article/Studio-Display-Apple-verbaut-64-Gigabyte-Speicher-Spekulationen-ueber-Sinn-und-Zweck-179758.html#comments">9 Kommentare</span></div><aside><div style='clear:both;'></div>
                                          <div class='Content_3-minheight'>
                                             <div id ='traffective-ad-Content_3' class='Content_3' style='display:none;'></div>
                                          </div>
                                       </aside>
</aside></article>

    

     <div>
        <span id="ContentPlaceHolder1_mtnContentEmpfehlen1"><div class='contentempfehlen  mobiledisplay04'  >
<div class='contentempfehlen2'>
<a href='https://www.mactechnews.de/news/article/Kurz-Teil-Evakuierung-des-Apple-Park-China-Entwarnung-wegen-iPhone-Produktion-179730.html'>
<img class='imgresponsive NewsPicture'  alt='Kurz: Teil-Evakuierung des Apple Park +++ China: Entwarnung wegen iPhone-Produktion'   src='https://picture.mactechnews.de/ArticleBanner/Apple-Park-B%C3%BChne.542935.jpg'/>
</a>
<div class='contenttextdiv'><a  class='contenttext' href='https://www.mactechnews.de/news/article/Kurz-Teil-Evakuierung-des-Apple-Park-China-Entwarnung-wegen-iPhone-Produktion-179730.html'>
Kurz: Teil-Evakuierung des Apple Park +++ China...
</a></div>
</div>
</div>
<div class='contentempfehlen  mobiledisplay04'  >
<div class='contentempfehlen2'>
<a href='https://www.mactechnews.de/news/article/Apple-Mac-Studio-M1-Ultra-Hands-On-und-erster-Eindruck-des-Supercomputers-fuer-den-Schreibtisch-179752.html'>
<img class='imgresponsive NewsPicture'  alt='Apple Mac Studio M1 Ultra: Hands-On und erster Eindruck des Supercomputers für den Schreibtisch'   src='https://picture.mactechnews.de/ArticleBanner/mac-studio-front.567125.png'/>
</a>
<div class='contenttextdiv'><a  class='contenttext' href='https://www.mactechnews.de/news/article/Apple-Mac-Studio-M1-Ultra-Hands-On-und-erster-Eindruck-des-Supercomputers-fuer-den-Schreibtisch-179752.html'>
Apple Mac Studio M1 Ultra: Hands-On und erster ...
</a></div>
</div>
</div>
<div class='contentempfehlen  mobiledisplay04'  >
<div class='contentempfehlen2'>
<a href='https://www.mactechnews.de/news/article/Ukraine-Konflikt-Russland-entkoppelt-sich-vom-Internet-Aktualisierung-179647.html'>
<img class='imgresponsive NewsPicture'  alt='Ukraine-Konflikt: Russland entkoppelt sich vom Internet (Aktualisierung)'   src='https://picture.mactechnews.de/ArticleBanner/Apple-Russia.523741.png'/>
</a>
<div class='contenttextdiv'><a  class='contenttext' href='https://www.mactechnews.de/news/article/Ukraine-Konflikt-Russland-entkoppelt-sich-vom-Internet-Aktualisierung-179647.html'>
Ukraine-Konflikt: Russland entkoppelt sich vom ...
</a></div>
</div>
</div>
<div class='contentempfehlen  mobiledisplay04'  >
<div class='contentempfehlen2'>
<a href='https://www.mactechnews.de/news/article/macOS-12-3-iOS-15-4-und-weitere-Erste-Erfahrungen-und-Rueckmeldungen-179723.html'>
<img class='imgresponsive NewsPicture'  alt='macOS 12.3, iOS 15.4 und weitere: Erste Erfahrungen und Rückmeldungen'   src='https://picture.mactechnews.de/ArticleBanner/monterey-ios-15-beta-devices.561380.png'/>
</a>
<div class='contenttextdiv'><a  class='contenttext' href='https://www.mactechnews.de/news/article/macOS-12-3-iOS-15-4-und-weitere-Erste-Erfahrungen-und-Rueckmeldungen-179723.html'>
macOS 12.3, iOS 15.4 und weitere: Erste Erfahru...
</a></div>
</div>
</div>
<div class='contentempfehlen  mobiledisplay48'  >
<div class='contentempfehlen2'>
<a href='https://www.mactechnews.de/news/article/Kurz-Boot-Camp-Update-6-1-17-erschienen-Foxconn-iPhone-Produktion-unter-rigiden-Covid-Vorgaben-179737.html'>
<img class='imgresponsive NewsPicture'  alt='Kurz: Boot Camp Update 6.1.17 erschienen +++ Foxconn: iPhone-Produktion unter rigiden Covid-Vorgaben'   src='https://picture.mactechnews.de/ArticleBanner/BootCampLarge.486911.png'/>
</a>
<div class='contenttextdiv'><a  class='contenttext' href='https://www.mactechnews.de/news/article/Kurz-Boot-Camp-Update-6-1-17-erschienen-Foxconn-iPhone-Produktion-unter-rigiden-Covid-Vorgaben-179737.html'>
Kurz: Boot Camp Update 6.1.17 erschienen +++ Fo...
</a></div>
</div>
</div>
<div class='contentempfehlen  mobiledisplay48'  >
<div class='contentempfehlen2'>
<a href='https://www.mactechnews.de/news/article/Meinung-Mac-Studio-ist-der-richtige-Schritt-fuer-Apples-Portfolio-iMac-27-das-Opfer-179676.html'>
<img class='imgresponsive NewsPicture'  alt='Meinung: Mac Studio ist der richtige Schritt für Apples Portfolio (iMac 27“ das Opfer)'   src='https://picture.mactechnews.de/ArticleBanner/mac-studio-und-studio-display.566902.png'/>
</a>
<div class='contenttextdiv'><a  class='contenttext' href='https://www.mactechnews.de/news/article/Meinung-Mac-Studio-ist-der-richtige-Schritt-fuer-Apples-Portfolio-iMac-27-das-Opfer-179676.html'>
Meinung: Mac Studio ist der richtige Schritt fü...
</a></div>
</div>
</div>
<div class='contentempfehlen  mobiledisplay48'  >
<div class='contentempfehlen2'>
<a href='https://www.mactechnews.de/news/article/Neuer-Lockdown-Apples-iPhone-Produktion-in-China-angehalten-Mac-Studio-ebenfalls-betroffen-179705.html'>
<img class='imgresponsive NewsPicture'  alt='Neuer Lockdown: Apples iPhone-Produktion in China angehalten – Mac Studio ebenfalls betroffen?'   src='https://picture.mactechnews.de/ArticleBanner/iphone-13.563125.png'/>
</a>
<div class='contenttextdiv'><a  class='contenttext' href='https://www.mactechnews.de/news/article/Neuer-Lockdown-Apples-iPhone-Produktion-in-China-angehalten-Mac-Studio-ebenfalls-betroffen-179705.html'>
Neuer Lockdown: Apples iPhone-Produktion in Chi...
</a></div>
</div>
</div>
<div class='contentempfehlen  mobiledisplay48'  >
<div class='contentempfehlen2'>
<a href='https://www.mactechnews.de/news/article/Abos-im-App-Store-Ausgabefreudige-iPhone-Nutzer-hohes-Wachstum-179588.html'>
<img class='imgresponsive NewsPicture'  alt='Abos im App Store: Ausgabefreudige iPhone-Nutzer, hohes Wachstum'   src='https://picture.mactechnews.de/ArticleBanner/mac-app-store.562605.png'/>
</a>
<div class='contenttextdiv'><a  class='contenttext' href='https://www.mactechnews.de/news/article/Abos-im-App-Store-Ausgabefreudige-iPhone-Nutzer-hohes-Wachstum-179588.html'>
Abos im App Store: Ausgabefreudige iPhone-Nutze...
</a></div>
</div>
</div>
</span>
    </div>

    
    <div id="MTNN_Unterhalb_Artikel_Neu" style="display: none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
    

    

    
        <h2 class="Title" id="comments">Kommentare
			
        </h2>
        <div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=179758"><div id="newscomment1527603" class="MtnComment"><div class="MtnCommentProfile"><img alt="Andy85" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-184927-Andy85-.565332.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Andy85</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>21.03.22</span> <span>13:54</span></span></div><div class="MtnCommentText">Das wäre doch mal was wenn Apple nach 6 Monaten einfach mal so ein Display Os freischaltet <br />Wunschdenken - Ende 😂</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1527603});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1527603});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div id="newscomment1527604" class="MtnComment"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">heubergen</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>21.03.22</span> <span>13:54</span></span></div><div class="MtnCommentText">&gt; Der Chip sei in erster Linie f&#252;r Nutzer mit Intel-Macs gedacht.<br /><br />Ich kann mir kaum vorstellen das Apple sich um die &quot;alten&quot; User k&#252;mmert, wann hatte Apple das letzte Mal Mitleid mit legacy Schnittstellen/Usern etc.?<br /><br />Entweder ist das BS und der echte Grund ist ein anderer oder das Unternehmen hat sich stark gewandelt und ist nicht mehr bereit den alten Ballast so schnell herunterzuwerfen (was ich sehr schade finden w&#252;rde).</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1527604});" title="1 positive Stimme"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1527604});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div id="newscomment1527606" class="MtnComment"><div class="MtnCommentProfile"><img alt="caMpi" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Account-Profile-Entry-Picture-by-182751-caMpi-.467977.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">caMpi</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>21.03.22</span> <span>14:03</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteText">Studio Display: Apple verbaut 64 Gigabyte Speicher</div></div>Das erklärt natürlich den Preis…</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1527606});" title="0 positive Stimmen"></span><span class="Counter">-1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1527606});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div><div id="newscomment1527607" class="MtnComment"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Absalom</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>21.03.22</span> <span>14:03</span></span></div><div class="MtnCommentText">Wenn dein Display mehr Speicherplatz frei hat als dein iPhone SE 😂</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1527607});" title="2 positive Stimmen"></span><span class="Counter">+2</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1527607});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div id="newscomment1527608" class="MtnComment"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Krispo99</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>21.03.22</span> <span>14:04</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">heubergen</div><div class="Texticon TexticonQuoteText">&gt; Der Chip sei in erster Linie f&#252;r Nutzer mit Intel-Macs gedacht.<br /><br />Ich kann mir kaum vorstellen das Apple sich um die &quot;alten&quot; User k&#252;mmert, wann hatte Apple das letzte Mal Mitleid mit legacy Schnittstellen/Usern etc.?<br /><br />Entweder ist das BS und der echte Grund ist ein anderer oder das Unternehmen hat sich stark gewandelt und ist nicht mehr bereit den alten Ballast so schnell herunterzuwerfen (was ich sehr schade finden w&#252;rde).</div></div><br />Naja, Nachhaltigkeit wird von Nutzern und Investoren in zunehmendem Ma&#223;e gefordert. Das schl&#228;gt sich dann in Managerzielen und damit in Bonusauszahlungen wieder. Sowas wie dass, kann man bei geschickter Argumentation als Zielerf&#252;llung deklarieren. Aber so ganz ohne „Motivation“ wird es sowas nur von einzelnen altruistischen Eigent&#252;mern geben.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1527608});" title="0 positive Stimmen"></span><span class="Counter">-1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1527608});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div><div id="newscomment1527609" class="MtnComment"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">ahnungsloser</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>21.03.22</span> <span>14:09</span></span></div><div class="MtnCommentText">Bitte AppleTV freischalten!?</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1527609});" title="4 positive Stimmen"></span><span class="Counter">+3</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1527609});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div><div id="newscomment1527610" class="MtnComment"><div class="MtnCommentProfile"><img alt="adiga" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-179065-adiga-.556283.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">adiga</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>21.03.22</span> <span>14:10</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">Andy85</div><div class="Texticon TexticonQuoteText">Das wäre doch mal was wenn Apple nach 6 Monaten einfach mal so ein Display Os freischaltet <br />Wunschdenken - Ende 😂</div></div><br />Display OS.... = DOS? <span class="EmoticonYuck"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1527610});" title="2 positive Stimmen"></span><span class="Counter">+2</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1527610});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div id="newscomment1527611" class="MtnComment"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Zerojojo</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>21.03.22</span> <span>14:10</span></span></div><div class="MtnCommentText">Was viele nicht wissen: Das Studio Display ist eigentlich nur ein 10&quot; iPad mit einer 27&quot; Vergr&#246;&#223;erungslinse.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1527611});" title="2 positive Stimmen"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1527611});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div><div id="newscomment1527614" class="MtnComment"><div class="MtnCommentProfile"><img alt="Hotzenplotz2" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-187894-Hotzenplotz2-.560152.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Hotzenplotz2</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>21.03.22</span> <span>14:12</span></span></div><div class="MtnCommentText">&quot;64 Gigabyte verbauerter Speicher&quot;<br /><span class="TexticonArrow"></span> ???<br />Kommt der aus der Landwirtschaft??  <span class="EmoticonWink"></span><br /><br />F&#252;r den Minusdaumen - In der Artikel&#252;bersicht steht, hier mal der volle Text:<br /><br />&quot;Studio Display: Apple verbaut 64 Gigabyte Speicher – Spekulationen &#252;ber Sinn und Zweck<br />Das Studio Display verf&#252;gt &#252;ber ein ungew&#246;hnliches Features: 64 Gigabyte verbauerter Speicher. &#220;ber den Sinn und Zweck wird bereits spekuliert. Die Erkl&#228;rung ist aber m&#246;glicherweise recht banal. <br />Zum Artikel...&quot;</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1527614});" title="0 positive Stimmen"></span><span class="Counter">-1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1527614});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
    
        <h2 class="Title">Kommentieren</h2>
        <h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3><div id="ContentPlaceHolder1_PanelCommentForm">
	
        
            
</div>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Zu-langsam-Mac-Studio-Card-Reader-nicht-UHS-II-346328.html&#39;);" title="Zum neusten Beitrag springen.">14:16</span></aside><a href="https://www.mactechnews.de/forum/discussion/Zu-langsam-Mac-Studio-Card-Reader-nicht-UHS-II-346328.html" title="Zu langsam: Mac Studio Card-Reader nicht UHS-II?">Zu langsam: Mac Studio Card-Reader nicht UHS-II?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Zu-langsam-Mac-Studio-Card-Reader-nicht-UHS-II-346328.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(9)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Mac-Studio-346223.html&#39;);" title="Zum neusten Beitrag springen.">14:13</span></aside><a href="https://www.mactechnews.de/forum/discussion/Mac-Studio-346223.html" title="Mac Studio">Mac Studio</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Mac-Studio-346223.html?page=5#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(202)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/CalDigit-TS-4-Thunderbolt-Dock-Ein-paar-Fragen-an-Besitzer-346331.html&#39;);" title="Zum neusten Beitrag springen.">14:08</span></aside><a href="https://www.mactechnews.de/forum/discussion/CalDigit-TS-4-Thunderbolt-Dock-Ein-paar-Fragen-an-Besitzer-346331.html" title="CalDigit TS 4 Thunderbolt-Dock: Ein paar Fragen an Besitzer">CalDigit TS 4 Thunderbolt-Dock: Ein paar Fragen an Besitzer</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/CalDigit-TS-4-Thunderbolt-Dock-Ein-paar-Fragen-an-Besitzer-346331.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iPad-Air-5-Gen-2022-neues-Gate-im-Anmarsch-Habt-ihr-euer-neues-Air-346327.html&#39;);" title="Zum neusten Beitrag springen.">13:51</span></aside><a href="https://www.mactechnews.de/forum/discussion/iPad-Air-5-Gen-2022-neues-Gate-im-Anmarsch-Habt-ihr-euer-neues-Air-346327.html" title="iPad Air 5. Gen 2022: neues „Gate“ im Anmarsch? Habt ihr euer neues  Air?">iPad Air 5. Gen 2022: neues „Gate“ im Anmarsch? Habt ihr euer neues  Air?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iPad-Air-5-Gen-2022-neues-Gate-im-Anmarsch-Habt-ihr-euer-neues-Air-346327.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(7)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Neuanschaffung-Mac-aber-welchen-und-wie-Windows-x86-Programme-nutzen-346330.html&#39;);" title="Zum neusten Beitrag springen.">13:44</span></aside><a href="https://www.mactechnews.de/forum/discussion/Neuanschaffung-Mac-aber-welchen-und-wie-Windows-x86-Programme-nutzen-346330.html" title="Neuanschaffung Mac, aber welchen und wie Windows x86 Programme nutzen?">Neuanschaffung Mac, aber welchen und wie Windows x86 Programme nutzen?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Neuanschaffung-Mac-aber-welchen-und-wie-Windows-x86-Programme-nutzen-346330.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(9)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Calculy-iPad-und-iPhone-Taschenrechner-Beta-Tester-und-Feedback-gesucht-345863.html&#39;);" title="Zum neusten Beitrag springen.">13:42</span></aside><a href="https://www.mactechnews.de/forum/discussion/Calculy-iPad-und-iPhone-Taschenrechner-Beta-Tester-und-Feedback-gesucht-345863.html" title="Calculy – iPad und iPhone Taschenrechner: Beta-Tester und Feedback gesucht">Calculy – iPad und iPhone Taschenrechner: Beta-Tester und Feedback gesucht</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Calculy-iPad-und-iPhone-Taschenrechner-Beta-Tester-und-Feedback-gesucht-345863.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(34)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Siri-noch-schlechter-als-bisher-346309.html&#39;);" title="Zum neusten Beitrag springen.">13:35</span></aside><a href="https://www.mactechnews.de/forum/discussion/Siri-noch-schlechter-als-bisher-346309.html" title="Siri noch schlechter als bisher?">Siri noch schlechter als bisher?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Siri-noch-schlechter-als-bisher-346309.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(24)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Studio-Display-jetzt-verfuegbar-zur-Abholung-im-Store--346305.html&#39;);" title="Zum neusten Beitrag springen.">13:19</span></aside><a href="https://www.mactechnews.de/forum/discussion/Studio-Display-jetzt-verfuegbar-zur-Abholung-im-Store--346305.html" title="Studio Display jetzt verfügbar zur Abholung im Store...">Studio Display jetzt verf&#252;gbar zur Abholung im Store...</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Studio-Display-jetzt-verfuegbar-zur-Abholung-im-Store--346305.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(39)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/M1-MacBook-Air-macOS-komplett-neu-installieren-346318.html&#39;);" title="Zum neusten Beitrag springen.">08:13</span></aside><a href="https://www.mactechnews.de/forum/discussion/M1-MacBook-Air-macOS-komplett-neu-installieren-346318.html" title="M1 MacBook Air - macOS komplett neu installieren">M1 MacBook Air - macOS komplett neu installieren</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/M1-MacBook-Air-macOS-komplett-neu-installieren-346318.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(34)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Fehler-19-bei-TimeMachine-Sicherung-seit-Monterey-12-1-345677.html&#39;);" title="Zum neusten Beitrag springen.">08:10</span></aside><a href="https://www.mactechnews.de/forum/discussion/Fehler-19-bei-TimeMachine-Sicherung-seit-Monterey-12-1-345677.html" title="Fehler 19 bei TimeMachine-Sicherung seit Monterey 12.1">Fehler 19 bei TimeMachine-Sicherung seit Monterey 12.1</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Fehler-19-bei-TimeMachine-Sicherung-seit-Monterey-12-1-345677.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(8)</span></li></ul></section>
                                 <div class='Rectangle_2-minheight'>
                                   <div id='traffective-ad-Rectangle_2' class='Rectangle_2' style='display:none;'></div>
                                   </div>
                                <section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Mini-und-Studio-im-Gespraech--120699.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Mini-und-Studio-im-Gespr%C3%A4ch-von-maculi.567207.png&#39;);" title="Mini und Studio im Gespräch  (2)"><span>Mini und Studio im Gespr&#228;ch  (2)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Kinder-sind-was-Tolles--120693.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Kinder-sind-was-Tolles-von-locoFlo.567194.jpg&#39;);" title="Kinder sind was Tolles... (5)"><span>Kinder sind was Tolles... (5)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Teamwork-120688.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Teamwork-von-Leichtbau.567189.jpg&#39;);" title="Teamwork (9)"><span>Teamwork (9)</span></a></li></ul></section><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;https://apps.apple.com/app/fiveacts/id1556415183&#39;, &#39;_blank&#39;);">Neue Mac-App von Synium – Schreiben Sie Geschichten!</span><span onclick="window.open(&#39;https://apps.apple.com/app/fiveacts/id1556415183&#39;, &#39;_blank&#39;);">Geschichten und Theaterst&#252;cke schreiben – mit der neusten App von Synium Software</span></li><li><span onclick="window.open(&#39;https://apps.apple.com/de/app/mtechnews/id929980498&#39;, &#39;_blank&#39;);">MacTechNews werbefrei verwenden</span><span onclick="window.open(&#39;https://apps.apple.com/de/app/mtechnews/id929980498&#39;, &#39;_blank&#39;);">Laden Sie die offizielle App und buchen Sie dort &quot;MTN werbefrei, um die Seite ohne Banner zu genie&#223;en.</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Rostige-Speaker-von-Nubert-Sonnet-TBT-Dock-mit-zwei-SSD-Slots-Dolby-Atmos-Speaker-und-mehr-179706.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-18-03-22.567118.jpg');" title="TechTicker: Rostige Speaker von Nubert, Sonnet TBT-Dock mit zwei SSD-Slots, Dolby Atmos-Speaker und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.03.2022.html&#39;);" title="Zu allen News vom Sonntag, 20. März 2022 springen">20.03.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Rostige-Speaker-von-Nubert-Sonnet-TBT-Dock-mit-zwei-SSD-Slots-Dolby-Atmos-Speaker-und-mehr-179706.html&#39;);" title="TechTicker: Rostige Speaker von Nubert, Sonnet TBT-Dock mit zwei SSD-Slots, Dolby Atmos-Speaker und mehr">TechTicker: Rostige Speaker von Nubert, Sonnet TBT-Dock mit zwei SSD-Slots, Dolby Atm...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Mac-Studio-M1-Ultra-Hands-On-und-erster-Eindruck-des-Supercomputers-fuer-den-Schreibtisch-179752.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Mac-Studio.567185.jpg');" title="Apple Mac Studio M1 Ultra: Hands-On und erster Eindruck des Supercomputers für den Schreibtisch"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.03.2022.html&#39;);" title="Zu allen News vom Samstag, 19. März 2022 springen">19.03.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Mac-Studio-M1-Ultra-Hands-On-und-erster-Eindruck-des-Supercomputers-fuer-den-Schreibtisch-179752.html&#39;);" title="Apple Mac Studio M1 Ultra: Hands-On und erster Eindruck des Supercomputers für den Schreibtisch">Apple Mac Studio M1 Ultra: Hands-On und erster Eindruck des Supercomputers f&#252;r den Sc...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Zwei-Streamingloesungen-von-Advance-Paris-In-Ears-von-Sennheiser-und-KEF-BW-Soundbar-iFi-ZEN-Air-179650.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-11-03-22.566962.jpg');" title="TechTicker: Zwei Streaminglösungen von Advance Paris, In-Ears von Sennheiser und KEF, B&amp;W Soundbar, iFi ZEN Air"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.03.2022.html&#39;);" title="Zu allen News vom Sonntag, 13. März 2022 springen">13.03.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Zwei-Streamingloesungen-von-Advance-Paris-In-Ears-von-Sennheiser-und-KEF-BW-Soundbar-iFi-ZEN-Air-179650.html&#39;);" title="TechTicker: Zwei Streaminglösungen von Advance Paris, In-Ears von Sennheiser und KEF, B&amp;W Soundbar, iFi ZEN Air">TechTicker: Zwei Streamingl&#246;sungen von Advance Paris, In-Ears von Sennheiser und KEF,...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Meinung-Mac-Studio-ist-der-richtige-Schritt-fuer-Apples-Portfolio-iMac-27-das-Opfer-179676.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Mac-Studio-Meinung.566911.jpg');" title="Meinung: Mac Studio ist der richtige Schritt für Apples Portfolio (iMac 27“ das Opfer)"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.03.2022.html&#39;);" title="Zu allen News vom Samstag, 12. März 2022 springen">12.03.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Meinung-Mac-Studio-ist-der-richtige-Schritt-fuer-Apples-Portfolio-iMac-27-das-Opfer-179676.html&#39;);" title="Meinung: Mac Studio ist der richtige Schritt für Apples Portfolio (iMac 27“ das Opfer)">Meinung: Mac Studio ist der richtige Schritt f&#252;r Apples Portfolio (iMac 27“ das Opfer)</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Kompakter-MegaTank-Drucker-von-Canon-unvierselles-Spiral-Ladekabel-Nomad-Sport-Straps-und-mehr-179595.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-04-03-22.566723.jpg');" title="TechTicker: Kompakter MegaTank-Drucker von Canon, unvierselles Spiral-Ladekabel, Nomad Neuheiten und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.03.2022.html&#39;);" title="Zu allen News vom Sonntag, 6. März 2022 springen">06.03.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Kompakter-MegaTank-Drucker-von-Canon-unvierselles-Spiral-Ladekabel-Nomad-Sport-Straps-und-mehr-179595.html&#39;);" title="TechTicker: Kompakter MegaTank-Drucker von Canon, unvierselles Spiral-Ladekabel, Nomad Neuheiten und mehr">TechTicker: Kompakter MegaTank-Drucker von Canon, unvierselles Spiral-Ladekabel, Noma...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Guru-Q10-Passivlautsprecher-Klangstark-Schick-und-die-Rettung-fuer-den-Hausfrieden-179555.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Guru-Q10.566521.jpg');" title="Test: Guru Q10 Passivlautsprecher – Klangstark, Schick und die Rettung für den Hausfrieden"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.03.2022.html&#39;);" title="Zu allen News vom Samstag, 5. März 2022 springen">05.03.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Guru-Q10-Passivlautsprecher-Klangstark-Schick-und-die-Rettung-fuer-den-Hausfrieden-179555.html&#39;);" title="Test: Guru Q10 Passivlautsprecher – Klangstark, Schick und die Rettung für den Hausfrieden">Test: Guru Q10 Passivlautsprecher – Klangstark, Schick und die Rettung f&#252;r den Hausfr...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-Event-an-Peek-Performance-179562.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/peek-performance-event.566737.png');" title="Apple kündigt Event an – &quot;Peek Performance&quot;"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.03.2022.html&#39;);" title="Zu allen News vom Mittwoch, 2. März 2022 springen">02.03.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-Event-an-Peek-Performance-179562.html&#39;);" title="Apple kündigt Event an – &quot;Peek Performance&quot;">Apple k&#252;ndigt Event an – &quot;Peek Performance&quot;</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Drahtloshoerer-von-Ultrasone-DALI-Wandeinbau-Lautsprecher-smarte-Schloesser-und-mehr-179561.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-25-02-22-B.566587.jpg');" title="TechTicker: Drahtloshörer von Ultrasone, DALI Wandeinbau-Lautsprecher, smarte Schlösser und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.02.2022.html&#39;);" title="Zu allen News vom Sonntag, 27. Februar 2022 springen">27.02.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Drahtloshoerer-von-Ultrasone-DALI-Wandeinbau-Lautsprecher-smarte-Schloesser-und-mehr-179561.html&#39;);" title="TechTicker: Drahtloshörer von Ultrasone, DALI Wandeinbau-Lautsprecher, smarte Schlösser und mehr">TechTicker: Drahtlosh&#246;rer von Ultrasone, DALI Wandeinbau-Lautsprecher, smarte Schl&#246;ss...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Foto-Samstag-Panasonic-Lumix-GH6-und-Canon-Super-Teleobjektive-vorgestellt-179578.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-GH6-und-Canon-Supertele.566588.jpg');" title="Foto-Samstag: Panasonic Lumix GH6 und Canon Super-Teleobjektive vorgestellt"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.02.2022.html&#39;);" title="Zu allen News vom Samstag, 26. Februar 2022 springen">26.02.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Foto-Samstag-Panasonic-Lumix-GH6-und-Canon-Super-Teleobjektive-vorgestellt-179578.html&#39;);" title="Foto-Samstag: Panasonic Lumix GH6 und Canon Super-Teleobjektive vorgestellt">Foto-Samstag: Panasonic Lumix GH6 und Canon Super-Teleobjektive vorgestellt</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sony-LinkBuds-Sendy-Audio-Apollo-Kopfhoerer-Speaker-im-McLaren-Look-USB-Hub-mit-SSD-Steckplatz-179507.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-18-02-22.566455.jpg');" title="TechTicker: Sony LinkBuds, Sendy Audio Apollo Kopfhörer, Speaker im McLaren-Look, USB-Hub mit SSD-Steckplatz"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.02.2022.html&#39;);" title="Zu allen News vom Sonntag, 20. Februar 2022 springen">20.02.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sony-LinkBuds-Sendy-Audio-Apollo-Kopfhoerer-Speaker-im-McLaren-Look-USB-Hub-mit-SSD-Steckplatz-179507.html&#39;);" title="TechTicker: Sony LinkBuds, Sendy Audio Apollo Kopfhörer, Speaker im McLaren-Look, USB-Hub mit SSD-Steckplatz">TechTicker: Sony LinkBuds, Sendy Audio Apollo Kopfh&#246;rer, Speaker im McLaren-Look, USB...</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>M1 bis M1 Ultra – Ihr Fazit bis jetzt?</h3><ul><li><div>Komplett beeindruckend, durch die Bank</div><div><div style="width:63.1%;"></div>63,1 %</div></li><li><div>Insgesamt eher überzeugend</div><div><div style="width:30.5%;"></div>30,5 %</div></li><li><div>Bin unschlüssig, sehe es auf Augenhöhe mit Intel</div><div><div style="width:2.5%;"></div>2,5 %</div></li><li><div>Eher enttäuscht, der M1-Umstieg überzeugt mich weniger</div><div><div style="width:1.4%;"></div>1,4 %</div></li><li><div>Apple hätte bei Intel bleiben sollen, die M-Chips sind unterlegen</div><div><div style="width:2.5%;"></div>2,5 %</div></li></ul><aside>282 Stimmen</aside><aside></aside></div></section>
                                 <div class='Rectangle_3-minheight'>
                                   <div id='traffective-ad-Rectangle_3' class='Rectangle_3' style='display:none;'></div>
                                   </div>
                                <section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
			</div>
			<div>
				
                                    <div id="traffective-ad-Rectangle_1" style="display:none;" 
                                    class="Rectangle_1"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Mini-und-Studio-im-Gespraech--120699.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Mini-und-Studio-im-Gespr%C3%A4ch-von-maculi.567207.png&#39;);" title="Mini und Studio im Gespräch  (2)"><span>Mini und Studio im Gespr&#228;ch  (2)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Kinder-sind-was-Tolles--120693.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Kinder-sind-was-Tolles-von-locoFlo.567194.jpg&#39;);" title="Kinder sind was Tolles... (5)"><span>Kinder sind was Tolles... (5)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Teamwork-120688.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Teamwork-von-Leichtbau.567189.jpg&#39;);" title="Teamwork (9)"><span>Teamwork (9)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Rostige-Speaker-von-Nubert-Sonnet-TBT-Dock-mit-zwei-SSD-Slots-Dolby-Atmos-Speaker-und-mehr-179706.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-18-03-22.567118.jpg');" title="TechTicker: Rostige Speaker von Nubert, Sonnet TBT-Dock mit zwei SSD-Slots, Dolby Atmos-Speaker und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.03.2022.html&#39;);" title="Zu allen News vom Sonntag, 20. März 2022 springen">20.03.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Rostige-Speaker-von-Nubert-Sonnet-TBT-Dock-mit-zwei-SSD-Slots-Dolby-Atmos-Speaker-und-mehr-179706.html&#39;);" title="TechTicker: Rostige Speaker von Nubert, Sonnet TBT-Dock mit zwei SSD-Slots, Dolby Atmos-Speaker und mehr">TechTicker: Rostige Speaker von Nubert, Sonnet TBT-Dock mit zwei SSD-Slots, Dolby Atm...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Mac-Studio-M1-Ultra-Hands-On-und-erster-Eindruck-des-Supercomputers-fuer-den-Schreibtisch-179752.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Mac-Studio.567185.jpg');" title="Apple Mac Studio M1 Ultra: Hands-On und erster Eindruck des Supercomputers für den Schreibtisch"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.03.2022.html&#39;);" title="Zu allen News vom Samstag, 19. März 2022 springen">19.03.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Mac-Studio-M1-Ultra-Hands-On-und-erster-Eindruck-des-Supercomputers-fuer-den-Schreibtisch-179752.html&#39;);" title="Apple Mac Studio M1 Ultra: Hands-On und erster Eindruck des Supercomputers für den Schreibtisch">Apple Mac Studio M1 Ultra: Hands-On und erster Eindruck des Supercomputers f&#252;r den Sc...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Zwei-Streamingloesungen-von-Advance-Paris-In-Ears-von-Sennheiser-und-KEF-BW-Soundbar-iFi-ZEN-Air-179650.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-11-03-22.566962.jpg');" title="TechTicker: Zwei Streaminglösungen von Advance Paris, In-Ears von Sennheiser und KEF, B&amp;W Soundbar, iFi ZEN Air"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.03.2022.html&#39;);" title="Zu allen News vom Sonntag, 13. März 2022 springen">13.03.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Zwei-Streamingloesungen-von-Advance-Paris-In-Ears-von-Sennheiser-und-KEF-BW-Soundbar-iFi-ZEN-Air-179650.html&#39;);" title="TechTicker: Zwei Streaminglösungen von Advance Paris, In-Ears von Sennheiser und KEF, B&amp;W Soundbar, iFi ZEN Air">TechTicker: Zwei Streamingl&#246;sungen von Advance Paris, In-Ears von Sennheiser und KEF,...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Meinung-Mac-Studio-ist-der-richtige-Schritt-fuer-Apples-Portfolio-iMac-27-das-Opfer-179676.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Mac-Studio-Meinung.566911.jpg');" title="Meinung: Mac Studio ist der richtige Schritt für Apples Portfolio (iMac 27“ das Opfer)"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.03.2022.html&#39;);" title="Zu allen News vom Samstag, 12. März 2022 springen">12.03.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Meinung-Mac-Studio-ist-der-richtige-Schritt-fuer-Apples-Portfolio-iMac-27-das-Opfer-179676.html&#39;);" title="Meinung: Mac Studio ist der richtige Schritt für Apples Portfolio (iMac 27“ das Opfer)">Meinung: Mac Studio ist der richtige Schritt f&#252;r Apples Portfolio (iMac 27“ das Opfer)</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Kompakter-MegaTank-Drucker-von-Canon-unvierselles-Spiral-Ladekabel-Nomad-Sport-Straps-und-mehr-179595.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-04-03-22.566723.jpg');" title="TechTicker: Kompakter MegaTank-Drucker von Canon, unvierselles Spiral-Ladekabel, Nomad Neuheiten und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.03.2022.html&#39;);" title="Zu allen News vom Sonntag, 6. März 2022 springen">06.03.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Kompakter-MegaTank-Drucker-von-Canon-unvierselles-Spiral-Ladekabel-Nomad-Sport-Straps-und-mehr-179595.html&#39;);" title="TechTicker: Kompakter MegaTank-Drucker von Canon, unvierselles Spiral-Ladekabel, Nomad Neuheiten und mehr">TechTicker: Kompakter MegaTank-Drucker von Canon, unvierselles Spiral-Ladekabel, Noma...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Guru-Q10-Passivlautsprecher-Klangstark-Schick-und-die-Rettung-fuer-den-Hausfrieden-179555.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Guru-Q10.566521.jpg');" title="Test: Guru Q10 Passivlautsprecher – Klangstark, Schick und die Rettung für den Hausfrieden"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.03.2022.html&#39;);" title="Zu allen News vom Samstag, 5. März 2022 springen">05.03.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Guru-Q10-Passivlautsprecher-Klangstark-Schick-und-die-Rettung-fuer-den-Hausfrieden-179555.html&#39;);" title="Test: Guru Q10 Passivlautsprecher – Klangstark, Schick und die Rettung für den Hausfrieden">Test: Guru Q10 Passivlautsprecher – Klangstark, Schick und die Rettung f&#252;r den Hausfr...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-Event-an-Peek-Performance-179562.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/peek-performance-event.566737.png');" title="Apple kündigt Event an – &quot;Peek Performance&quot;"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.03.2022.html&#39;);" title="Zu allen News vom Mittwoch, 2. März 2022 springen">02.03.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-Event-an-Peek-Performance-179562.html&#39;);" title="Apple kündigt Event an – &quot;Peek Performance&quot;">Apple k&#252;ndigt Event an – &quot;Peek Performance&quot;</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Drahtloshoerer-von-Ultrasone-DALI-Wandeinbau-Lautsprecher-smarte-Schloesser-und-mehr-179561.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-25-02-22-B.566587.jpg');" title="TechTicker: Drahtloshörer von Ultrasone, DALI Wandeinbau-Lautsprecher, smarte Schlösser und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.02.2022.html&#39;);" title="Zu allen News vom Sonntag, 27. Februar 2022 springen">27.02.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Drahtloshoerer-von-Ultrasone-DALI-Wandeinbau-Lautsprecher-smarte-Schloesser-und-mehr-179561.html&#39;);" title="TechTicker: Drahtloshörer von Ultrasone, DALI Wandeinbau-Lautsprecher, smarte Schlösser und mehr">TechTicker: Drahtlosh&#246;rer von Ultrasone, DALI Wandeinbau-Lautsprecher, smarte Schl&#246;ss...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Foto-Samstag-Panasonic-Lumix-GH6-und-Canon-Super-Teleobjektive-vorgestellt-179578.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-GH6-und-Canon-Supertele.566588.jpg');" title="Foto-Samstag: Panasonic Lumix GH6 und Canon Super-Teleobjektive vorgestellt"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.02.2022.html&#39;);" title="Zu allen News vom Samstag, 26. Februar 2022 springen">26.02.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Foto-Samstag-Panasonic-Lumix-GH6-und-Canon-Super-Teleobjektive-vorgestellt-179578.html&#39;);" title="Foto-Samstag: Panasonic Lumix GH6 und Canon Super-Teleobjektive vorgestellt">Foto-Samstag: Panasonic Lumix GH6 und Canon Super-Teleobjektive vorgestellt</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sony-LinkBuds-Sendy-Audio-Apollo-Kopfhoerer-Speaker-im-McLaren-Look-USB-Hub-mit-SSD-Steckplatz-179507.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-18-02-22.566455.jpg');" title="TechTicker: Sony LinkBuds, Sendy Audio Apollo Kopfhörer, Speaker im McLaren-Look, USB-Hub mit SSD-Steckplatz"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.02.2022.html&#39;);" title="Zu allen News vom Sonntag, 20. Februar 2022 springen">20.02.22</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Sony-LinkBuds-Sendy-Audio-Apollo-Kopfhoerer-Speaker-im-McLaren-Look-USB-Hub-mit-SSD-Steckplatz-179507.html&#39;);" title="TechTicker: Sony LinkBuds, Sendy Audio Apollo Kopfhörer, Speaker im McLaren-Look, USB-Hub mit SSD-Steckplatz">TechTicker: Sony LinkBuds, Sendy Audio Apollo Kopfh&#246;rer, Speaker im McLaren-Look, USB...</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
				<div class="SynFacebookBox" id="rid9C12710A4ADC"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid9C12710A4ADC'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('rid9C12710A4ADC').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
    
        <div id="fixed-scroll-2">
            
                    <section>
                        <p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Gurman-Neues-MacBook-Air-verschoben-2022-kein-aktualisiertes-MacBook-Pro-1416-179754.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/MacBook-Air-M1X-Render-Top.560061.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.03.2022.html&#39;);" title="Zu allen News vom Montag, 21. März 2022 springen">21.03.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Gurman-Neues-MacBook-Air-verschoben-2022-kein-aktualisiertes-MacBook-Pro-1416-179754.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">17 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Gurman-Neues-MacBook-Air-verschoben-2022-kein-aktualisiertes-MacBook-Pro-1416-179754.html">Gurman: Neues MacBook Air verschoben – 2022 kein aktualisiertes MacBook Pro 14&quot;/16&quot;</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mac-Studio-SSD-doch-nicht-fest-verloetet-und-aufruestbar-179753.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/mac-studio-front.567125.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.03.2022.html&#39;);" title="Zu allen News vom Montag, 21. März 2022 springen">21.03.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mac-Studio-SSD-doch-nicht-fest-verloetet-und-aufruestbar-179753.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">25 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Mac-Studio-SSD-doch-nicht-fest-verloetet-und-aufruestbar-179753.html">Mac Studio: SSD doch nicht fest verl&#246;tet – und aufr&#252;stbar?</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-ueber-Mac-Studio-Voellig-neue-Produktkategorie-zwischen-iMac-und-Mac-Pro-179749.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/mac-studio-und-studio-display.566902.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.03.2022.html&#39;);" title="Zu allen News vom Freitag, 18. März 2022 springen">18.03.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-ueber-Mac-Studio-Voellig-neue-Produktkategorie-zwischen-iMac-und-Mac-Pro-179749.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">27 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Apple-ueber-Mac-Studio-Voellig-neue-Produktkategorie-zwischen-iMac-und-Mac-Pro-179749.html">Apple &#252;ber Mac Studio: &quot;V&#246;llig neue Produktkategorie zwischen iMac und Mac Pro&quot;</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mac-Studio-Auslieferung-hat-begonnen-Kunden-begruessen-ihren-neuen-Mac-mit-Umfrage-179746.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/mac-studio-front.567125.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.03.2022.html&#39;);" title="Zu allen News vom Freitag, 18. März 2022 springen">18.03.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mac-Studio-Auslieferung-hat-begonnen-Kunden-begruessen-ihren-neuen-Mac-mit-Umfrage-179746.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">34 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Mac-Studio-Auslieferung-hat-begonnen-Kunden-begruessen-ihren-neuen-Mac-mit-Umfrage-179746.html">Mac Studio: Auslieferung hat begonnen – Kunden begr&#252;&#223;en ihren neuen Mac (mit Umfrage)</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mac-Studio-im-Test-die-ersten-Erfahrungsberichte-sind-erschienen-179740.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/mac-studio-front.567125.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.03.2022.html&#39;);" title="Zu allen News vom Donnerstag, 17. März 2022 springen">17.03.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mac-Studio-im-Test-die-ersten-Erfahrungsberichte-sind-erschienen-179740.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">31 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Mac-Studio-im-Test-die-ersten-Erfahrungsberichte-sind-erschienen-179740.html">Mac Studio im Test – die ersten Erfahrungsberichte sind erschienen</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-12-3-kann-M1-Macs-lahmlegen-nach-Board-Tausch-kein-Booten-moeglich-179739.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Monterey.566116.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.03.2022.html&#39;);" title="Zu allen News vom Donnerstag, 17. März 2022 springen">17.03.22</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-12-3-kann-M1-Macs-lahmlegen-nach-Board-Tausch-kein-Booten-moeglich-179739.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">12 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/macOS-12-3-kann-M1-Macs-lahmlegen-nach-Board-Tausch-kein-Booten-moeglich-179739.html">macOS 12.3 kann M1-Macs lahmlegen – nach Board-Tausch kein Booten m&#246;glich</a></div>
                
                    </section>
                
        </div>
    

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2022 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
        <div id="traffective-ad-OutOfPage" style="display: none;" class="OutOfPage"></div>
	    
	</footer>
</body></html>