<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170914" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script
				type="text/javascript"
				id="trfAdSetup"
				async
				data-traffectiveConf="{&quot;targeting&quot;:[{&quot;key&quot;:&quot;URL1&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;news&quot;}],&quot;dfpAdUrl&quot;:&quot;/4990131/mactechnews.de&quot;}"
				src="//cdntrf.com/trf_mactechnews.js"
	        ></script><title>
	Apple k&#252;ndigt Store-Anpassungen f&#252;r einige L&#228;nder an, darunter f&#252;r die Schweiz | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
<style type="text/css">
				.MtnComment .MtnCommentAccountPictureDummy {
					background-image:url('/data/images/MtnCommentChristmas.jpg');
				}
			</style><meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/Apple-kuendigt-Store-Anpassungen-fuer-einige-Laender-an-darunter-fuer-die-Schweiz-168512.html" /><meta property="og:title" content="Apple k&#252;ndigt Store-Anpassungen f&#252;r einige L&#228;nder an, darunter f&#252;r die Schweiz" /><meta property="og:description" content="W&#228;hrend allerorts zu Silvester das neue Jahr begr&#252;&#223;t wird, &#228;ndern sich f&#252;r einige L&#228;nder die veranschlagten Steuers&#228;tze in App Store und iTunes Store. In der Schweiz ist dies auf eine Senkung der Mehrwertsteuer zur&#252;ckzuf&#252;hren." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"Apple k&#252;ndigt Store-Anpassungen f&#252;r einige L&#228;nder an, darunter f&#252;r die Schweiz" /><meta name="twitter:description" content="W&#228;hrend allerorts zu Silvester das neue Jahr begr&#252;&#223;t wird, &#228;ndern sich f&#252;r einige L&#228;nder die veranschlagten Steuers&#228;tze in App Store und iTunes Store. In der Schweiz ist dies auf eine Senkung der Mehrwertsteuer zur&#252;ckzuf&#252;hren." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/iTunes12AppleMusicLarge.492312.png" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/iTunes12AppleMusicLarge.492312.png" /><meta name="twitter:image:alt" content="iTunes12AppleMusicLarge" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Beste-of-2017-Apple-kuert-die-beliebtesten-Apps-und-iTunes-Inhalte-des-Jahres-168500.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/App-Store-Best-Of-2017.530383.jpg&#39;);" title="Best of 2017: Apple kürt die beliebtesten Apps und iTunes-Inhalte des Jahres"><span>Best of 2017: Apple k&#252;rt die beliebtesten Apps und iTunes-Inhalte des Jahres</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-10-13-2-High-Sierra-ist-erschienen-168379.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/High-Sierra-Curtain-Cover.528249.jpg&#39;);" title="macOS 10.13.2 verfügbar"><span>macOS 10.13.2 verf&#252;gbar</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-laeuft-falsch-in-der-Musikbranche-Jimmy-Iovine-im-Interview-168444.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/itunes12iconlarge.492328.png&#39;);" title="Das läuft falsch im Musik-Business"><span>Das l&#228;uft falsch im Musik-Business</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Greg-Joswiak-ueber-die-Kraft-des-A11-Bionic-warum-Apples-OLED-einzigartig-ist-und-Touch-ID-auf-der-Rueckseite-168497.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/a11display.530381.png&#39;);" title="Kraft des A11 Bionic"><span>Kraft des A11 Bionic</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-8-vs-iPhone-X-im-Vergleichstest-warum-CR-das-iPhone-8-besser-einstuft-168490.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iphonexhand.529881.png&#39;);" title="iPhone 8 vs iPhone X"><span>iPhone 8 vs iPhone X</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Scott-Markkula-Sculley-Spindler-Amelio-Jobs-und-Cook-40-Jahre-Apple-und-7-CEOs-159659.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/markkula.500971.png&#39;);" title="7 Apple-CEOs"><span>7 Apple-CEOs</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-Tipp-Nicht-stoeren-mit-nur-einem-Klick-aktivieren-168446.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macOS-High-Sierra-Wallpaper.530162.jpg&#39;);" title="Tipp: »Nicht stören« mit einem Klick"><span>Tipp: &#187;Nicht st&#246;ren&#171; mit einem Klick</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wie-Sie-Ihr-iPhone-oder-iPad-zum-Weiterverkauf-komplett-loeschen-162979.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPad-iPhone-l%C3%B6schen.500992.jpg&#39;);" title="iPhone komplett löschen"><span>iPhone komplett l&#246;schen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/tvOS-11-2-ab-sofort-verfuegbar-und-Apple-Pay-Cash-in-den-USA-168476.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Apple-TV-4K-Large.528155.png&#39;);" title="tvOS 11.2 verfügbar"><span>tvOS 11.2 verf&#252;gbar</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-ins-Wasser-gefallen-Tipps-zum-Umgang-mit-Wasserschaeden-163668.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-6s-taucht.505287.jpg&#39;);" title="iPhone nass geworden?"><span>iPhone nass geworden?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-Tipp-Versteckte-Dateien-per-Tastenkuerzel-im-Finder-anzeigen-167490.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Voller-Schreibtisch-Cover.510431.jpg&#39;);" title="Tipp: Hidden Objects anzeigen"><span>Tipp: Hidden Objects anzeigen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WLAN-Probleme-erfolgreich-beheben-Tipps-fuer-Router-Mac-iPhone-und-iPad-163468.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/wlanwifilogo.490345.png&#39;);" title="WLAN-Probleme beheben"><span>WLAN-Probleme beheben</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Konzept-von-Apple-Pay-geklaut-Vorwuerfe-gegen-Apple-und-Visa-167015.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ApplePayWatchLarge.476032.jpg&#39;);" title="Apple Pay geklaut?"><span>Apple Pay geklaut?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Staendige-iOS-Abstuerze-iOS-11-2-ist-erschienen-und-behebt-das-Problem-168464.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ios11.525691.png&#39;);" title="iOS 11.2 ist erschienen"><span>iOS 11.2 ist erschienen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Dateien-sicher-loeschen-unter-OS-X-El-Capitan-162554.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Papierkorb-voll-leer-Cover.498208.jpg&#39;);" title="Dateien sicher löschen"><span>Dateien sicher l&#246;schen</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/Apple-kuendigt-Store-Anpassungen-fuer-einige-Laender-an-darunter-fuer-die-Schweiz-168512.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			
			
	<div id="fixed-scroll-1"><div id="MTNN-Sticky-Sky" style="display:none;" class="MTNN-Sticky-Sky"></div></div>
	
	
	
	
	<article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.12.2017.html&#39;);" title="Freitag, 8. Dezember 2017">Fr, 10:31</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/iOS-Software-2.html&#39;);">iOS: Software</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/sb-144227.html&#39;);">sb</span></aside><h1>Apple k&#252;ndigt Store-Anpassungen f&#252;r einige L&#228;nder an, darunter f&#252;r die Schweiz</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/Article/iTunes12AppleMusicLarge.492312.png" srcset="https://picture.mactechnews.de/Article/iTunes12AppleMusicLarge.492312.png?=1x 1x, https://picture.mactechnews.de/Article/iTunes12AppleMusicLarge.492312.png?=2x 2x" style="height:96px;width:96px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/Article/iTunes12AppleMusicLarge.492312.png" srcset="https://picture.mactechnews.de/Article/iTunes12AppleMusicLarge.492312.png?=1x 1x, https://picture.mactechnews.de/Article/iTunes12AppleMusicLarge.492312.png?=2x 2x" style="height:48px;width:48px;" />In einer Mitteilung an Entwickler hat Apple Preis- und Steueranpassungen im App Store und iTunes Store angekündigt, die zum Jahreswechsel auf einige Länder zukommen werden. In Brasilien wird Apple angesichts der verbesserten Finanzstabilität zukünftig bei Käufen nicht mehr in US-Dollar abrechnen, sondern in der Landeswährung Reais (Real).<br /><aside><div id="MTNN_Artikel_Absatz_1_AdSense" style="display:none;" class="MTNN_Artikel_Absatz_1_AdSense"></div></aside><br />Auf die Schweiz, Armenien, Saudi Arabien, Vereinigte Arabische Emirate und Weißrussland warten hingegen Anpassungen bei der Versteuerung. In der Schweiz werden nämlich ab dem 1. Januar 2018 statt bislang 8 Prozent nur 7,7 Prozent Mehrwertsteuer fällig. In den anderen aufgeführten Ländern hatte Apple hingegen bislang keine Mehrwertsteuer verrechnet. Der Steuersätze liegt für Saudi Arabien und die Vereinigten Arabische Emirate bei 5 Prozent und für Armenien und Weißrussland bei 20 Prozent.<br /><br />Weiterführende Links:<br /><ul class="Texticon TexticonList"><li><a class="Texticon TexticonUrlText" href="https://developer.apple.com/distribute/"" target="_blank" title="Link zu developer.apple.com">Apple Distribute Platforms</a></li></ul></div><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="rid2572950C1D8D"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid2572950C1D8D'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FApple-kuendigt-Store-Anpassungen-fuer-einige-Laender-an-darunter-fuer-die-Schweiz-168512.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/Apple-kuendigt-Store-Anpassungen-fuer-einige-Laender-an-darunter-fuer-die-Schweiz-168512.html',function(result){if(typeof result!='string')return;document.getElementById('rid2572950C1D8D').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="rid4942A0CA7CA5"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('rid4942A0CA7CA5'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FApple-kuendigt-Store-Anpassungen-fuer-einige-Laender-an-darunter-fuer-die-Schweiz-168512.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FApple-kuendigt-Store-Anpassungen-fuer-einige-Laender-an-darunter-fuer-die-Schweiz-168512.html&text=Apple%20k%C3%BCndigt%20Store-Anpassungen%20f%C3%BCr%20einige%20L%C3%A4nder%20an%2C%20darunter%20f%C3%BCr%20die%20Schweiz%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FApple-kuendigt-Store-Anpassungen-fuer-einige-Laender-an-darunter-fuer-die-Schweiz-168512.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('rid4942A0CA7CA5').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-Store-Anpassungen-fuer-einige-Laender-an-darunter-fuer-die-Schweiz-168512.html#comments&#39;);" title="https://www.mactechnews.de/news/article/Apple-kuendigt-Store-Anpassungen-fuer-einige-Laender-an-darunter-fuer-die-Schweiz-168512.html#comments">2 Kommentare</span></div></aside></article>
	
	<div id="MTNN_Unterhalb_Artikel_Neu" style="display:none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
	
		<div id="googlenewsarticle">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- MTNN_Newsempfehlung_flexible -->
			<ins class="adsbygoogle"
    			 style="display:block"
    			 data-ad-client="ca-pub-9463307744373719"
    			 data-ad-slot="3382471504"
    			 data-ad-format="autorelaxed"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	
	
		<h2 class="Title" id="comments">
			Kommentare
			
		</h2>
		<div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=168512"><div class="MtnComment" id="newscomment1354325"><div class="MtnCommentProfile"><img alt="teorema67" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/teorema67_MareMonti80Avatar-jpg.184989.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">teorema67</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>08.12.17</span> <span>10:44</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">MTN</div><div class="Texticon TexticonQuoteText">In der Schweiz werden nämlich ab dem 1. Januar 2018 statt bislang 8 Prozent nur 7,7 Prozent Mehrwertsteuer fällig.</div></div>Am 01.01.2011 wurde die MwSt von 7.6 % auf 8 % erhöht, jetzt wird sie wieder gesenkt.<br /><br />Welches andere Land hat je die MwSt zugunsten der Bürger abgesenkt???   <span class="EmoticonCool"></span></div><div class="MtnCommentAccountSlogan">Good news, everyone! (Hubert J. Farnsworth)</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1354325});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1354325});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1354329"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">zacwinter</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>08.12.17</span> <span>10:59</span></span></div><div class="MtnCommentText">Die Senkung der Mehrwertsteuer in der Schweiz kam durch eine Volksabstimmung im September diesen Jahres zustande. Denn anders als in anderen Ländern, muss das Volk über Mehrwertsteuersenkungen oder Erhöhungen entscheiden, da dies in der Bundesverfassung verankert ist.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1354329});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1354329});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
	
		<h2 class="Title">Kommentieren</h2>
		<h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Affinity-Photo-fuer-iPad-10-99-und-hab-noch-paar-Fragen-333182.html&#39;);" title="Zum neusten Beitrag springen.">11:01</span></aside><a href="https://www.mactechnews.de/forum/discussion/Affinity-Photo-fuer-iPad-10-99-und-hab-noch-paar-Fragen-333182.html" title="Affinity Photo für iPad 10,99€ und hab noch paar Fragen">Affinity Photo f&#252;r iPad 10,99€ und hab noch paar Fragen</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Affinity-Photo-fuer-iPad-10-99-und-hab-noch-paar-Fragen-333182.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(3)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Und-der-naechste-High-Sierra-Bug--333149.html&#39;);" title="Zum neusten Beitrag springen.">10:47</span></aside><a href="https://www.mactechnews.de/forum/discussion/Und-der-naechste-High-Sierra-Bug--333149.html" title="Und der nächste High Sierra Bug...">Und der n&#228;chste High Sierra Bug...</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Und-der-naechste-High-Sierra-Bug--333149.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(33)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Neue-Prime-Video-App-fuer-iOS-333172.html&#39;);" title="Zum neusten Beitrag springen.">10:30</span></aside><a href="https://www.mactechnews.de/forum/discussion/Neue-Prime-Video-App-fuer-iOS-333172.html" title="Neue Prime Video App für iOS">Neue Prime Video App f&#252;r iOS</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Neue-Prime-Video-App-fuer-iOS-333172.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(8)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/MacMini-Server-ohne-Monitor-einrichten-333190.html&#39;);" title="Zum neusten Beitrag springen.">10:12</span></aside><a href="https://www.mactechnews.de/forum/discussion/MacMini-Server-ohne-Monitor-einrichten-333190.html" title="MacMini Server ohne Monitor einrichten">MacMini Server ohne Monitor einrichten</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/MacMini-Server-ohne-Monitor-einrichten-333190.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(4)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Seit-Update-10-13-2-WLAN-Probleme-mit-angesteckter-externer-Festplatte-333189.html&#39;);" title="Zum neusten Beitrag springen.">10:11</span></aside><a href="https://www.mactechnews.de/forum/discussion/Seit-Update-10-13-2-WLAN-Probleme-mit-angesteckter-externer-Festplatte-333189.html" title="Seit Update 10.13.2 WLAN Probleme mit angesteckter externer Festplatte">Seit Update 10.13.2 WLAN Probleme mit angesteckter externer Festplatte</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Seit-Update-10-13-2-WLAN-Probleme-mit-angesteckter-externer-Festplatte-333189.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(5)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Nach-Update-auf-10-13-2-Speicheroptimierung-GB-loeschbar-333183.html&#39;);" title="Zum neusten Beitrag springen.">10:09</span></aside><a href="https://www.mactechnews.de/forum/discussion/Nach-Update-auf-10-13-2-Speicheroptimierung-GB-loeschbar-333183.html" title="Nach Update auf 10.13.2 - Speicheroptimierung?(....GB löschbar)???">Nach Update auf 10.13.2 - Speicheroptimierung?(....GB l&#246;schbar)???</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Nach-Update-auf-10-13-2-Speicheroptimierung-GB-loeschbar-333183.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(7)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Immens-hoher-Datenverbrauch-unter-Systemdienste-Dokumente-Synchr--333192.html&#39;);" title="Zum neusten Beitrag springen.">09:25</span></aside><a href="https://www.mactechnews.de/forum/discussion/Immens-hoher-Datenverbrauch-unter-Systemdienste-Dokumente-Synchr--333192.html" title="Immens hoher Datenverbrauch unter Systemdienste -> Dokumente &amp; Synchr.">Immens hoher Datenverbrauch unter Systemdienste -&gt; Dokumente &amp; Synchr.</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Immens-hoher-Datenverbrauch-unter-Systemdienste-Dokumente-Synchr--333192.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(1)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Loeschbarer-Speicherplatz-333186.html&#39;);" title="Zum neusten Beitrag springen.">09:21</span></aside><a href="https://www.mactechnews.de/forum/discussion/Loeschbarer-Speicherplatz-333186.html" title="Löschbarer Speicherplatz">L&#246;schbarer Speicherplatz</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Loeschbarer-Speicherplatz-333186.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(12)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wetter-Widget-unter-iOS-11-wird-nicht-aktualisiert-332800.html&#39;);" title="Zum neusten Beitrag springen.">09:02</span></aside><a href="https://www.mactechnews.de/forum/discussion/Wetter-Widget-unter-iOS-11-wird-nicht-aktualisiert-332800.html" title="Wetter Widget unter iOS 11 wird nicht aktualisiert">Wetter Widget unter iOS 11 wird nicht aktualisiert</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wetter-Widget-unter-iOS-11-wird-nicht-aktualisiert-332800.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(19)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Domainfactory-Hostinganbieter-wird-teurer-333159.html&#39;);" title="Zum neusten Beitrag springen.">08:11</span></aside><a href="https://www.mactechnews.de/forum/discussion/Domainfactory-Hostinganbieter-wird-teurer-333159.html" title="Domainfactory (Hostinganbieter) wird teurer">Domainfactory (Hostinganbieter) wird teurer</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Domainfactory-Hostinganbieter-wird-teurer-333159.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(29)</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Weihnachtsgeschenke-104647.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Weihnachtsgeschenke-von-macs-us.530354.png&#39;);" title="Weihnachtsgeschenke (7)"><span>Weihnachtsgeschenke (7)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Andere-Schrift-warum-104623.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Andere-Schrift-warum-von-Eventus.530268.jpg&#39;);" title="Andere Schrift – warum? (17)"><span>Andere Schrift – warum? (17)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Neil-Young-stellt-seine-Lieder-kostenlos--104621.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Neil-Young-stellt-seine-Lieder-kostenlos-von-looser.530254.jpg&#39;);" title="Neil Young stellt seine Lieder kostenlos ... (27)"><span>Neil Young stellt seine Lieder kostenlos ... (27)</span></a></li></ul></section><div id="MTNN_Artikel_Sidebar_unterhalb_Forum" style="display:none;" class="MTNN_Artikel_Sidebar_unterhalb_Forum"></div><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;https://itunes.apple.com/de/app/logoist-3/id1247301872?mt=12&amp;at=11lteS&amp;ct=171025logo3slmtn&#39;, &#39;_blank&#39;);">Logoist 3 erschienen! 50% Rabatt auf die mehrfach ausgezeichnete Grafik-App</span><span onclick="window.open(&#39;https://itunes.apple.com/de/app/logoist-3/id1247301872?mt=12&amp;at=11lteS&amp;ct=171025logo3slmtn&#39;, &#39;_blank&#39;);">Eine gro&#223;e neue Version der mehrfach ausgezeichneten App zur Erstellung von Grafiken aller Art ist soeben erschienen. Von einfachen Logos bis hin zu aufw&#228;ndigen Vektor-Designs - Logoist 3 ist die Antwort auf all Ihre Grafikideen.</span></li><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;http://partners.webmasterplan.com/click.asp?ref=786474&amp;site=14665&amp;type=text&amp;tnb=31&#39;, &#39;_blank&#39;);">Macs konfigurieren, Drucker, Kameras und Zubeh&#246;r bei Mediamarkt</span><span onclick="window.open(&#39;http://partners.webmasterplan.com/click.asp?ref=786474&amp;site=14665&amp;type=text&amp;tnb=31&#39;, &#39;_blank&#39;);">Media Markt bietet nicht nur konfigurierbare Macs, sondern auch jede Menge anderes Zubeh&#246;r. Jetzt klicken und die Angebote ansehen</span></li><li><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Apple Refurbished Store</span><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Bis zu 20 Prozent Rabatt auf neuwertige iMacs, MacBook Pro, MacBook Air und Mac mini</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Greg-Joswiak-ueber-die-Kraft-des-A11-Bionic-warum-Apples-OLED-einzigartig-ist-und-Touch-ID-auf-der-Rueckseite-168497.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/a11display.530381.png');" title="Greg Joswiak über die Kraft des A11 Bionic, warum Apples OLED einzigartig ist - und Touch ID auf der Rückseite"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-07.12.2017.html&#39;);" title="Zu allen News vom Donnerstag, 7. Dezember 2017 springen">07.12.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Greg-Joswiak-ueber-die-Kraft-des-A11-Bionic-warum-Apples-OLED-einzigartig-ist-und-Touch-ID-auf-der-Rueckseite-168497.html&#39;);" title="Greg Joswiak über die Kraft des A11 Bionic, warum Apples OLED einzigartig ist - und Touch ID auf der Rückseite">Greg Joswiak &#252;ber die Kraft des A11 Bionic, warum Apples OLED einzigartig ist - und T...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-10-13-2-High-Sierra-ist-erschienen-168379.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/High-Sierra-Curtain-Cover.528249.jpg');" title="macOS 10.13.2 High Sierra ist erschienen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.12.2017.html&#39;);" title="Zu allen News vom Mittwoch, 6. Dezember 2017 springen">06.12.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-10-13-2-High-Sierra-ist-erschienen-168379.html&#39;);" title="macOS 10.13.2 High Sierra ist erschienen">macOS 10.13.2 High Sierra ist erschienen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-8-vs-iPhone-X-im-Vergleichstest-warum-CR-das-iPhone-8-besser-einstuft-168490.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iphonexhand.529881.png');" title="iPhone 8 vs iPhone X im Vergleichstest - warum CR das iPhone 8 besser einstuft"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.12.2017.html&#39;);" title="Zu allen News vom Mittwoch, 6. Dezember 2017 springen">06.12.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-8-vs-iPhone-X-im-Vergleichstest-warum-CR-das-iPhone-8-besser-einstuft-168490.html&#39;);" title="iPhone 8 vs iPhone X im Vergleichstest - warum CR das iPhone 8 besser einstuft">iPhone 8 vs iPhone X im Vergleichstest - warum CR das iPhone 8 besser einstuft</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-qobuz-Streaming-App-Und-was-Sie-beim-Streamen-von-und-zu-unterschiedlichen-Devices-beachten-sollten-168414.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Qobuz-App-Cover.530061.jpg');" title="Test qobuz Streaming App  – Und was Sie beim Streamen von und zu unterschiedlichen Devices beachten sollten"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.12.2017.html&#39;);" title="Zu allen News vom Samstag, 2. Dezember 2017 springen">02.12.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-qobuz-Streaming-App-Und-was-Sie-beim-Streamen-von-und-zu-unterschiedlichen-Devices-beachten-sollten-168414.html&#39;);" title="Test qobuz Streaming App  – Und was Sie beim Streamen von und zu unterschiedlichen Devices beachten sollten">Test qobuz Streaming App  – Und was Sie beim Streamen von und zu unterschiedlichen De...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-Tipp-Nicht-stoeren-mit-nur-einem-Klick-aktivieren-168446.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/macOS-High-Sierra-Wallpaper.530162.jpg');" title="macOS-Tipp: »Nicht stören« mit nur einem Klick aktivieren"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.11.2017.html&#39;);" title="Zu allen News vom Donnerstag, 30. November 2017 springen">30.11.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-Tipp-Nicht-stoeren-mit-nur-einem-Klick-aktivieren-168446.html&#39;);" title="macOS-Tipp: »Nicht stören« mit nur einem Klick aktivieren">macOS-Tipp: &#187;Nicht st&#246;ren&#171; mit nur einem Klick aktivieren</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kritische-Luecke-Apple-veroeffentlicht-wichtiges-Sicherheitsupdate-168434.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Datensicherheit.499598.jpg');" title="Kritische Lücke: Apple veröffentlicht wichtiges Sicherheitsupdate"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.11.2017.html&#39;);" title="Zu allen News vom Mittwoch, 29. November 2017 springen">29.11.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kritische-Luecke-Apple-veroeffentlicht-wichtiges-Sicherheitsupdate-168434.html&#39;);" title="Kritische Lücke: Apple veröffentlicht wichtiges Sicherheitsupdate">Kritische L&#252;cke: Apple ver&#246;ffentlicht wichtiges Sicherheitsupdate</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-Siri-du-gehst-mir-auf-die-Nerven-168436.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Siri-show-me-something.508314.jpg');" title="Kommentar: Siri, du gehst mir auf die Nerven!"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.11.2017.html&#39;);" title="Zu allen News vom Mittwoch, 29. November 2017 springen">29.11.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-Siri-du-gehst-mir-auf-die-Nerven-168436.html&#39;);" title="Kommentar: Siri, du gehst mir auf die Nerven!">Kommentar: Siri, du gehst mir auf die Nerven!</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Cybermonday-Amazon-Angebote-mit-bis-zu-55-Rabatt-168412.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cyber-Monday-Amazon-Cover.518830.jpg');" title="Cybermonday: Amazon-Angebote mit bis zu 55% Rabatt"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.11.2017.html&#39;);" title="Zu allen News vom Montag, 27. November 2017 springen">27.11.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Cybermonday-Amazon-Angebote-mit-bis-zu-55-Rabatt-168412.html&#39;);" title="Cybermonday: Amazon-Angebote mit bis zu 55% Rabatt">Cybermonday: Amazon-Angebote mit bis zu 55% Rabatt</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Ausgewaehlte-Produktneuheiten-in-der-Kurzvorstellung-Modulares-Musikstudio-Monitor-Dolby-Atmos-von-Focal-und-mehr-168388.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-22-11-17.529959.jpg');" title="TechTicker: Ausgewählte Produktneuheiten in der Kurzvorstellung – Modulares Musikstudio, Monitor, Dolby Atmos von Focal und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.11.2017.html&#39;);" title="Zu allen News vom Sonntag, 26. November 2017 springen">26.11.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Ausgewaehlte-Produktneuheiten-in-der-Kurzvorstellung-Modulares-Musikstudio-Monitor-Dolby-Atmos-von-Focal-und-mehr-168388.html&#39;);" title="TechTicker: Ausgewählte Produktneuheiten in der Kurzvorstellung – Modulares Musikstudio, Monitor, Dolby Atmos von Focal und mehr">TechTicker: Ausgew&#228;hlte Produktneuheiten in der Kurzvorstellung – Modulares Musikstud...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iMac-Pro-im-Anflug-Sinnvolle-Investition-oder-ueberteuerter-Lifestyle-Computer-Und-Spekulationen-zum-Mac-Pro-2018-168365.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iMacPro-Cover.529899.jpg');" title="iMac Pro im Anflug: Sinnvolle Investition oder überteuerter  Lifestyle-Computer? (Und Spekulationen zum Mac Pro 2018)"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.11.2017.html&#39;);" title="Zu allen News vom Samstag, 25. November 2017 springen">25.11.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iMac-Pro-im-Anflug-Sinnvolle-Investition-oder-ueberteuerter-Lifestyle-Computer-Und-Spekulationen-zum-Mac-Pro-2018-168365.html&#39;);" title="iMac Pro im Anflug: Sinnvolle Investition oder überteuerter  Lifestyle-Computer? (Und Spekulationen zum Mac Pro 2018)">iMac Pro im Anflug: Sinnvolle Investition oder &#252;berteuerter  Lifestyle-Computer? (Und...</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Welche der folgenden Apple-Geräte nutzen Sie aktiv?</h3><ul><li><div>Desktop-Mac</div><div><div style="width:67.3%;"></div>67,3 %</div></li><li><div>Mac-Notebook</div><div><div style="width:76.0%;"></div>76,0 %</div></li><li><div>iPhone</div><div><div style="width:93.8%;"></div>93,8 %</div></li><li><div>iPad</div><div><div style="width:76.0%;"></div>76,0 %</div></li><li><div>iPod</div><div><div style="width:19.8%;"></div>19,8 %</div></li><li><div>Apple Watch</div><div><div style="width:38.9%;"></div>38,9 %</div></li><li><div>Apple TV</div><div><div style="width:59.8%;"></div>59,8 %</div></li><li><div>AirPort / Time Capsule</div><div><div style="width:39.2%;"></div>39,2 %</div></li><li><div>Apple-Display</div><div><div style="width:12.8%;"></div>12,8 %</div></li><li><div>AirPods</div><div><div style="width:22.8%;"></div>22,8 %</div></li><li><div>Sonstiges (Peripherie und mitgelieferte Ausstattung ausgeschlossen)</div><div><div style="width:8.2%;"></div>8,2 %</div></li><li><div>Keine der Optionen</div><div><div style="width:0.5%;"></div>0,5 %</div></li></ul><aside title="Es wurden im Durchschnitt 5,14 Optionen ausgewählt.">1153 Stimmen</aside><aside><span>Es sind mehrere Kreuze je Stimme erlaubt.</span></aside></div></section><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Hour-of-Code-Neue-Programmierkurse-in-Apple-Stores-938.html&#39;);">04.12.17 - 10.12.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Hour-of-Code-Neue-Programmierkurse-in-Apple-Stores-938.html&#39;);" titel="Hour of Code: Neue Programmierkurse in Apple Stores">Hour of Code: Neue Programmierkurse in Apple Stores</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-OS-X-Sierra-bei-Agelero-in-Landshut-933.html&#39;);">13.12.17 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-OS-X-Sierra-bei-Agelero-in-Landshut-933.html&#39;);" titel="After Work Session mit OS X Sierra bei Agelero in Landshut!">After Work Session mit OS X Sierra bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-919.html&#39;);">13.12.17 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-919.html&#39;);" titel="Macintisch Würzburg">Macintisch W&#252;rzburg</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-880.html&#39;);">13.12.17 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-880.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-OS-X-Sierra-bei-Agelero-in-Erding-932.html&#39;);">14.12.17 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-OS-X-Sierra-bei-Agelero-in-Erding-932.html&#39;);" titel="After Work Session mit OS X Sierra bei Agelero in Erding!">After Work Session mit OS X Sierra bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-801.html&#39;);">15.12.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-801.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Apple-Schulung-iOS-App-Entwicklung-mit-Swift-778.html&#39;);">18.12.17 - 21.12.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Apple-Schulung-iOS-App-Entwicklung-mit-Swift-778.html&#39;);" titel="Apple Schulung: iOS App Entwicklung mit Swift">Apple Schulung: iOS App Entwicklung mit Swift</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-881.html&#39;);">10.01.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-881.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-920.html&#39;);">10.01.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-920.html&#39;);" titel="Macintisch Würzburg">Macintisch W&#252;rzburg</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-934.html&#39;);">17.01.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-934.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!</span></li></ul></section>
			</div>
			<div>
				<div id="MTNN_Artikel_Sidebar_2_oberhalb_News" style="display:none;" class="MTNN_Artikel_Sidebar_2_oberhalb_News"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Weihnachtsgeschenke-104647.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Weihnachtsgeschenke-von-macs-us.530354.png&#39;);" title="Weihnachtsgeschenke (7)"><span>Weihnachtsgeschenke (7)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Andere-Schrift-warum-104623.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Andere-Schrift-warum-von-Eventus.530268.jpg&#39;);" title="Andere Schrift – warum? (17)"><span>Andere Schrift – warum? (17)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Neil-Young-stellt-seine-Lieder-kostenlos--104621.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Neil-Young-stellt-seine-Lieder-kostenlos-von-looser.530254.jpg&#39;);" title="Neil Young stellt seine Lieder kostenlos ... (27)"><span>Neil Young stellt seine Lieder kostenlos ... (27)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Greg-Joswiak-ueber-die-Kraft-des-A11-Bionic-warum-Apples-OLED-einzigartig-ist-und-Touch-ID-auf-der-Rueckseite-168497.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/a11display.530381.png');" title="Greg Joswiak über die Kraft des A11 Bionic, warum Apples OLED einzigartig ist - und Touch ID auf der Rückseite"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-07.12.2017.html&#39;);" title="Zu allen News vom Donnerstag, 7. Dezember 2017 springen">07.12.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Greg-Joswiak-ueber-die-Kraft-des-A11-Bionic-warum-Apples-OLED-einzigartig-ist-und-Touch-ID-auf-der-Rueckseite-168497.html&#39;);" title="Greg Joswiak über die Kraft des A11 Bionic, warum Apples OLED einzigartig ist - und Touch ID auf der Rückseite">Greg Joswiak &#252;ber die Kraft des A11 Bionic, warum Apples OLED einzigartig ist - und T...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-10-13-2-High-Sierra-ist-erschienen-168379.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/High-Sierra-Curtain-Cover.528249.jpg');" title="macOS 10.13.2 High Sierra ist erschienen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.12.2017.html&#39;);" title="Zu allen News vom Mittwoch, 6. Dezember 2017 springen">06.12.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-10-13-2-High-Sierra-ist-erschienen-168379.html&#39;);" title="macOS 10.13.2 High Sierra ist erschienen">macOS 10.13.2 High Sierra ist erschienen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-8-vs-iPhone-X-im-Vergleichstest-warum-CR-das-iPhone-8-besser-einstuft-168490.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iphonexhand.529881.png');" title="iPhone 8 vs iPhone X im Vergleichstest - warum CR das iPhone 8 besser einstuft"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.12.2017.html&#39;);" title="Zu allen News vom Mittwoch, 6. Dezember 2017 springen">06.12.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-8-vs-iPhone-X-im-Vergleichstest-warum-CR-das-iPhone-8-besser-einstuft-168490.html&#39;);" title="iPhone 8 vs iPhone X im Vergleichstest - warum CR das iPhone 8 besser einstuft">iPhone 8 vs iPhone X im Vergleichstest - warum CR das iPhone 8 besser einstuft</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-qobuz-Streaming-App-Und-was-Sie-beim-Streamen-von-und-zu-unterschiedlichen-Devices-beachten-sollten-168414.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Qobuz-App-Cover.530061.jpg');" title="Test qobuz Streaming App  – Und was Sie beim Streamen von und zu unterschiedlichen Devices beachten sollten"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.12.2017.html&#39;);" title="Zu allen News vom Samstag, 2. Dezember 2017 springen">02.12.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-qobuz-Streaming-App-Und-was-Sie-beim-Streamen-von-und-zu-unterschiedlichen-Devices-beachten-sollten-168414.html&#39;);" title="Test qobuz Streaming App  – Und was Sie beim Streamen von und zu unterschiedlichen Devices beachten sollten">Test qobuz Streaming App  – Und was Sie beim Streamen von und zu unterschiedlichen De...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-Tipp-Nicht-stoeren-mit-nur-einem-Klick-aktivieren-168446.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/macOS-High-Sierra-Wallpaper.530162.jpg');" title="macOS-Tipp: »Nicht stören« mit nur einem Klick aktivieren"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.11.2017.html&#39;);" title="Zu allen News vom Donnerstag, 30. November 2017 springen">30.11.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-Tipp-Nicht-stoeren-mit-nur-einem-Klick-aktivieren-168446.html&#39;);" title="macOS-Tipp: »Nicht stören« mit nur einem Klick aktivieren">macOS-Tipp: &#187;Nicht st&#246;ren&#171; mit nur einem Klick aktivieren</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kritische-Luecke-Apple-veroeffentlicht-wichtiges-Sicherheitsupdate-168434.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Datensicherheit.499598.jpg');" title="Kritische Lücke: Apple veröffentlicht wichtiges Sicherheitsupdate"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.11.2017.html&#39;);" title="Zu allen News vom Mittwoch, 29. November 2017 springen">29.11.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kritische-Luecke-Apple-veroeffentlicht-wichtiges-Sicherheitsupdate-168434.html&#39;);" title="Kritische Lücke: Apple veröffentlicht wichtiges Sicherheitsupdate">Kritische L&#252;cke: Apple ver&#246;ffentlicht wichtiges Sicherheitsupdate</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-Siri-du-gehst-mir-auf-die-Nerven-168436.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Siri-show-me-something.508314.jpg');" title="Kommentar: Siri, du gehst mir auf die Nerven!"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.11.2017.html&#39;);" title="Zu allen News vom Mittwoch, 29. November 2017 springen">29.11.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-Siri-du-gehst-mir-auf-die-Nerven-168436.html&#39;);" title="Kommentar: Siri, du gehst mir auf die Nerven!">Kommentar: Siri, du gehst mir auf die Nerven!</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Cybermonday-Amazon-Angebote-mit-bis-zu-55-Rabatt-168412.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cyber-Monday-Amazon-Cover.518830.jpg');" title="Cybermonday: Amazon-Angebote mit bis zu 55% Rabatt"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.11.2017.html&#39;);" title="Zu allen News vom Montag, 27. November 2017 springen">27.11.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Cybermonday-Amazon-Angebote-mit-bis-zu-55-Rabatt-168412.html&#39;);" title="Cybermonday: Amazon-Angebote mit bis zu 55% Rabatt">Cybermonday: Amazon-Angebote mit bis zu 55% Rabatt</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Ausgewaehlte-Produktneuheiten-in-der-Kurzvorstellung-Modulares-Musikstudio-Monitor-Dolby-Atmos-von-Focal-und-mehr-168388.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-22-11-17.529959.jpg');" title="TechTicker: Ausgewählte Produktneuheiten in der Kurzvorstellung – Modulares Musikstudio, Monitor, Dolby Atmos von Focal und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.11.2017.html&#39;);" title="Zu allen News vom Sonntag, 26. November 2017 springen">26.11.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Ausgewaehlte-Produktneuheiten-in-der-Kurzvorstellung-Modulares-Musikstudio-Monitor-Dolby-Atmos-von-Focal-und-mehr-168388.html&#39;);" title="TechTicker: Ausgewählte Produktneuheiten in der Kurzvorstellung – Modulares Musikstudio, Monitor, Dolby Atmos von Focal und mehr">TechTicker: Ausgew&#228;hlte Produktneuheiten in der Kurzvorstellung – Modulares Musikstud...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iMac-Pro-im-Anflug-Sinnvolle-Investition-oder-ueberteuerter-Lifestyle-Computer-Und-Spekulationen-zum-Mac-Pro-2018-168365.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/iMacPro-Cover.529899.jpg');" title="iMac Pro im Anflug: Sinnvolle Investition oder überteuerter  Lifestyle-Computer? (Und Spekulationen zum Mac Pro 2018)"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.11.2017.html&#39;);" title="Zu allen News vom Samstag, 25. November 2017 springen">25.11.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iMac-Pro-im-Anflug-Sinnvolle-Investition-oder-ueberteuerter-Lifestyle-Computer-Und-Spekulationen-zum-Mac-Pro-2018-168365.html&#39;);" title="iMac Pro im Anflug: Sinnvolle Investition oder überteuerter  Lifestyle-Computer? (Und Spekulationen zum Mac Pro 2018)">iMac Pro im Anflug: Sinnvolle Investition oder &#252;berteuerter  Lifestyle-Computer? (Und...</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Hour-of-Code-Neue-Programmierkurse-in-Apple-Stores-938.html&#39;);">04.12.17 - 10.12.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Hour-of-Code-Neue-Programmierkurse-in-Apple-Stores-938.html&#39;);" titel="Hour of Code: Neue Programmierkurse in Apple Stores">Hour of Code: Neue Programmierkurse in Apple Stores</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-OS-X-Sierra-bei-Agelero-in-Landshut-933.html&#39;);">13.12.17 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-OS-X-Sierra-bei-Agelero-in-Landshut-933.html&#39;);" titel="After Work Session mit OS X Sierra bei Agelero in Landshut!">After Work Session mit OS X Sierra bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-919.html&#39;);">13.12.17 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-919.html&#39;);" titel="Macintisch Würzburg">Macintisch W&#252;rzburg</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-880.html&#39;);">13.12.17 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-880.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-OS-X-Sierra-bei-Agelero-in-Erding-932.html&#39;);">14.12.17 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-OS-X-Sierra-bei-Agelero-in-Erding-932.html&#39;);" titel="After Work Session mit OS X Sierra bei Agelero in Erding!">After Work Session mit OS X Sierra bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-801.html&#39;);">15.12.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-801.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Apple-Schulung-iOS-App-Entwicklung-mit-Swift-778.html&#39;);">18.12.17 - 21.12.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Apple-Schulung-iOS-App-Entwicklung-mit-Swift-778.html&#39;);" titel="Apple Schulung: iOS App Entwicklung mit Swift">Apple Schulung: iOS App Entwicklung mit Swift</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-881.html&#39;);">10.01.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-881.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-920.html&#39;);">10.01.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-920.html&#39;);" titel="Macintisch Würzburg">Macintisch W&#252;rzburg</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-934.html&#39;);">17.01.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-934.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!</span></li></ul></section>
				<div class="SynFacebookBox" id="rid4D4A990DB368"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid4D4A990DB368'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('rid4D4A990DB368').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
	
		<div id="fixed-scroll-2">
			
					<section>
						<p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Sicherheitsluecke-in-HomeKit-aufgeflogen-168508.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/HomeKitLarge.471174.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-07.12.2017.html&#39;);" title="Zu allen News vom Donnerstag, 7. Dezember 2017 springen">07.12.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Sicherheitsluecke-in-HomeKit-aufgeflogen-168508.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">20 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Sicherheitsluecke-in-HomeKit-aufgeflogen-168508.html&#39;);">Sicherheitsl&#252;cke in HomeKit aufgeflogen</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Musikstreamingdienst-Tidal-kommt-auf-Apple-CarPlay-168504.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Tidal.487335.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-07.12.2017.html&#39;);" title="Zu allen News vom Donnerstag, 7. Dezember 2017 springen">07.12.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Musikstreamingdienst-Tidal-kommt-auf-Apple-CarPlay-168504.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">5 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Musikstreamingdienst-Tidal-kommt-auf-Apple-CarPlay-168504.html&#39;);">Musikstreamingdienst Tidal kommt auf Apple CarPlay</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Yoink-fuer-iOS-Today-Widget-bessere-Systemintegration-und-Workflow-Optimierung-168501.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/yoink.530384.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-07.12.2017.html&#39;);" title="Zu allen News vom Donnerstag, 7. Dezember 2017 springen">07.12.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Yoink-fuer-iOS-Today-Widget-bessere-Systemintegration-und-Workflow-Optimierung-168501.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">0 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Yoink-fuer-iOS-Today-Widget-bessere-Systemintegration-und-Workflow-Optimierung-168501.html&#39;);">Yoink f&#252;r iOS: Today-Widget, bessere Systemintegration und Workflow-Optimierung</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-hinkt-bei-Verbreitung-hinterher-168488.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/ios11.526237.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.12.2017.html&#39;);" title="Zu allen News vom Mittwoch, 6. Dezember 2017 springen">06.12.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-hinkt-bei-Verbreitung-hinterher-168488.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">39 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-hinkt-bei-Verbreitung-hinterher-168488.html&#39;);">iOS 11 hinkt bei Verbreitung hinterher</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-Emoji-Guidelines-fuer-2018-Motive-koennten-die-Richtung-aendern-168485.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/LaughEmoji.530335.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.12.2017.html&#39;);" title="Zu allen News vom Dienstag, 5. Dezember 2017 springen">05.12.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-Emoji-Guidelines-fuer-2018-Motive-koennten-die-Richtung-aendern-168485.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">13 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-Emoji-Guidelines-fuer-2018-Motive-koennten-die-Richtung-aendern-168485.html&#39;);">Neue Emoji-Guidelines f&#252;r 2018: Motive k&#246;nnten die Richtung &#228;ndern</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Gmail-fuer-iOS-iPhone-X-wird-jetzt-unterstuetzt-168481.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Gmail4AppLarge.485784.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.12.2017.html&#39;);" title="Zu allen News vom Dienstag, 5. Dezember 2017 springen">05.12.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Gmail-fuer-iOS-iPhone-X-wird-jetzt-unterstuetzt-168481.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">0 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Gmail-fuer-iOS-iPhone-X-wird-jetzt-unterstuetzt-168481.html&#39;);">Gmail f&#252;r iOS: iPhone X wird jetzt unterst&#252;tzt</span></div>
				
					</section>
				
		</div>
	

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://twitter.com/MTNRedaktion" title="Twitter">Twitter</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2017 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
	</footer>

					<div id="cookiechoice" style="height:5em;">
						<div style="background:#EEE;border-top:1px solid #CCC;box-sizing:border-box;color:#000;bottom:0;font-size:1em;left:0;line-height:1.5em;max-height:5em;overflow:auto;padding:0.5em;position:fixed;right:0;text-align:center;width:100%;z-index:9999;">
							<span onclick="document.cookie='cookieconsent_dismissed=no; path=/; expires='+(new Date(1544263464370)).toGMTString();this.parentNode.parentNode.parentNode.removeChild(this.parentNode.parentNode);" style="border:1px solid #000;color:inherit;display:inline-block;float:right;line-height:1.5em;margin:0 0 1em 1em;padding:0 0.75em;text-decoration:none;" title="JavaScript erforderlich">OK</span>
							<span style="color:inherit;margin-right:5em;text-decoration:none;">
								MacTechNews.de verwendet Cookies unter anderem f&#252;r personalisierte Inhalte, Seitenanalyse und bei der Auslieferung von Google-Anzeigen. Dies war zwar schon immer so, auf Wunsch der EU muss nun jedoch explizit darauf hingewiesen werden. Durch Nutzung der Website erkl&#228;ren Sie sich damit einverstanden.
								<span onclick="location.href='https://www.mactechnews.de/others/privacy.html';" style="color:inherit;text-decoration:underline;" title="JavaScript erforderlich">Weitere Informationen</span>
							</span>
						</div>
					</div>
					<script type="text/javascript">
(function(window){var body=window.document.getElementsByTagName('body')[0];var cookies='; '+document.cookie+';';var note=window.document.getElementById('cookiechoice');if(cookies.indexOf('; cookieconsent_dismissed=no;')>=0){note.parentNode.removeChild(note);}else{var buttons=note.getElementsByTagName('span');for(var i=0,ie=buttons.length;i<ie;++i){buttons[i].removeAttribute('title');}}})(this);</script>
				</body></html>