<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170914" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script
				type="text/javascript"
				id="trfAdSetup"
				async
				data-traffectiveConf="{&quot;targeting&quot;:[{&quot;key&quot;:&quot;URL1&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;news&quot;}],&quot;dfpAdUrl&quot;:&quot;/4990131/mactechnews.de&quot;}"
				src="//cdntrf.com/trf_mactechnews.js"
	        ></script><title>
	OmniFocus 3: Tags, Ansichten-Editor und mehr Optionen f&#252;r Erinnerungen | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/OmniFocus-3-Tags-Ansichten-Editor-und-mehr-Optionen-fuer-Erinnerungen-169655.html" /><meta property="og:title" content="OmniFocus 3: Tags, Ansichten-Editor und mehr Optionen f&#252;r Erinnerungen" /><meta property="og:description" content="Die neue Version der beliebten To-Do-App OmniFocus kommt mit einer Vielzahl neuer Features. Dazu z&#228;hlen unter anderem Tags, die sich beliebigen Objekten zuordnen lassen. Auch der Bereich „Suche“ bietet neue Funktionen." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"OmniFocus 3: Tags, Ansichten-Editor und mehr Optionen f&#252;r Erinnerungen" /><meta name="twitter:description" content="Die neue Version der beliebten To-Do-App OmniFocus kommt mit einer Vielzahl neuer Features. Dazu z&#228;hlen unter anderem Tags, die sich beliebigen Objekten zuordnen lassen. Auch der Bereich „Suche“ bietet neue Funktionen." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/OmniFocus2AppMedium.488571.png" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/OmniFocus2AppMedium.488571.png" /><meta name="twitter:image:alt" content="OmniFocus2AppMedium" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-4-erschienen-sowie-watchOS-4-3-1-und-tvOS-11-4-169642.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ios11applecover.534048.png&#39;);" title="iOS 11.4 erschienen"><span>iOS 11.4 erschienen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iTunes-Music-Store-Vor-15-Jahren-begann-die-Revolution-169414.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/itunes2003.471714.jpg&#39;);" title="15 Jahre iTunes Music Store"><span>15 Jahre iTunes Music Store</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Produktion-von-ARM-MacBooks-in-Auftrag-gegeben-169639.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/MacBook-Air-2017-Newsbild.531336.png&#39;);" title="ARM-MacBooks in Auftrag gegeben?"><span>ARM-MacBooks in Auftrag gegeben?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Scott-Markkula-Sculley-Spindler-Amelio-Jobs-und-Cook-40-Jahre-Apple-und-7-CEOs-159659.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Gil-Amelio-Cover.521824.jpg&#39;);" title="7 Apple-CEOs"><span>7 Apple-CEOs</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wie-Sie-Ihr-iPhone-oder-iPad-zum-Weiterverkauf-komplett-loeschen-162979.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPad-iPhone-l%C3%B6schen.500992.jpg&#39;);" title="iPhone komplett löschen"><span>iPhone komplett l&#246;schen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-Tipp-Eingebauten-Schlaf-Timer-von-iPhone-und-iPad-verwenden-166329.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Schlaftimer-Tippartikel-Cover.522559.jpg&#39;);" title="iOS-Tipp: Schlaf-Timer"><span>iOS-Tipp: Schlaf-Timer</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/APFS-fuer-Fusion-Drive-sehr-bald-169596.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/FestplatteLarge.480936.png&#39;);" title="APFS für Fusion Drive"><span>APFS f&#252;r Fusion Drive</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-12-iPhone-statt-Hotelschluessel-und-viele-weitere-NFC-Funktionen-169625.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iphone8plus.528519.png&#39;);" title="iOS 12: iPhone als univerelles NFC-Taschenmesser"><span>iOS 12: iPhone als univerelles NFC-Taschenmesser</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-ins-Wasser-gefallen-Tipps-zum-Umgang-mit-Wasserschaeden-163668.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-6s-taucht.505287.jpg&#39;);" title="iPhone nass geworden?"><span>iPhone nass geworden?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Markenanmeldungen-Wie-macOS-10-14-heissen-koennte-169624.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/mojave.509360.png&#39;);" title="macOS 10.14: Mögliche Namen"><span>macOS 10.14: M&#246;gliche Namen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WLAN-Probleme-erfolgreich-beheben-Tipps-fuer-Router-Mac-iPhone-und-iPad-163468.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/wlanwifilogo.490345.png&#39;);" title="WLAN-Probleme beheben"><span>WLAN-Probleme beheben</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Safari-Tipp-fuer-iOS-Desktop-Version-einer-Webseite-unkompliziert-anfordern-168585.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Safari-iOS.530671.jpg&#39;);" title="Desktopseiten in Safari anzeigen"><span>Desktopseiten in Safari anzeigen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WWDC-2018-Neues-MacBook-Pro-und-MacBook-wahrscheinlich-169618.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/MacBook-Pro-2016-13-Touch-Bar.518150.png&#39;);" title="MacBook Pro zur WWDC"><span>MacBook Pro zur WWDC</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-Tipp-Nicht-stoeren-mit-nur-einem-Klick-aktivieren-168446.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macOS-High-Sierra-Wallpaper.530162.jpg&#39;);" title="Tipp: »Nicht stören« mit einem Klick"><span>Tipp: &#187;Nicht st&#246;ren&#171; mit einem Klick</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Projekt-Star-Das-guenstigere-LED-iPhone-169627.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-2018.530405.png&#39;);" title="Projekt &quot;Star&quot;: LED-iPhone"><span>Projekt &quot;Star&quot;: LED-iPhone</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/OmniFocus-3-Tags-Ansichten-Editor-und-mehr-Optionen-fuer-Erinnerungen-169655.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			
			
	<div id="fixed-scroll-1"><div id="MTNN-Sticky-Sky" style="display:none;" class="MTNN-Sticky-Sky"></div></div>
	
	
	
	
	<article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.05.2018.html&#39;);" title="Mittwoch, 30. Mai 2018">Mi, 15:30</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/iOS-Software-2.html&#39;);">iOS: Software</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/tobias84-181675.html&#39;);">tr</span></aside><h1>OmniFocus 3: Tags, Ansichten-Editor und mehr Optionen f&#252;r Erinnerungen</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/Article/OmniFocus2AppMedium.488571.png" srcset="https://picture.mactechnews.de/Article/OmniFocus2AppMedium.488571.png?=1x 1x, https://picture.mactechnews.de/Article/OmniFocus2AppMedium.488571.png?=2x 2x" style="height:96px;width:96px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/Article/OmniFocus2AppMedium.488571.png" srcset="https://picture.mactechnews.de/Article/OmniFocus2AppMedium.488571.png?=1x 1x, https://picture.mactechnews.de/Article/OmniFocus2AppMedium.488571.png?=2x 2x" style="height:48px;width:48px;" />Die To-Do-App OmniFocus erh&#228;lt mit dem Update auf Version 3 zahlreiche neue Features. Dazu geh&#246;ren Tags, flexible Mitteilungen, Stapelbearbeitung von Objekten und ein neuer Perspektive-Editor zur Erstellung individueller App-Ansichten.<br /><aside><div id="MTNN_Artikel_Absatz_1_AdSense" style="display:none;" class="MTNN_Artikel_Absatz_1_AdSense"></div></aside><br /><span class="Texticon TexticonFont Bold" style="">Tags sollen Organisation von Objekten verbessern</span><br />Die Tags-Funktion ist eine der gr&#246;&#223;ten Neuerungen des OmniFocus-Updates. Nutzer k&#246;nnen selbsterstellte Tags beliebigen Objekten innerhalb der Anwendung zuordnen. Wenn von &#228;lteren OmniFocus-Versionen erstellte Kontexte vorhanden sind, werden diese durch das Update automatisch in Tags konvertiert.<br /><br /><div class="Texticon TexticonCenter"><a class="Texticon TexticonThumbPicture Full Lightbox415277236" href="https://data.mactechnews.de/534070.png" rel="lightbox[415277236]" target="_blank"><img alt="" src="https://picture.mactechnews.de/Full/Bild.534070.png" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Full/Bild.534070.png?=2x') 2x, url('https://picture.mactechnews.de/Full/Bild.534070.png?=1x') 1x);" /></a></div><br />&#220;ber „Perspektiven“ lassen sich per Drag &amp; Drop Filterregeln f&#252;r die verschiedensten Ansichten bestimmen. Anwender k&#246;nnen Regeln mit Werten wie „Beliebige“, „Alle“ oder „Keine“ versehen, um bestimmte Inhalte schneller zu finden. Zudem ist es im Bearbeitungsmodus fortan m&#246;glich, eine Vielzahl von Objekten auszuw&#228;hlen und deren Eigenschaften in einem Rutsch zu &#228;ndern.<br /><br /><span class="Texticon TexticonFont Bold" style="">Mehr Optionen f&#252;r Erinnerungen</span><br />Die neue Oberfl&#228;che soll die Konfiguration von wiederholten Erinnerungen intuitiver machen. F&#252;r die Intervalle, in denen das Programm Nutzer an Aufgaben erinnert, gibt es neue Optionen, darunter bestimmte Tage der Woche oder des Monats. Zudem stehen neue Mitteilungstypen zur Verf&#252;gung. Anwender k&#246;nnen „F&#228;llig“-, „Zur&#252;ckstellen“- und „Sp&#228;testm&#246;glicher Beginn“-Mitteilungen als Standard f&#252;r Objekte festlegen.<br /><br />OmniFocus 3 f&#252;r iPhone, iPad und iPod touch ben&#246;tigt mindestens iOS 11.3. Die 14t&#228;gige Testversion der Anwendung ist kostenlos (Store: <a class="Texticon TexticonUrl" href="https://itunes.apple.com/de/app/omnifocus-3/id1346190318?mt=8&amp;at=11lteS&amp;ct=180530OmniFocus3Update"" target="_blank" title="Link zu itunes.apple.com"></a>). Die Basisvariante gibt es per In-App-Kauf f&#252;r 43,99 Euro, f&#252;r die Pro-Version m&#252;ssen Nutzer 64,99 Euro ausgeben.</div><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="rid6EB816BA0AFD"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid6EB816BA0AFD'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FOmniFocus-3-Tags-Ansichten-Editor-und-mehr-Optionen-fuer-Erinnerungen-169655.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/OmniFocus-3-Tags-Ansichten-Editor-und-mehr-Optionen-fuer-Erinnerungen-169655.html',function(result){if(typeof result!='string')return;document.getElementById('rid6EB816BA0AFD').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="rid67C4C1D89CCB"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('rid67C4C1D89CCB'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FOmniFocus-3-Tags-Ansichten-Editor-und-mehr-Optionen-fuer-Erinnerungen-169655.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FOmniFocus-3-Tags-Ansichten-Editor-und-mehr-Optionen-fuer-Erinnerungen-169655.html&text=OmniFocus%203%3A%20Tags%2C%20Ansichten-Editor%20und%20mehr%20Optionen%20f%C3%BCr%20Erinnerungen%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FOmniFocus-3-Tags-Ansichten-Editor-und-mehr-Optionen-fuer-Erinnerungen-169655.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('rid67C4C1D89CCB').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/OmniFocus-3-Tags-Ansichten-Editor-und-mehr-Optionen-fuer-Erinnerungen-169655.html#comments&#39;);" title="https://www.mactechnews.de/news/article/OmniFocus-3-Tags-Ansichten-Editor-und-mehr-Optionen-fuer-Erinnerungen-169655.html#comments">1 Kommentar</span></div></aside></article>
	
	<div id="MTNN_Unterhalb_Artikel_Neu" style="display:none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
	
		<div id="googlenewsarticle">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- MTNN_Newsempfehlung_flexible -->
			<ins class="adsbygoogle"
    			 style="display:block"
    			 data-ad-client="ca-pub-9463307744373719"
    			 data-ad-slot="3382471504"
    			 data-ad-format="autorelaxed"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	
	
		<h2 class="Title" id="comments">
			Kommentare
			
		</h2>
		<div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=169655"><div class="MtnComment" id="newscomment1374522"><div class="MtnCommentProfile"><img alt="LoCal" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-150300-LoCal-.519038.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">LoCal</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>30.05.18</span> <span>15:42</span></span></div><div class="MtnCommentText">Nutzer von OmniFocus 2 bekommen die aktuelle Version wohl kostenlos. Zumindest wurde bei mir 0,00 Euro als InApp-Purchase-Preis angezeigt.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1374522});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1374522});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
	
		<h2 class="Title">Kommentieren</h2>
		<h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Aenderung-bei-Jurassic-Park-Filmen-im-iTunes-Store-334511.html&#39;);" title="Zum neusten Beitrag springen.">15:56</span></aside><a href="https://www.mactechnews.de/forum/discussion/Aenderung-bei-Jurassic-Park-Filmen-im-iTunes-Store-334511.html" title="Änderung bei Jurassic Park Filmen im iTunes Store">&#196;nderung bei Jurassic Park Filmen im iTunes Store</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Aenderung-bei-Jurassic-Park-Filmen-im-iTunes-Store-334511.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(33)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Neues-MacBook-Pro-hat-Spiel-vorne-links-334655.html&#39;);" title="Zum neusten Beitrag springen.">14:42</span></aside><a href="https://www.mactechnews.de/forum/discussion/Neues-MacBook-Pro-hat-Spiel-vorne-links-334655.html" title="Neues MacBook Pro hat Spiel vorne links">Neues MacBook Pro hat Spiel vorne links</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Neues-MacBook-Pro-hat-Spiel-vorne-links-334655.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(17)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iMessage-in-iCloud-in-iOS-11-4-nur-mit-2-Faktor-Authentifizierung-334661.html&#39;);" title="Zum neusten Beitrag springen.">13:39</span></aside><a href="https://www.mactechnews.de/forum/discussion/iMessage-in-iCloud-in-iOS-11-4-nur-mit-2-Faktor-Authentifizierung-334661.html" title="iMessage in iCloud in iOS 11.4 nur mit 2-Faktor Authentifizierung?">iMessage in iCloud in iOS 11.4 nur mit 2-Faktor Authentifizierung?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iMessage-in-iCloud-in-iOS-11-4-nur-mit-2-Faktor-Authentifizierung-334661.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(17)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Empfehlung-fuer-GPS-Programm-fuer-Windsurfer-gesucht-334668.html&#39;);" title="Zum neusten Beitrag springen.">13:26</span></aside><a href="https://www.mactechnews.de/forum/discussion/Empfehlung-fuer-GPS-Programm-fuer-Windsurfer-gesucht-334668.html" title="Empfehlung für GPS-Programm für Windsurfer gesucht">Empfehlung f&#252;r GPS-Programm f&#252;r Windsurfer gesucht</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Empfehlung-fuer-GPS-Programm-fuer-Windsurfer-gesucht-334668.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(4)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Speicherbelegung-auf-SSD-zu-hoch-334664.html&#39;);" title="Zum neusten Beitrag springen.">13:20</span></aside><a href="https://www.mactechnews.de/forum/discussion/Speicherbelegung-auf-SSD-zu-hoch-334664.html" title="Speicherbelegung auf SSD zu hoch?">Speicherbelegung auf SSD zu hoch?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Speicherbelegung-auf-SSD-zu-hoch-334664.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(10)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Schon-mal-geladen-Apps-nicht-mit-einer-Wolke-hinterlegt--334669.html&#39;);" title="Zum neusten Beitrag springen.">13:15</span></aside><a href="https://www.mactechnews.de/forum/discussion/Schon-mal-geladen-Apps-nicht-mit-einer-Wolke-hinterlegt--334669.html" title="Schon mal geladen Apps nicht mit einer Wolke hinterlegt.">Schon mal geladen Apps nicht mit einer Wolke hinterlegt.</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Schon-mal-geladen-Apps-nicht-mit-einer-Wolke-hinterlegt--334669.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Windows-10-auf-meinen-iMac-mit-10-12-6-334627.html&#39;);" title="Zum neusten Beitrag springen.">12:48</span></aside><a href="https://www.mactechnews.de/forum/discussion/Windows-10-auf-meinen-iMac-mit-10-12-6-334627.html" title="Windows 10 auf meinen iMac mit 10.12.6???">Windows 10 auf meinen iMac mit 10.12.6???</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Windows-10-auf-meinen-iMac-mit-10-12-6-334627.html?page=2#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(62)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Macbook-Pro-17-2011-reagiert-nicht-auf-Bildschirm-zuklappen-334667.html&#39;);" title="Zum neusten Beitrag springen.">12:25</span></aside><a href="https://www.mactechnews.de/forum/discussion/Macbook-Pro-17-2011-reagiert-nicht-auf-Bildschirm-zuklappen-334667.html" title="Macbook Pro 17 2011 reagiert nicht auf Bildschirm zuklappen">Macbook Pro 17 2011 reagiert nicht auf Bildschirm zuklappen</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Macbook-Pro-17-2011-reagiert-nicht-auf-Bildschirm-zuklappen-334667.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(2)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iTunes-Gutscheine-im-Angebot-280934.html&#39;);" title="Zum neusten Beitrag springen.">12:05</span></aside><a href="https://www.mactechnews.de/forum/discussion/iTunes-Gutscheine-im-Angebot-280934.html" title="iTunes Gutscheine im Angebot">iTunes Gutscheine im Angebot</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iTunes-Gutscheine-im-Angebot-280934.html?page=20#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(967)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Dienstprogramm-fuer-Speichersteckplaetze-meldet-sich-immer-wieder-334665.html&#39;);" title="Zum neusten Beitrag springen.">11:27</span></aside><a href="https://www.mactechnews.de/forum/discussion/Dienstprogramm-fuer-Speichersteckplaetze-meldet-sich-immer-wieder-334665.html" title="&quot;Dienstprogramm für Speichersteckplätze&quot; meldet sich immer wieder">&quot;Dienstprogramm f&#252;r Speichersteckpl&#228;tze&quot; meldet sich immer wieder</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Dienstprogramm-fuer-Speichersteckplaetze-meldet-sich-immer-wieder-334665.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(1)</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Klimawandel-106078.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Klimawandel-von-Legoman.534055.png&#39;);" title="Klimawandel (7)"><span>Klimawandel (7)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Auch-Fussball-aber-anders-106052.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Auch-Fussball-aber-anders-von-becreart.533973.jpg&#39;);" title="Auch Fussball, aber anders… (1)"><span>Auch Fussball, aber anders… (1)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Fussball-auch-mal-schoen-106048.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Fu%C3%9Fball-auch-mal-sch%C3%B6n-von-Hapelein.533969.jpg&#39;);" title="Fußball, auch mal schön! (8)"><span>Fu&#223;ball, auch mal sch&#246;n! (8)</span></a></li></ul></section><div id="MTNN_Artikel_Sidebar_unterhalb_Forum" style="display:none;" class="MTNN_Artikel_Sidebar_unterhalb_Forum"></div><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;https://itunes.apple.com/de/app/logoist-3/id1247301872?mt=12&amp;at=11lteS&amp;ct=171027mtnlogo&#39;, &#39;_blank&#39;);">Logoist 3 - Vektorgrafiken, Logos und mehr</span><span onclick="window.open(&#39;https://itunes.apple.com/de/app/logoist-3/id1247301872?mt=12&amp;at=11lteS&amp;ct=171027mtnlogo&#39;, &#39;_blank&#39;);">Logoist beherrscht die breite Spanne von einfachen Logos &#252;ber komfortable Assistenten bis hin zu ausgefeilten und komplexen Vektorgrafiken. Mehrfach ausgezeichnet.</span></li><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;http://partners.webmasterplan.com/click.asp?ref=786474&amp;site=14665&amp;type=text&amp;tnb=31&#39;, &#39;_blank&#39;);">Macs konfigurieren, Drucker, Kameras und Zubeh&#246;r bei Mediamarkt</span><span onclick="window.open(&#39;http://partners.webmasterplan.com/click.asp?ref=786474&amp;site=14665&amp;type=text&amp;tnb=31&#39;, &#39;_blank&#39;);">Media Markt bietet nicht nur konfigurierbare Macs, sondern auch jede Menge anderes Zubeh&#246;r. Jetzt klicken und die Angebote ansehen</span></li><li><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Apple Refurbished Store</span><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Bis zu 20 Prozent Rabatt auf neuwertige iMacs, MacBook Pro, MacBook Air und Mac mini</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-4-erschienen-sowie-watchOS-4-3-1-und-tvOS-11-4-169642.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ios11applecover.534048.png');" title="iOS 11.4 erschienen - sowie watchOS 4.3.1 und tvOS 11.4"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.05.2018.html&#39;);" title="Zu allen News vom Dienstag, 29. Mai 2018 springen">29.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-4-erschienen-sowie-watchOS-4-3-1-und-tvOS-11-4-169642.html&#39;);" title="iOS 11.4 erschienen - sowie watchOS 4.3.1 und tvOS 11.4">iOS 11.4 erschienen - sowie watchOS 4.3.1 und tvOS 11.4</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Markenanmeldungen-Wie-macOS-10-14-heissen-koennte-169624.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/mojave.509360.png');background-size:contain;" title="Markenanmeldungen: Wie macOS 10.14 heißen könnte"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.05.2018.html&#39;);" title="Zu allen News vom Samstag, 26. Mai 2018 springen">26.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Markenanmeldungen-Wie-macOS-10-14-heissen-koennte-169624.html&#39;);" title="Markenanmeldungen: Wie macOS 10.14 heißen könnte">Markenanmeldungen: Wie macOS 10.14 hei&#223;en k&#246;nnte</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Nur-noch-zwei-Wochen-bis-zur-WWDC-2018-die-erwarteten-Themen-169599.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/wwdc2018.532416.jpg');" title="Nur noch zwei Wochen bis zur WWDC 2018 - die erwarteten Themen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.05.2018.html&#39;);" title="Zu allen News vom Mittwoch, 23. Mai 2018 springen">23.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Nur-noch-zwei-Wochen-bis-zur-WWDC-2018-die-erwarteten-Themen-169599.html&#39;);" title="Nur noch zwei Wochen bis zur WWDC 2018 - die erwarteten Themen">Nur noch zwei Wochen bis zur WWDC 2018 - die erwarteten Themen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Messebericht-High-End-2018-TEIL-2-Die-Highlights-169532.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-High-End-18-Teil-II.533717.jpg');" title="Messebericht High End 2018 (TEIL 2) – Die Highlights"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.05.2018.html&#39;);" title="Zu allen News vom Sonntag, 20. Mai 2018 springen">20.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Messebericht-High-End-2018-TEIL-2-Die-Highlights-169532.html&#39;);" title="Messebericht High End 2018 (TEIL 2) – Die Highlights">Messebericht High End 2018 (TEIL 2) – Die Highlights</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Messebericht-High-End-2018-TEIL-1-Trends-und-Neuheiten-in-der-Uebersicht-169527.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-High-End-2018.533620.jpg');" title="Messebericht High End 2018 (TEIL 1) – Trends und Neuheiten in der Übersicht"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.05.2018.html&#39;);" title="Zu allen News vom Samstag, 19. Mai 2018 springen">19.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Messebericht-High-End-2018-TEIL-1-Trends-und-Neuheiten-in-der-Uebersicht-169527.html&#39;);" title="Messebericht High End 2018 (TEIL 1) – Trends und Neuheiten in der Übersicht">Messebericht High End 2018 (TEIL 1) – Trends und Neuheiten in der &#220;bersicht</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-Die-Zukunft-des-Mac-mini-169546.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/macminijobs.482937.jpg');" title="Kommentar: Die Zukunft des Mac mini"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.05.2018.html&#39;);" title="Zu allen News vom Dienstag, 15. Mai 2018 springen">15.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-Die-Zukunft-des-Mac-mini-169546.html&#39;);" title="Kommentar: Die Zukunft des Mac mini">Kommentar: Die Zukunft des Mac mini</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Praxistest-StarTech-Thunderbolt-3-Dockingloesung-Landstrom-und-Arsenal-fuer-Notebooks-im-Hafen-169494.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-StarTech-TBT3-Dock.533531.jpg');" title="Praxistest: StarTech Thunderbolt 3 Dockinglösung – Landstrom und Arsenal für Notebooks im Hafen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.05.2018.html&#39;);" title="Zu allen News vom Samstag, 12. Mai 2018 springen">12.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Praxistest-StarTech-Thunderbolt-3-Dockingloesung-Landstrom-und-Arsenal-fuer-Notebooks-im-Hafen-169494.html&#39;);" title="Praxistest: StarTech Thunderbolt 3 Dockinglösung – Landstrom und Arsenal für Notebooks im Hafen">Praxistest: StarTech Thunderbolt 3 Dockingl&#246;sung – Landstrom und Arsenal f&#252;r Notebook...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Verzichtbare-und-unverzichtbare-Mac-Programme-Wenn-Bordmittel-ausreichen-169467.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Bordmittel.533438.jpg');" title="Verzichtbare und unverzichtbare Mac-Programme – Wenn Bordmittel ausreichen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.05.2018.html&#39;);" title="Zu allen News vom Samstag, 5. Mai 2018 springen">05.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Verzichtbare-und-unverzichtbare-Mac-Programme-Wenn-Bordmittel-ausreichen-169467.html&#39;);" title="Verzichtbare und unverzichtbare Mac-Programme – Wenn Bordmittel ausreichen">Verzichtbare und unverzichtbare Mac-Programme – Wenn Bordmittel ausreichen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/20-Jahre-iMac-mit-Video-der-ersten-Praesentation-169474.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/imac-1998-steve-jobs.533459.jpg');" title="20 Jahre iMac – mit Video der ersten Präsentation"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.05.2018.html&#39;);" title="Zu allen News vom Donnerstag, 3. Mai 2018 springen">03.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/20-Jahre-iMac-mit-Video-der-ersten-Praesentation-169474.html&#39;);" title="20 Jahre iMac – mit Video der ersten Präsentation">20 Jahre iMac – mit Video der ersten Pr&#228;sentation</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Geschaeftszahlen-in-der-Uebersicht-Umsatz-Gewinn-und-Verkaeufe-in-den-letzten-15-Jahren-168850.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Apple-Lichteffekte.501872.jpg');" title="Apples Geschäftszahlen in der Übersicht: Umsatz, Gewinn und Verkäufe in den letzten 15 Jahren"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-01.05.2018.html&#39;);" title="Zu allen News vom Dienstag, 1. Mai 2018 springen">01.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Geschaeftszahlen-in-der-Uebersicht-Umsatz-Gewinn-und-Verkaeufe-in-den-letzten-15-Jahren-168850.html&#39;);" title="Apples Geschäftszahlen in der Übersicht: Umsatz, Gewinn und Verkäufe in den letzten 15 Jahren">Apples Gesch&#228;ftszahlen in der &#220;bersicht: Umsatz, Gewinn und Verk&#228;ufe in den letzten 1...</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Umfrage: Werden Sie sich einen HomePod kaufen, wenn er in Deutschland verfügbar ist?</h3><ul><li><div>Auf jeden Fall, ich kann den Deutschlandstart kaum abwarten</div><div><div style="width:8.4%;"></div>8,4 %</div></li><li><div>Wahrscheinlich, ich möchte das Gerät gerne mal ausprobieren</div><div><div style="width:11.3%;"></div>11,3 %</div></li><li><div>Unsicher, ich warte die ersten Reaktionen ab</div><div><div style="width:13.1%;"></div>13,1 %</div></li><li><div>Eher nicht, ich greife lieber zu anderen Anbietern</div><div><div style="width:16.9%;"></div>16,9 %</div></li><li><div>Nein, Smart Speaker interessieren mich gar nicht</div><div><div style="width:50.3%;"></div>50,3 %</div></li></ul><aside>1182 Stimmen</aside><aside></aside></div></section><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/WWDC-Apple-Enwicklerkonferenz-in-San-Jose-961.html&#39;);">04.06.18 - 08.06.18, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/WWDC-Apple-Enwicklerkonferenz-in-San-Jose-961.html&#39;);" titel="WWDC (Apple-Enwicklerkonferenz) in San Jose">WWDC (Apple-Enwicklerkonferenz) in San Jose</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/CeBIT-2018-Hannover-834.html&#39;);">11.06.18 - 15.06.18, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/CeBIT-2018-Hannover-834.html&#39;);" titel="CeBIT 2018 (Hannover)">CeBIT 2018 (Hannover)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-974.html&#39;);">13.06.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-974.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-925.html&#39;);">13.06.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-925.html&#39;);" titel="Macintisch Würzburg">Macintisch W&#252;rzburg</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-in-Erding-959.html&#39;);">14.06.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-in-Erding-959.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote in Erding!">After Work Session mit Pages, Numbers, Keynote in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-944.html&#39;);">15.06.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-944.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-in-Landshut-960.html&#39;);">15.06.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-in-Landshut-960.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote in Landshut!">After Work Session mit Pages, Numbers, Keynote in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-926.html&#39;);">11.07.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-926.html&#39;);" titel="Macintisch Würzburg">Macintisch W&#252;rzburg</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-975.html&#39;);">11.07.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-975.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-945.html&#39;);">20.07.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-945.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li></ul></section>
			</div>
			<div>
				<div id="MTNN_Artikel_Sidebar_2_oberhalb_News" style="display:none;" class="MTNN_Artikel_Sidebar_2_oberhalb_News"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Klimawandel-106078.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Klimawandel-von-Legoman.534055.png&#39;);" title="Klimawandel (7)"><span>Klimawandel (7)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Auch-Fussball-aber-anders-106052.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Auch-Fussball-aber-anders-von-becreart.533973.jpg&#39;);" title="Auch Fussball, aber anders… (1)"><span>Auch Fussball, aber anders… (1)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Fussball-auch-mal-schoen-106048.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Fu%C3%9Fball-auch-mal-sch%C3%B6n-von-Hapelein.533969.jpg&#39;);" title="Fußball, auch mal schön! (8)"><span>Fu&#223;ball, auch mal sch&#246;n! (8)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-4-erschienen-sowie-watchOS-4-3-1-und-tvOS-11-4-169642.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ios11applecover.534048.png');" title="iOS 11.4 erschienen - sowie watchOS 4.3.1 und tvOS 11.4"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.05.2018.html&#39;);" title="Zu allen News vom Dienstag, 29. Mai 2018 springen">29.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-4-erschienen-sowie-watchOS-4-3-1-und-tvOS-11-4-169642.html&#39;);" title="iOS 11.4 erschienen - sowie watchOS 4.3.1 und tvOS 11.4">iOS 11.4 erschienen - sowie watchOS 4.3.1 und tvOS 11.4</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Markenanmeldungen-Wie-macOS-10-14-heissen-koennte-169624.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/mojave.509360.png');background-size:contain;" title="Markenanmeldungen: Wie macOS 10.14 heißen könnte"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.05.2018.html&#39;);" title="Zu allen News vom Samstag, 26. Mai 2018 springen">26.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Markenanmeldungen-Wie-macOS-10-14-heissen-koennte-169624.html&#39;);" title="Markenanmeldungen: Wie macOS 10.14 heißen könnte">Markenanmeldungen: Wie macOS 10.14 hei&#223;en k&#246;nnte</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Nur-noch-zwei-Wochen-bis-zur-WWDC-2018-die-erwarteten-Themen-169599.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/wwdc2018.532416.jpg');" title="Nur noch zwei Wochen bis zur WWDC 2018 - die erwarteten Themen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.05.2018.html&#39;);" title="Zu allen News vom Mittwoch, 23. Mai 2018 springen">23.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Nur-noch-zwei-Wochen-bis-zur-WWDC-2018-die-erwarteten-Themen-169599.html&#39;);" title="Nur noch zwei Wochen bis zur WWDC 2018 - die erwarteten Themen">Nur noch zwei Wochen bis zur WWDC 2018 - die erwarteten Themen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Messebericht-High-End-2018-TEIL-2-Die-Highlights-169532.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-High-End-18-Teil-II.533717.jpg');" title="Messebericht High End 2018 (TEIL 2) – Die Highlights"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.05.2018.html&#39;);" title="Zu allen News vom Sonntag, 20. Mai 2018 springen">20.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Messebericht-High-End-2018-TEIL-2-Die-Highlights-169532.html&#39;);" title="Messebericht High End 2018 (TEIL 2) – Die Highlights">Messebericht High End 2018 (TEIL 2) – Die Highlights</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Messebericht-High-End-2018-TEIL-1-Trends-und-Neuheiten-in-der-Uebersicht-169527.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-High-End-2018.533620.jpg');" title="Messebericht High End 2018 (TEIL 1) – Trends und Neuheiten in der Übersicht"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.05.2018.html&#39;);" title="Zu allen News vom Samstag, 19. Mai 2018 springen">19.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Messebericht-High-End-2018-TEIL-1-Trends-und-Neuheiten-in-der-Uebersicht-169527.html&#39;);" title="Messebericht High End 2018 (TEIL 1) – Trends und Neuheiten in der Übersicht">Messebericht High End 2018 (TEIL 1) – Trends und Neuheiten in der &#220;bersicht</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-Die-Zukunft-des-Mac-mini-169546.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/macminijobs.482937.jpg');" title="Kommentar: Die Zukunft des Mac mini"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.05.2018.html&#39;);" title="Zu allen News vom Dienstag, 15. Mai 2018 springen">15.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kommentar-Die-Zukunft-des-Mac-mini-169546.html&#39;);" title="Kommentar: Die Zukunft des Mac mini">Kommentar: Die Zukunft des Mac mini</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Praxistest-StarTech-Thunderbolt-3-Dockingloesung-Landstrom-und-Arsenal-fuer-Notebooks-im-Hafen-169494.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-StarTech-TBT3-Dock.533531.jpg');" title="Praxistest: StarTech Thunderbolt 3 Dockinglösung – Landstrom und Arsenal für Notebooks im Hafen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.05.2018.html&#39;);" title="Zu allen News vom Samstag, 12. Mai 2018 springen">12.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Praxistest-StarTech-Thunderbolt-3-Dockingloesung-Landstrom-und-Arsenal-fuer-Notebooks-im-Hafen-169494.html&#39;);" title="Praxistest: StarTech Thunderbolt 3 Dockinglösung – Landstrom und Arsenal für Notebooks im Hafen">Praxistest: StarTech Thunderbolt 3 Dockingl&#246;sung – Landstrom und Arsenal f&#252;r Notebook...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Verzichtbare-und-unverzichtbare-Mac-Programme-Wenn-Bordmittel-ausreichen-169467.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Bordmittel.533438.jpg');" title="Verzichtbare und unverzichtbare Mac-Programme – Wenn Bordmittel ausreichen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.05.2018.html&#39;);" title="Zu allen News vom Samstag, 5. Mai 2018 springen">05.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Verzichtbare-und-unverzichtbare-Mac-Programme-Wenn-Bordmittel-ausreichen-169467.html&#39;);" title="Verzichtbare und unverzichtbare Mac-Programme – Wenn Bordmittel ausreichen">Verzichtbare und unverzichtbare Mac-Programme – Wenn Bordmittel ausreichen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/20-Jahre-iMac-mit-Video-der-ersten-Praesentation-169474.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/imac-1998-steve-jobs.533459.jpg');" title="20 Jahre iMac – mit Video der ersten Präsentation"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.05.2018.html&#39;);" title="Zu allen News vom Donnerstag, 3. Mai 2018 springen">03.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/20-Jahre-iMac-mit-Video-der-ersten-Praesentation-169474.html&#39;);" title="20 Jahre iMac – mit Video der ersten Präsentation">20 Jahre iMac – mit Video der ersten Pr&#228;sentation</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Geschaeftszahlen-in-der-Uebersicht-Umsatz-Gewinn-und-Verkaeufe-in-den-letzten-15-Jahren-168850.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Apple-Lichteffekte.501872.jpg');" title="Apples Geschäftszahlen in der Übersicht: Umsatz, Gewinn und Verkäufe in den letzten 15 Jahren"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-01.05.2018.html&#39;);" title="Zu allen News vom Dienstag, 1. Mai 2018 springen">01.05.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Geschaeftszahlen-in-der-Uebersicht-Umsatz-Gewinn-und-Verkaeufe-in-den-letzten-15-Jahren-168850.html&#39;);" title="Apples Geschäftszahlen in der Übersicht: Umsatz, Gewinn und Verkäufe in den letzten 15 Jahren">Apples Gesch&#228;ftszahlen in der &#220;bersicht: Umsatz, Gewinn und Verk&#228;ufe in den letzten 1...</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/WWDC-Apple-Enwicklerkonferenz-in-San-Jose-961.html&#39;);">04.06.18 - 08.06.18, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/WWDC-Apple-Enwicklerkonferenz-in-San-Jose-961.html&#39;);" titel="WWDC (Apple-Enwicklerkonferenz) in San Jose">WWDC (Apple-Enwicklerkonferenz) in San Jose</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/CeBIT-2018-Hannover-834.html&#39;);">11.06.18 - 15.06.18, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/CeBIT-2018-Hannover-834.html&#39;);" titel="CeBIT 2018 (Hannover)">CeBIT 2018 (Hannover)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-974.html&#39;);">13.06.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-974.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-925.html&#39;);">13.06.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-925.html&#39;);" titel="Macintisch Würzburg">Macintisch W&#252;rzburg</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-in-Erding-959.html&#39;);">14.06.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-in-Erding-959.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote in Erding!">After Work Session mit Pages, Numbers, Keynote in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-944.html&#39;);">15.06.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-944.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-in-Landshut-960.html&#39;);">15.06.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-in-Landshut-960.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote in Landshut!">After Work Session mit Pages, Numbers, Keynote in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-926.html&#39;);">11.07.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-926.html&#39;);" titel="Macintisch Würzburg">Macintisch W&#252;rzburg</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-975.html&#39;);">11.07.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-975.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-945.html&#39;);">20.07.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-945.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li></ul></section>
				<div class="SynFacebookBox" id="rid803CCAD04CDA"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid803CCAD04CDA'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('rid803CCAD04CDA').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
	
		<div id="fixed-scroll-2">
			
					<section>
						<p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-4-die-ersten-Erfahrungen-169652.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/ios11.526237.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.05.2018.html&#39;);" title="Zu allen News vom Mittwoch, 30. Mai 2018 springen">30.05.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-4-die-ersten-Erfahrungen-169652.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">11 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-4-die-ersten-Erfahrungen-169652.html&#39;);">iOS 11.4 – die ersten Erfahrungen</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/HomePod-Update-unterstuetzt-schon-Deutsch-und-Franzoesisch-169649.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/homepodsoftware.534057.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.05.2018.html&#39;);" title="Zu allen News vom Mittwoch, 30. Mai 2018 springen">30.05.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/HomePod-Update-unterstuetzt-schon-Deutsch-und-Franzoesisch-169649.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">9 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/HomePod-Update-unterstuetzt-schon-Deutsch-und-Franzoesisch-169649.html&#39;);">HomePod-Update unterst&#252;tzt schon Deutsch und Franz&#246;sisch</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-4-erschienen-sowie-watchOS-4-3-1-und-tvOS-11-4-169642.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/ios11applecover.534048.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.05.2018.html&#39;);" title="Zu allen News vom Dienstag, 29. Mai 2018 springen">29.05.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-4-erschienen-sowie-watchOS-4-3-1-und-tvOS-11-4-169642.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">49 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-4-erschienen-sowie-watchOS-4-3-1-und-tvOS-11-4-169642.html&#39;);">iOS 11.4 erschienen - sowie watchOS 4.3.1 und tvOS 11.4</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-4-erscheint-heute-Abend-und-wahrscheinlich-weitere-Updates-169645.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/softwareupdatelarge.502699.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.05.2018.html&#39;);" title="Zu allen News vom Dienstag, 29. Mai 2018 springen">29.05.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-4-erscheint-heute-Abend-und-wahrscheinlich-weitere-Updates-169645.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">8 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-4-erscheint-heute-Abend-und-wahrscheinlich-weitere-Updates-169645.html&#39;);">iOS 11.4 erscheint heute Abend - und wahrscheinlich weitere Updates</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Philips-Hue-3-0-fuer-iOS-Moderne-UI-schnelle-Navigation-169641.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/hue.534033.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.05.2018.html&#39;);" title="Zu allen News vom Dienstag, 29. Mai 2018 springen">29.05.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Philips-Hue-3-0-fuer-iOS-Moderne-UI-schnelle-Navigation-169641.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">6 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Philips-Hue-3-0-fuer-iOS-Moderne-UI-schnelle-Navigation-169641.html&#39;);">Philips Hue 3.0 f&#252;r iOS: Moderne UI, schnelle Navigation</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Fan-Konzept-fuer-iOS-12-Wie-sich-Hobby-Designer-den-Sperrbildschirm-vorstellen-169632.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iOS12Konzept.534011.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.05.2018.html&#39;);" title="Zu allen News vom Montag, 28. Mai 2018 springen">28.05.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Fan-Konzept-fuer-iOS-12-Wie-sich-Hobby-Designer-den-Sperrbildschirm-vorstellen-169632.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">10 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Fan-Konzept-fuer-iOS-12-Wie-sich-Hobby-Designer-den-Sperrbildschirm-vorstellen-169632.html&#39;);">Fan-Konzept f&#252;r iOS 12: Wie sich Hobby-Designer den Sperrbildschirm vorstellen</span></div>
				
					</section>
				
		</div>
	

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://twitter.com/MTNRedaktion" title="Twitter">Twitter</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2018 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
	</footer>

					<div id="cookiechoice" style="height:5em;">
						<div style="background:#EEE;border-top:1px solid #CCC;box-sizing:border-box;color:#000;bottom:0;font-size:1em;left:0;line-height:1.5em;max-height:5em;overflow:auto;padding:0.5em;position:fixed;right:0;text-align:center;width:100%;z-index:9999;">
							<span onclick="document.cookie='cookieconsent_dismissed=no; path=/; expires='+(new Date(1559224713640)).toGMTString();this.parentNode.parentNode.parentNode.removeChild(this.parentNode.parentNode);" style="border:1px solid #000;color:inherit;display:inline-block;float:right;line-height:1.5em;margin:0 0 1em 1em;padding:0 0.75em;text-decoration:none;" title="JavaScript erforderlich">OK</span>
							<span style="color:inherit;margin-right:5em;text-decoration:none;">
								MacTechNews.de verwendet Cookies unter anderem f&#252;r personalisierte Inhalte, Seitenanalyse und bei der Auslieferung von Google-Anzeigen. Dies war zwar schon immer so, auf Wunsch der EU muss nun jedoch explizit darauf hingewiesen werden. Durch Nutzung der Website erkl&#228;ren Sie sich damit einverstanden.
								<span onclick="location.href='https://www.mactechnews.de/others/privacy.html';" style="color:inherit;text-decoration:underline;" title="JavaScript erforderlich">Weitere Informationen</span>
							</span>
						</div>
					</div>
					<script type="text/javascript">
(function(window){var body=window.document.getElementsByTagName('body')[0];var cookies='; '+document.cookie+';';var note=window.document.getElementById('cookiechoice');if(cookies.indexOf('; cookieconsent_dismissed=no;')>=0){note.parentNode.removeChild(note);}else{var buttons=note.getElementsByTagName('span');for(var i=0,ie=buttons.length;i<ie;++i){buttons[i].removeAttribute('title');}}})(this);</script>
				</body></html>