<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170914" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script
				type="text/javascript"
				id="trfAdSetup"
				async
				data-traffectiveConf="{&quot;targeting&quot;:[{&quot;key&quot;:&quot;URL1&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;news&quot;}],&quot;dfpAdUrl&quot;:&quot;/4990131/mactechnews.de&quot;}"
				src="//cdntrf.com/trf_mactechnews.js"
	        ></script><title>
	Live-Ticker - Die wichtigsten Punkte des Apple-Events | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/Live-Ticker-Die-wichtigsten-Punkte-des-Apple-Events-169209.html" /><meta property="og:title" content="Live-Ticker - Die wichtigsten Punkte des Apple-Events" /><meta property="og:description" content="Erhalten Sie in dieser Meldung einen &#220;berblick &#252;ber alles, was Apple auf dem Bildungs-Event vorstellt und ank&#252;ndigt. Die Meldung wird fortlaufend aktualisiert, gleichzeitig ver&#246;ffentlichen wir auch direkt die Newsmeldungen zu den jeweiligen Ank&#252;ndigungen. Viel Spa&#223; mit dem Event!" /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"Live-Ticker - Die wichtigsten Punkte des Apple-Events" /><meta name="twitter:description" content="Erhalten Sie in dieser Meldung einen &#220;berblick &#252;ber alles, was Apple auf dem Bildungs-Event vorstellt und ank&#252;ndigt. Die Meldung wird fortlaufend aktualisiert, gleichzeitig ver&#246;ffentlichen wir auch direkt die Newsmeldungen zu den jeweiligen Ank&#252;ndigungen. Viel Spa&#223; mit dem Event!" /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/education-event-2018.532472.png" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/education-event-2018.532472.png" /><meta name="twitter:image:alt" content="education-event 2018" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bloomberg-iPad-Neuerungen-zum-Apple-Event-keine-Macs-aber-viel-Software-169185.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/education-event-2018.532472.png&#39;);" title="Event-Gerüchte: Was Apple zeigt"><span>Event-Ger&#252;chte: Was Apple zeigt</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-X-demnaechst-in-Kupfergold-169144.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iphone8gehauseleaktrio.527111.png&#39;);" title="Neues iPhone in Kupfergold?"><span>Neues iPhone in Kupfergold?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Magic-Keyboard-mit-Ziffernblock-in-Space-Grau-Ein-Erfahrungsbericht-169162.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Magic-Keyboard.532605.jpg&#39;);" title="Magic Keyboard"><span>Magic Keyboard</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-autonome-Auto-Flotte-waechst-massiv-169157.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/AppleLexus.525381.jpg&#39;);" title="Apples autonome Auto-Flotte"><span>Apples autonome Auto-Flotte</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Gaming-Headset-von-Sennheiser-Smartphonehalter-Pioneer-In-Ears-und-mehr-169148.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-21-03-18.532615.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Highres-Musikstreaming-aus-Deutschland-Neue-Konkurrenz-fuer-Apple-Music-169108.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Highresaudio-Logo.532429.jpg&#39;);" title="Highres-Musikstreaming aus Deutschland – Neue Konkurrenz für Apple Music?"><span>Highres-Musikstreaming aus Deutschland – Neue Konkurrenz f&#252;r Apple Music?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-Tipp-Versteckte-Dateien-per-Tastenkuerzel-im-Finder-anzeigen-167490.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Voller-Schreibtisch-Cover.510431.jpg&#39;);" title="Tipp: Hidden Objects anzeigen"><span>Tipp: Hidden Objects anzeigen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Scott-Markkula-Sculley-Spindler-Amelio-Jobs-und-Cook-40-Jahre-Apple-und-7-CEOs-159659.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/markkula.500971.png&#39;);" title="7 Apple-CEOs"><span>7 Apple-CEOs</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Safari-Tipp-fuer-iOS-Desktop-Version-einer-Webseite-unkompliziert-anfordern-168585.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Safari-iOS.530671.jpg&#39;);" title="Desktopseiten in Safari anzeigen"><span>Desktopseiten in Safari anzeigen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wie-Sie-Ihr-iPhone-oder-iPad-zum-Weiterverkauf-komplett-loeschen-162979.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPad-iPhone-l%C3%B6schen.500992.jpg&#39;);" title="iPhone komplett löschen"><span>iPhone komplett l&#246;schen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-Tipp-Eingebauten-Schlaf-Timer-von-iPhone-und-iPad-verwenden-166329.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Schlaftimer-Tippartikel-Cover.522559.jpg&#39;);" title="iOS-Tipp: Schlaf-Timer"><span>iOS-Tipp: Schlaf-Timer</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-Tipp-Nicht-stoeren-mit-nur-einem-Klick-aktivieren-168446.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macOS-High-Sierra-Wallpaper.530162.jpg&#39;);" title="Tipp: »Nicht stören« mit einem Klick"><span>Tipp: &#187;Nicht st&#246;ren&#171; mit einem Klick</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-ins-Wasser-gefallen-Tipps-zum-Umgang-mit-Wasserschaeden-163668.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-6s-taucht.505287.jpg&#39;);" title="iPhone nass geworden?"><span>iPhone nass geworden?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-Apple-Produkte-der-Zukunft-Wie-Apple-mit-den-Forschungs-Milliarden-umgeht-169137.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Apple-Antennen-Lab.532498.jpg&#39;);" title="Wofür Apple Geld ausgibt"><span>Wof&#252;r Apple Geld ausgibt</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WLAN-Probleme-erfolgreich-beheben-Tipps-fuer-Router-Mac-iPhone-und-iPad-163468.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/wlanwifilogo.490345.png&#39;);" title="WLAN-Probleme beheben"><span>WLAN-Probleme beheben</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/Live-Ticker-Die-wichtigsten-Punkte-des-Apple-Events-169209.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			
			
	<div id="fixed-scroll-1"><div id="MTNN-Sticky-Sky" style="display:none;" class="MTNN-Sticky-Sky"></div></div>
	
	
	
	
	<article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.03.2018.html&#39;);" title="Dienstag, 27. März 2018">Di, 16:35</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Events-14.html&#39;);">Events</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/Fenvarien-144225.html&#39;);">cmk</span></aside><h1>Live-Ticker - Die wichtigsten Punkte des Apple-Events</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/Article/education-event-2018.532472.png" srcset="https://picture.mactechnews.de/Article/education-event-2018.532472.png?=1x 1x, https://picture.mactechnews.de/Article/education-event-2018.532472.png?=2x 2x" style="height:96px;width:192px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/Article/education-event-2018.532472.png" srcset="https://picture.mactechnews.de/Article/education-event-2018.532472.png?=1x 1x, https://picture.mactechnews.de/Article/education-event-2018.532472.png?=2x 2x" style="height:48px;width:96px;" />Um 17 Uhr beginnt Apples Bildungs-Event mit dem Titel &quot;Let&#39;s take a field trip&quot; in Chicago. Da die Ank&#252;ndigungen diesmal nicht von &#228;hnlicher Tragweite wie eine normale WWDC-Keynote oder das allj&#228;hrliche Herbst-Event sind, berichten wir diesmal auf der normalen Seite. In dieser Meldung finden Sie stichpunktartig alle wichtigen Punkte des Events. Sofern es dazu bereits eine fertige Newsmeldung gibt, verlinken wir die Artikel direkt in dieser Zusammenstellung. Die Meldung wird fortlaufend aktualisiert.<br /><aside><div id="MTNN_Artikel_Absatz_1_AdSense" style="display:none;" class="MTNN_Artikel_Absatz_1_AdSense"></div></aside><br /><br /><span class="Texticon TexticonFont Bold" style="">Vor dem Event</span><br /><br /><ul class="Texticon TexticonList"><li>Der Saal ist wie erwartet deutlich kleiner, als man dies von Apple-Gro&#223;veranstaltungen gew&#246;hnt ist</li><li>Phil Schiller ist auf anwesend und unterh&#228;lt sich derzeitig mit Besuchern</li><li>Apple hat den Ablaufplan des heutigen Events bekanntgegeben - demnach wird die Hauptpr&#228;sentation etwa eine Stunde in Anspruch nehmen</li><li>Unter den Anwesenden ist nicht nur die Presse, sondern auch viele Studenten</li><li>Wie schon im Vorfeld bekannt wurde, gibt es diesmal keinen Live-Stream des Events</li><li>Angela Ahrendts (Leiterin der weltweiten Apple Stores) ist ebenfalls auf dem Event anwesend</li><li>Auch Al Gore wurde unter den Besuchern ausgemacht</li><li>Derzeitig wird im Auditorium Bob Marley gespielt und alle Besucher haben nun einen Platz gefunden</li><li>Im Saal ert&#246;nte nun der Hinweis, dass die Veranstaltung in K&#252;rze beginnen wird</li><li>Die Lichter im Auditorium werden nun gedimmt</li></ul><br /><div class="Texticon TexticonCenter"><a class="Texticon TexticonThumbPicture Third Lightbox1567349678" href="https://data.mactechnews.de/532728.jpg" rel="lightbox[1567349678]" target="_blank"><img alt="" src="https://picture.mactechnews.de/Third/Bild.532728.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Third/Bild.532728.jpg?=2x') 2x, url('https://picture.mactechnews.de/Third/Bild.532728.jpg?=1x') 1x);" /></a><a class="Texticon TexticonThumbPicture Third Lightbox1567349678" href="https://data.mactechnews.de/532730.jpg" rel="lightbox[1567349678]" target="_blank"><img alt="" src="https://picture.mactechnews.de/Third/Bild.532730.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Third/Bild.532730.jpg?=2x') 2x, url('https://picture.mactechnews.de/Third/Bild.532730.jpg?=1x') 1x);" /></a><a class="Texticon TexticonThumbPicture Third Lightbox1567349678" href="https://data.mactechnews.de/532729.jpg" rel="lightbox[1567349678]" target="_blank"><img alt="" src="https://picture.mactechnews.de/Third/Bild.532729.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Third/Bild.532729.jpg?=2x') 2x, url('https://picture.mactechnews.de/Third/Bild.532729.jpg?=1x') 1x);" /></a></div><div class="Texticon TexticonCenter"><a class="Texticon TexticonThumbPicture Third Lightbox1567349678" href="https://data.mactechnews.de/532731.jpg" rel="lightbox[1567349678]" target="_blank"><img alt="" src="https://picture.mactechnews.de/Third/Bild.532731.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Third/Bild.532731.jpg?=2x') 2x, url('https://picture.mactechnews.de/Third/Bild.532731.jpg?=1x') 1x);" /></a><a class="Texticon TexticonThumbPicture Third Lightbox1567349678" href="https://data.mactechnews.de/532732.png" rel="lightbox[1567349678]" target="_blank"><img alt="" src="https://picture.mactechnews.de/Third/Bild.532732.png" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Third/Bild.532732.png?=2x') 2x, url('https://picture.mactechnews.de/Third/Bild.532732.png?=1x') 1x);" /></a></div><br /><span class="Texticon TexticonFont Bold" style="">Event beginnt</span><br /><br /><ul class="Texticon TexticonList"><li>Die Veranstaltung wird mit einem Video begonnen - ein Sch&#252;ler redet &#252;ber die Wichtigkeit von Kreativit&#228;t</li><li>Tim Cook ist nun auf der B&#252;hne und begr&#252;&#223;t die Besucher - man sei sehr stolz, diese Veranstaltung hier in Chicago abhalten zu k&#246;nnen</li><li>Apple arbeitet mit der Schulverwaltung in Chicago zusammen, um 370.000 Sch&#252;lern und Studenten das Programmieren beizubringen</li><li>Cook: Apple habe gro&#223;e Interesse and Bildung. Bereits vor 40 Jahren habe man die Wichtigkeit von Bildung und IT erkannt und gef&#246;rdert</li><li>Swift Playgrounds bietet, egal ob zu Hause oder im Klassenzimmer, eine optimale M&#246;glichkeit, spielerisch ans Programmieren herangef&#252;hrt zu werden</li><li>Durch ein Programm namens &quot;ConnectEd&quot; will Apple &#252;ber 100 Schulen, die bisher &#252;ber keine IT-Bildungsprogramme verf&#252;gen, ausstatten</li><li>Derzeitig spricht Kathleen Richardson, eine ehemalige Lehrerin und jetzige Apple-Mitarbeiterin &#252;ber &quot;ConnectEd&quot;</li><li>Cook hebt nun eine Schule in Shanghai hervor, welche einzig und allein auf iPads als Unterrichtsmaterial setzt</li></ul><br /><span class="Texticon TexticonFont Bold" style="">Nun zum iPad</span><br /><br /><ul class="Texticon TexticonList"><li>Craig Joswiak betritt nun die B&#252;hne, um &#252;ber das iPad zu reden</li><li>Durch die Einfachheit und den gro&#223;en Touch-Screen sei das iPad pr&#228;destiniert f&#252;r den Bildungsmarkt. Auch Apps wie iWork, GarageBand, Clips und iMovie werden viel genutzt</li><li>Im App Store gibt es derzeitig 200.000 Apps, die f&#252;r den Bildungsmarkt gemacht sind. &#220;ber eine Million Apps sind insgesamt f&#252;r das iPad verf&#252;gbar</li><li>Nun spricht Cassey Williams, Lehrerin aus London, &#252;ber den erfolgreichen Einsatz von iPads an Schulen</li><li>Craig Joswiak sagt, dass Apps auf dem iPad Browser-basierten deutlich &#252;berlegen seien - ein Seitenhieb gegen Googles Chromebook und Tablet</li><li>Nun F&#252;r Schulen wird die 9,7&quot;-Variante des iPads ab sofort f&#252;r 299 Dollar zur Verf&#252;gung stehen</li></ul><br /><div class="Texticon TexticonCenter"><a class="Texticon TexticonThumbPicture Third Lightbox1567349678" href="https://data.mactechnews.de/532733.jpg" rel="lightbox[1567349678]" target="_blank"><img alt="" src="https://picture.mactechnews.de/Third/Bild.532733.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Third/Bild.532733.jpg?=2x') 2x, url('https://picture.mactechnews.de/Third/Bild.532733.jpg?=1x') 1x);" /></a></div><br /><span class="Texticon TexticonFont Bold" style="">Das neue iPad</span><br /><br /><ul class="Texticon TexticonList"><li>Nun wird ein Video zur neuen iPad-Generation gezeigt - <span class="Texticon TexticonFont Bold" style="">zu sehen ist unter anderem ein Apple Pencil</span>. Dies bedeutet, dass nicht nur das iPad Pro den Apple Pencil einsetzen kann, sondern nun auch das normale iPad</li><li>Das neue iPad wird weiterhin &#252;ber Touch ID verf&#252;gen und nicht &#252;ber das von iPhone X bekannte Face ID</li><li>Vom Design her scheint sich beim neuen iPad nichts ge&#228;ndert zu haben</li><li>Apple wird die iWork-Suite, bestehend aus Numbers, Keynote und Pages an den Apple Pencil anpassen</li><li>Das Erstellen von digitalen B&#252;chern wird ab sofort in Pages f&#252;r iOS integriert und bringt eine gro&#223;e Anzahl an Vorlagen f&#252;r interaktive, digitale B&#252;cher mit</li></ul><br /><span class="Texticon TexticonFont Bold" style="">Das neue iPad - die Specs</span><br /><br /><ul class="Texticon TexticonList"><li>A10 Fusion-Prozessor</li><li>300 Megabit LTE</li><li>10 Stunden Batterielaufzeit</li><li>8 Megapixel-Kamera</li><li>HD-Front-Kamera</li><li>GPS-Unterst&#252;tzung + Kompass</li><li>450 Gramm schwer</li><li>Stereo-Lautsprecher</li><li><span class="Texticon TexticonFont Bold" style="">Das neue iPad kostet 329 Dollar in der Basis-Konfiguration</span> und 299 Dollar f&#252;r Schulen</li><li>Vorbestellt werden kann das neue iPad ab sofort - ausgeliefert wird es noch in dieser Woche</li><li>Das aktualisierte iWork-Paket steht ab sofort zum Download bereit - zusammen mit einer neuen GarageBand-Verson und einem Update f&#252;r Clips</li></ul><br /><span class="Texticon TexticonFont Bold" style="">Augmented Reality auf dem neuen iPad</span><br /><br /><ul class="Texticon TexticonList"><li>Gerade wird auf der B&#252;hne ein Video zu Augmented-Reality-Apps auf dem neuen iPad gezeigt, welche mit ARKit umgesetzt wurden</li><li>Greg Joswiak sagt, dass das neue iPad mit A10-Fusion-Prozessor deutlich schneller sei als jedes Chromebook und fast jeder PC</li></ul><br /><div class="Texticon TexticonCenter"><a class="Texticon TexticonThumbPicture Half Lightbox1567349678" href="https://data.mactechnews.de/532736.jpg" rel="lightbox[1567349678]" target="_blank"><img alt="" src="https://picture.mactechnews.de/Half/Bild.532736.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Half/Bild.532736.jpg?=2x') 2x, url('https://picture.mactechnews.de/Half/Bild.532736.jpg?=1x') 1x);" /></a><a class="Texticon TexticonThumbPicture Half Lightbox1567349678" href="https://data.mactechnews.de/532737.jpg" rel="lightbox[1567349678]" target="_blank"><img alt="" src="https://picture.mactechnews.de/Half/Bild.532737.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Half/Bild.532737.jpg?=2x') 2x, url('https://picture.mactechnews.de/Half/Bild.532737.jpg?=1x') 1x);" /></a></div><br /><span class="Texticon TexticonFont Bold" style="">iPad mit mehreren Nutzern</span><br /><br /><ul class="Texticon TexticonList"><li>Greg Joswiak spricht nun &#252;ber gemeinsam genutzte iPads und wie man Apple School Manager f&#252;r das erstellen und verwalten von einer gro&#223;en Anzahl von Apple IDs effizient nutzen kann</li><li>Es lassen sich &#252;ber 1.500 Apple IDs in unter einer Minute f&#252;r alle Sch&#252;ler anlegen</li><li>Sch&#252;ler und Studenten erhalten nun kostenfrei 200 GB Speicherplatz (vormals 5 GB)</li><li>Mehrere Nutzer lassen sich auf einem iPad allerdings nur in Bildungseinrichtungen nutzen - f&#252;r normale Endkunden steht diese Funktionalit&#228;t nicht bereit. Auch bleiben wohl die iCloud-Speicherpl&#228;ne f&#252;r Normalkunden bei 5 GB ohne Mehrkosten</li></ul><br /><span class="Texticon TexticonFont Bold" style="">Weiter mit Apple im Bildungsmarkt…</span><br /><br /><ul class="Texticon TexticonList"><li>Susan Prescott von Apple ist nun auf der B&#252;hne und stellt die Classroom-App f&#252;r den Mac vor</li><li>Das Design und die Funktionalit&#228;t der App orientieren sich stark an der iPad-Variante</li><li>&quot;Classroom for Mac&quot; steht als &#246;ffentliche Beta-Version im Juni zum Download bereit (wahrscheinlich zur WWDC 2018)</li><li>Eine weitere, kostenfreie App namens &quot;Schoolwork&quot; soll es erlauben, dass Lehrer Lernmaterial und Hausaufgaben einfach und schnell an Sch&#252;ler &#252;ber Apples iCloud-Infrastruktur verteilen k&#246;nnen</li><li>&quot;Schoolwork&quot; wird ebenfalls im Juni erscheinen und ein neues Entwickler-Framework namens &quot;ClassKit&quot; zur Entwicklung von Bildungsanwendungen nutzen</li></ul><br /><div class="Texticon TexticonCenter"><a class="Texticon TexticonThumbPicture Half Lightbox1567349678" href="https://data.mactechnews.de/532741.jpg" rel="lightbox[1567349678]" target="_blank"><img alt="" src="https://picture.mactechnews.de/Half/Bild.532741.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Half/Bild.532741.jpg?=2x') 2x, url('https://picture.mactechnews.de/Half/Bild.532741.jpg?=1x') 1x);" /></a><a class="Texticon TexticonThumbPicture Half Lightbox1567349678" href="https://data.mactechnews.de/532742.jpg" rel="lightbox[1567349678]" target="_blank"><img alt="" src="https://picture.mactechnews.de/Half/Bild.532742.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Half/Bild.532742.jpg?=2x') 2x, url('https://picture.mactechnews.de/Half/Bild.532742.jpg?=1x') 1x);" /></a></div><br /><span class="Texticon TexticonFont Bold" style="">Fortbildungsprogramm: Apple Teacher</span><br /><br /><ul class="Texticon TexticonList"><li>Um Lehrer das Apple-&#214;kosystem n&#228;herzubringen, hat Apple mit &quot;Apple Teacher&quot; ein Fortbildungsprogramm ins Leben gerufen</li><li>Hierbei k&#246;nnen Lehrer Medallien f&#252;r das Ausf&#252;llen von Tests und Frageb&#246;gen erhalten, um sich weiterzubilden</li><li>Insgesamt wurden schon &#252;ber eine Million dieser Apple-Teacher-Medallien vergeben</li><li>Nikole Blanchard, teilnehmende Lehrerin am &quot;Apple Teacher&quot;-Programm, spricht nun &#252;ber ihre Erfahrungen</li></ul><br /><span class="Texticon TexticonFont Bold" style="">&quot;Everyone Can Code&quot;</span><br /><br /><ul class="Texticon TexticonList"><li>Susan Prescott ist nun zur&#252;ck auf der B&#252;hne und spricht &#252;ber Apples &quot;Everyone Can Code&quot;-Initiative</li><li>Swift sei die am schnellsten wachsende Programmiersprache weltweit, so Prescott</li><li>Apple hat Swift Playgrounds f&#252;r iPad mittlerweile in 15 Sprachen &#252;bersetzt</li><li>Swift Playgrounds wird in K&#252;rze auch Kurse zur Programmierung von Augmented-Reality-Anwendungen erhalten</li><li>Kurse aus Swift Playgrounds k&#246;nnen in Apples neue &quot;Schoolwork&quot;-App aufgenommen werden</li><li>Kasia Derza, Grundschullehrer aus Chicago, spricht nun dar&#252;ber, wie erfolgreich selbst bei jungen Sch&#252;lern die Swift-Playgrounds-App ist</li></ul><br /><span class="Texticon TexticonFont Bold" style="">Neu: &quot;Everyone Can Create&quot;</span><br /><br /><ul class="Texticon TexticonList"><li>Angelehnt an &quot;Everyone Can Code&quot; gibt es nun eine neue Apple-Initiative: &quot;Everyone Can Create&quot;</li><li>Hierbei dreht es sich um das Erstellen von Filmen, Fotografie, Musik und bildende Kunst</li><li>Apple will mit der neuen Initiative eine Menge von Lehrmaterial f&#252;r die vier Bereiche zur Verf&#252;gung stellen</li><li>Noch heute wird eine Vorabversion von &quot;Everyone Can Create&quot; erscheinen - mehr Inhalte werden bis Sommer diesen Jahres verf&#252;gbar sein</li></ul><br /><div class="Texticon TexticonCenter"><a class="Texticon TexticonThumbPicture Third Lightbox1567349678" href="https://data.mactechnews.de/532743.jpg" rel="lightbox[1567349678]" target="_blank"><img alt="" src="https://picture.mactechnews.de/Third/Bild.532743.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Third/Bild.532743.jpg?=2x') 2x, url('https://picture.mactechnews.de/Third/Bild.532743.jpg?=1x') 1x);" /></a></div><br /><span class="Texticon TexticonFont Bold" style="">Ende</span><br /><br /><ul class="Texticon TexticonList"><li>Tim Cook ist nun zur&#252;ck auf der B&#252;hne. &quot;Dies sei ein wichtiger Tag f&#252;r Apple - wir hoffen, dass dies auch ein wichtiger Tag f&#252;r Sch&#252;ler, Studenten und Lehrer auf der ganzen Welt ist&quot;, so Cook.</li><li>Cook fasst noch einmal die wichtigsten Punkte des heutigen Tages zusammen: Das neue 9,7&quot;-iPad mit Apple-Pencil-Unterst&#252;tzung, AR-Apps, Updates f&#252;r iWork, GarageBand und Clips sowie die &quot;Everyone Can Create&quot;-Initiative</li><li>Noch einmal betont Cook, wie wichtig Bildung f&#252;r Apple sei - und in dieser Form kann nur Apple mit seinen Produkten bei der Bildung behilflich sein</li><li>Zum Ende der Veranstaltung wird ein weiteres Video gezeigt, wie viel Spa&#223; Kinder beim Lernen mit dem Apple iPad haben</li><li>Die Lichter im Saal gehen an - die Veranstaltung ist nun zu Ende</li></ul><br /><div class="Texticon TexticonCenter"><a class="Texticon TexticonThumbPicture Full Lightbox1567349678" href="https://data.mactechnews.de/532744.jpg" rel="lightbox[1567349678]" target="_blank"><img alt="" src="https://picture.mactechnews.de/Full/Bild.532744.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Full/Bild.532744.jpg?=2x') 2x, url('https://picture.mactechnews.de/Full/Bild.532744.jpg?=1x') 1x);" /></a></div><div class="Texticon TexticonCenter"><a class="Texticon TexticonThumbPicture Full Lightbox1567349678" href="https://data.mactechnews.de/532745.jpg" rel="lightbox[1567349678]" target="_blank"><img alt="" src="https://picture.mactechnews.de/Full/Bild.532745.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Full/Bild.532745.jpg?=2x') 2x, url('https://picture.mactechnews.de/Full/Bild.532745.jpg?=1x') 1x);" /></a></div></div><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="rid235048D548B4"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid235048D548B4'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FLive-Ticker-Die-wichtigsten-Punkte-des-Apple-Events-169209.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/Live-Ticker-Die-wichtigsten-Punkte-des-Apple-Events-169209.html',function(result){if(typeof result!='string')return;document.getElementById('rid235048D548B4').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="ridCE06A7CE165A"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('ridCE06A7CE165A'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FLive-Ticker-Die-wichtigsten-Punkte-des-Apple-Events-169209.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FLive-Ticker-Die-wichtigsten-Punkte-des-Apple-Events-169209.html&text=Live-Ticker%20-%20Die%20wichtigsten%20Punkte%20des%20Apple-Events%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FLive-Ticker-Die-wichtigsten-Punkte-des-Apple-Events-169209.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('ridCE06A7CE165A').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://ssl-vg03.met.vgwort.de/na/5ddb93050edc49ec9d694ac17da12bbe" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Live-Ticker-Die-wichtigsten-Punkte-des-Apple-Events-169209.html#comments&#39;);" title="https://www.mactechnews.de/news/article/Live-Ticker-Die-wichtigsten-Punkte-des-Apple-Events-169209.html#comments">19 Kommentare</span></div></aside></article>
	
	<div id="MTNN_Unterhalb_Artikel_Neu" style="display:none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
	
		<div id="googlenewsarticle">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- MTNN_Newsempfehlung_flexible -->
			<ins class="adsbygoogle"
    			 style="display:block"
    			 data-ad-client="ca-pub-9463307744373719"
    			 data-ad-slot="3382471504"
    			 data-ad-format="autorelaxed"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	
	
		<h2 class="Title" id="comments">
			Kommentare
			
		</h2>
		<div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=169209"><div class="MtnComment" id="newscomment1367696"><div class="MtnCommentProfile"><img alt="Eventus" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Account-Profile-Entry-Picture-by-177251-Eventus-.428272.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Eventus</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>27.03.18</span> <span>16:48</span></span></div><div class="MtnCommentText"><span class="TexticonArrow"></span>MTN<br />Danke f&#252;r diesen Service!</div><div class="MtnCommentAccountSlogan">Live long and prosper! 🖖</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1367696});" title="14 positive Stimmen"></span><span class="Counter">+13</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1367696});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1367697"><div class="MtnCommentProfile"><img alt="Mendel Kucharzeck" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/MendelKucharzeck_Bild1-png.184946.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Mendel Kucharzeck</span><span class="IconAdmin"></span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>27.03.18</span> <span>16:51</span></span></div><div class="MtnCommentText"><span class="TexticonArrow"></span>Eventus<br />Danke! Ist immer wieder spannend und macht Spaß - wenns auch stressig ist  <span class="EmoticonSmile"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1367697});" title="8 positive Stimmen"></span><span class="Counter">+7</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1367697});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1367701"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">applefloh</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>27.03.18</span> <span>17:11</span></span></div><div class="MtnCommentText">Stressig einen englischen Live-Ticker von 9to5-Mac oder ähnliches alle paar Minuten zu übersetzen? Schon mal im Sport oder Politik etwas redaktionell live betreut? <span class="EmoticonWink"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1367701});" title="4 positive Stimmen"></span><span class="Counter">-20</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1367701});" title="24 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1367702"><div class="MtnCommentProfile"><img alt="Fenvarien" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Account-Profile-Entry-Picture-by-144225-Fenvarien-.348713.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Fenvarien</span><span class="IconAdmin"></span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>27.03.18</span> <span>17:17</span></span></div><div class="MtnCommentText"><span class="TexticonArrow"></span>applefloh bewerbung@syniumsoftware.com ist die Adresse, wenn du dein Talent, das ganz gem&#252;tlich und gut zu stemmen, bei uns einbringen m&#246;chtest <span class="EmoticonWink"></span></div><div class="MtnCommentAccountSlogan">Ey up mi duck!</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1367702});" title="19 positive Stimmen"></span><span class="Counter">+18</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1367702});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1367705"><div class="MtnCommentProfile"><img alt="daschmc" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Account-Profile-Entry-Picture-by-183014-daschmc-.470835.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">daschmc</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>27.03.18</span> <span>17:22</span></span></div><div class="MtnCommentText">Das Intro Video ist schon auf Youtube:<br /><iframe allowfullscreen="true" class="Texticon TexticonYt" frameborder="0" height="270" src="//www.youtube.com/embed/wkw8UBYn0pc" width="480"></iframe></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1367705});" title="2 positive Stimmen"></span><span class="Counter">+2</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1367705});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1367707"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Dante Anita</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>27.03.18</span> <span>17:23</span></span></div><div class="MtnCommentText"><span class="TexticonArrow"></span>Fenvarien<br /><br />😉🙃</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1367707});" title="1 positive Stimme"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1367707});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1367708"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">JohnnyX</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>27.03.18</span> <span>17:30</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteText">Apple wird die iWork-Suite, bestehend aus Numbers, Keynote und Pages an den Apple Pencil anpassen</div></div><br />Endlich!</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1367708});" title="4 positive Stimmen"></span><span class="Counter">+4</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1367708});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1367710"><div class="MtnCommentProfile"><img alt="jeti" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-145538-jeti-.531072.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">jeti</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>27.03.18</span> <span>17:33</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">JohnnyX</div><div class="Texticon TexticonQuoteText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteText">Apple wird die iWork-Suite, bestehend aus Numbers, Keynote und Pages an den Apple Pencil anpassen</div></div><br />Endlich!</div></div><br />Ups, wo ist mein Kommentar hin =&gt; hatte ich bereits um kurz vor 17.00 Uhr<br />hier als Wunsch geschrieben da dieses mehr als &#252;berf&#228;llig ist.  <span class="EmoticonSlant"></span> <span class="EmoticonSlant"></span><br /><br />Edit: <br />Sorry  <span class="EmoticonInnocent"></span>, habe gerade zu viel quergelesen =&gt; hatte ich hier geschrieben: <a class="Texticon TexticonUrl" href="https://www.mactechnews.de/news/article/Apple-Store-offline-neue-Produkte-voraus-169205.html#comments" title="Link zu www.mactechnews.de"></a></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1367710});" title="2 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1367710});" title="2 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1367712"><div class="MtnCommentProfile"><img alt="petersilie" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-173883-petersilie-.479705.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">petersilie</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>27.03.18</span> <span>17:36</span></span></div><div class="MtnCommentText"><span class="TexticonArrow"></span> Jeti<br /><br />Sicher hast du im Ank&#252;ndigungs-Artikel kommentiert...</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1367712});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1367712});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1367713"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Dante Anita</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>27.03.18</span> <span>17:36</span></span></div><div class="MtnCommentText">Hui, bin gespannt was das neue iPad mit LTE hierzulande kosten wird.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1367713});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1367713});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1367714"><div class="MtnCommentProfile"><img alt="jeti" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-145538-jeti-.531072.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">jeti</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>27.03.18</span> <span>17:36</span></span></div><div class="MtnCommentText">Warum gibt es dafür 'n Daumen 👎🏼 nach unten?</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1367714});" title="1 positive Stimme"></span><span class="Counter">-2</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1367714});" title="3 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1367715"><div class="MtnCommentProfile"><img alt="jeti" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-145538-jeti-.531072.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">jeti</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>27.03.18</span> <span>17:37</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">petersilie</div><div class="Texticon TexticonQuoteText"><span class="TexticonArrow"></span> Jeti<br /><br />Sicher hast du im Ank&#252;ndigungs-Artikel kommentiert...</div></div><br />Ja wie ich bereits schrieb.<br />Bin grad&#39; etwas durcheinander gekommen.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1367715});" title="0 positive Stimmen"></span><span class="Counter">-2</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1367715});" title="2 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1367716"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">eastmac</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>27.03.18</span> <span>17:39</span></span></div><div class="MtnCommentText">Bitte iWork so gängig machen, dass Programmübergreifend  mehrere Objekte kopiert und eingefügt werden können, dass das arbeiten auch unter Mac OS wieder Spaß macht.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1367716});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1367716});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1367717"><div class="MtnCommentProfile"><img alt="Dom Juan" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-182399-Dom-Juan-.484625.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Dom Juan</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>27.03.18</span> <span>17:44</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">jeti</div><div class="Texticon TexticonQuoteText">Warum gibt es dafür 'n Daumen 👎🏼 nach unten?</div></div>Tradition.<br />ENDLICH ! Keynote mit Pencil !!! Wünsche ich mir wöchentlich !</div><div class="MtnCommentAccountSlogan">Mais lorsqu&#39;on en est ma&#238;tre une fois, il n&#39;y a plus rien &#224; dire ni rien &#224; souhaiter.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1367717});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1367717});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1367723"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">applefloh</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>27.03.18</span> <span>17:49</span></span></div><div class="MtnCommentText">@Fenvarien Danke, ich bin genau mit sowas versorgt <span class="EmoticonWink"></span> War auch gar nicht böse gemeint...</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1367723});" title="2 positive Stimmen"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1367723});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1367724"><div class="MtnCommentProfile"><img alt="elBohu" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/IvovonBohuszewicz_elBohu_av-jpg.185315.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">elBohu</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>27.03.18</span> <span>17:49</span></span></div><div class="MtnCommentText">Verstehe ich auch nicht. <br />Hast von einen nach oben <span class="EmoticonWink"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1367724});" title="2 positive Stimmen"></span><span class="Counter">+2</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1367724});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1367727"><div class="MtnCommentProfile"><img alt="jeti" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-145538-jeti-.531072.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">jeti</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>27.03.18</span> <span>18:05</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">Dom Juan</div><div class="Texticon TexticonQuoteText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">jeti</div><div class="Texticon TexticonQuoteText">Warum gibt es dafür 'n Daumen 👎🏼 nach unten?</div></div>Tradition.</div></div><br />😜🤪</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1367727});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1367727});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1367731"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">MLOS</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>27.03.18</span> <span>18:13</span></span></div><div class="MtnCommentText">„Ereryone Can Code“ <span class="TexticonArrow"></span> kann das jemand best&#228;tigen?</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1367731});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1367731});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1367733"><div class="MtnCommentProfile"><img alt="Eventus" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Account-Profile-Entry-Picture-by-177251-Eventus-.428272.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Eventus</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>27.03.18</span> <span>18:16</span></span></div><div class="MtnCommentText">Apple rühmt sich mit jedem reduzierten Millimeter oder Gramm, vernachlässigt aber regelmässig an sich schon kleine und leichte Modelle (Mac mini, iPad mini, iPhone SE). Das ärgert mich sehr.</div><div class="MtnCommentAccountSlogan">Live long and prosper! 🖖</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1367733});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1367733});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
	
		<h2 class="Title">Kommentieren</h2>
		<h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Akkutausch-29-00-EUR-Mein-Aerger-mit-dem-Apple-Support--333558.html&#39;);" title="Zum neusten Beitrag springen.">17:47</span></aside><a href="https://www.mactechnews.de/forum/discussion/Akkutausch-29-00-EUR-Mein-Aerger-mit-dem-Apple-Support--333558.html" title="Akkutausch - 29,00 EUR? Mein Ärger mit dem Apple Support...">Akkutausch - 29,00 EUR? Mein &#196;rger mit dem Apple Support...</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Akkutausch-29-00-EUR-Mein-Aerger-mit-dem-Apple-Support--333558.html?page=4#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(182)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Warum-benutzt-Ihr-macOS-334186.html&#39;);" title="Zum neusten Beitrag springen.">17:02</span></aside><a href="https://www.mactechnews.de/forum/discussion/Warum-benutzt-Ihr-macOS-334186.html" title="Warum benutzt Ihr macOS?">Warum benutzt Ihr macOS?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Warum-benutzt-Ihr-macOS-334186.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(24)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Numbers-Dauer-summieren-334192.html&#39;);" title="Zum neusten Beitrag springen.">16:57</span></aside><a href="https://www.mactechnews.de/forum/discussion/Numbers-Dauer-summieren-334192.html" title="Numbers - Dauer summieren">Numbers - Dauer summieren</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Numbers-Dauer-summieren-334192.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(2)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/App-gesucht-Strecken-auf-Satkarten-ausmessen--334193.html&#39;);" title="Zum neusten Beitrag springen.">16:28</span></aside><a href="https://www.mactechnews.de/forum/discussion/App-gesucht-Strecken-auf-Satkarten-ausmessen--334193.html" title="App gesucht - Strecken auf Satkarten ausmessen...">App gesucht - Strecken auf Satkarten ausmessen...</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/App-gesucht-Strecken-auf-Satkarten-ausmessen--334193.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(1)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Plex-auf-dem-Mac-ruckelt-bei-Wiedergabe-334177.html&#39;);" title="Zum neusten Beitrag springen.">15:43</span></aside><a href="https://www.mactechnews.de/forum/discussion/Plex-auf-dem-Mac-ruckelt-bei-Wiedergabe-334177.html" title="Plex auf dem Mac ruckelt bei Wiedergabe">Plex auf dem Mac ruckelt bei Wiedergabe</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Plex-auf-dem-Mac-ruckelt-bei-Wiedergabe-334177.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(12)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Reicht-dieser-Mac-fuer-FinalCut-334181.html&#39;);" title="Zum neusten Beitrag springen.">14:50</span></aside><a href="https://www.mactechnews.de/forum/discussion/Reicht-dieser-Mac-fuer-FinalCut-334181.html" title="Reicht dieser Mac für FinalCut">Reicht dieser Mac f&#252;r FinalCut</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Reicht-dieser-Mac-fuer-FinalCut-334181.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(10)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Filme-Serien-fuer-iTunes-kompatibel-machen-334191.html&#39;);" title="Zum neusten Beitrag springen.">13:58</span></aside><a href="https://www.mactechnews.de/forum/discussion/Filme-Serien-fuer-iTunes-kompatibel-machen-334191.html" title="Filme/ Serien für iTunes kompatibel machen">Filme/ Serien f&#252;r iTunes kompatibel machen</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Filme-Serien-fuer-iTunes-kompatibel-machen-334191.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(8)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iPhone-7-Kameraproblem-334189.html&#39;);" title="Zum neusten Beitrag springen.">13:44</span></aside><a href="https://www.mactechnews.de/forum/discussion/iPhone-7-Kameraproblem-334189.html" title="iPhone 7 Kameraproblem">iPhone 7 Kameraproblem</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iPhone-7-Kameraproblem-334189.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(2)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/LaCie-Rugged-1TB-falsch-formatiert-334190.html&#39;);" title="Zum neusten Beitrag springen.">12:27</span></aside><a href="https://www.mactechnews.de/forum/discussion/LaCie-Rugged-1TB-falsch-formatiert-334190.html" title="LaCie Rugged 1TB falsch formatiert?">LaCie Rugged 1TB falsch formatiert?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/LaCie-Rugged-1TB-falsch-formatiert-334190.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(4)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Kann-man-Safari-beibringen-mich-nicht-regelmaessig-auf-allen-Webseiten-abzumelden--334156.html&#39;);" title="Zum neusten Beitrag springen.">12:24</span></aside><a href="https://www.mactechnews.de/forum/discussion/Kann-man-Safari-beibringen-mich-nicht-regelmaessig-auf-allen-Webseiten-abzumelden--334156.html" title="Kann man Safari beibringen, mich nicht regelmässig auf allen Webseiten abzumelden ?">Kann man Safari beibringen, mich nicht regelm&#228;ssig auf allen Webseiten abzumelden ?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Kann-man-Safari-beibringen-mich-nicht-regelmaessig-auf-allen-Webseiten-abzumelden--334156.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(36)</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Hummel-am-Seidelbast-105565.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Hummel-am-Seidelbast-von-aqua01.532683.jpg&#39;);" title="Hummel am Seidelbast (1)"><span>Hummel am Seidelbast (1)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Und-fleissig-waren-sie-auch-105564.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Und-flei%C3%9Fig-waren-sie-auch-von-Pymax.532682.jpg&#39;);" title="Und fleißig waren sie auch! (0)"><span>Und flei&#223;ig waren sie auch! (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Biene-im-Anflug-105563.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Biene-im-Anflug-von-Pymax.532681.jpg&#39;);" title="Biene im Anflug (0)"><span>Biene im Anflug (0)</span></a></li></ul></section><div id="MTNN_Artikel_Sidebar_unterhalb_Forum" style="display:none;" class="MTNN_Artikel_Sidebar_unterhalb_Forum"></div><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;https://itunes.apple.com/de/app/logoist-3/id1247301872?mt=12&amp;at=11lteS&amp;ct=171027mtnlogo&#39;, &#39;_blank&#39;);">Logoist 3 - Vektorgrafiken, Logos und mehr</span><span onclick="window.open(&#39;https://itunes.apple.com/de/app/logoist-3/id1247301872?mt=12&amp;at=11lteS&amp;ct=171027mtnlogo&#39;, &#39;_blank&#39;);">Logoist beherrscht die breite Spanne von einfachen Logos &#252;ber komfortable Assistenten bis hin zu ausgefeilten und komplexen Vektorgrafiken. Mehrfach ausgezeichnet.</span></li><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;http://partners.webmasterplan.com/click.asp?ref=786474&amp;site=14665&amp;type=text&amp;tnb=31&#39;, &#39;_blank&#39;);">Macs konfigurieren, Drucker, Kameras und Zubeh&#246;r bei Mediamarkt</span><span onclick="window.open(&#39;http://partners.webmasterplan.com/click.asp?ref=786474&amp;site=14665&amp;type=text&amp;tnb=31&#39;, &#39;_blank&#39;);">Media Markt bietet nicht nur konfigurierbare Macs, sondern auch jede Menge anderes Zubeh&#246;r. Jetzt klicken und die Angebote ansehen</span></li><li><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Apple Refurbished Store</span><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Bis zu 20 Prozent Rabatt auf neuwertige iMacs, MacBook Pro, MacBook Air und Mac mini</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Gaming-Headset-von-Sennheiser-Smartphonehalter-Pioneer-In-Ears-und-mehr-169148.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-21-03-18.532615.jpg');" title="TechTicker: Gaming-Headset von Sennheiser, Smartphonehalter, Pioneer In-Ears und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.03.2018.html&#39;);" title="Zu allen News vom Sonntag, 25. März 2018 springen">25.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Gaming-Headset-von-Sennheiser-Smartphonehalter-Pioneer-In-Ears-und-mehr-169148.html&#39;);" title="TechTicker: Gaming-Headset von Sennheiser, Smartphonehalter, Pioneer In-Ears und mehr">TechTicker: Gaming-Headset von Sennheiser, Smartphonehalter, Pioneer In-Ears und mehr</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Magic-Keyboard-mit-Ziffernblock-in-Space-Grau-Ein-Erfahrungsbericht-169162.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Magic-Keyboard.532605.jpg');" title="Apple Magic Keyboard mit Ziffernblock in Space Grau – Ein Erfahrungsbericht"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-24.03.2018.html&#39;);" title="Zu allen News vom Samstag, 24. März 2018 springen">24.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Magic-Keyboard-mit-Ziffernblock-in-Space-Grau-Ein-Erfahrungsbericht-169162.html&#39;);" title="Apple Magic Keyboard mit Ziffernblock in Space Grau – Ein Erfahrungsbericht">Apple Magic Keyboard mit Ziffernblock in Space Grau – Ein Erfahrungsbericht</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Event-Was-Apple-auf-der-Field-Trip-Veranstaltung-zeigen-koennte-169145.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/education-event-2018.532472.png');background-size:contain;" title="Apple-Event: Was Apple auf der &quot;Field Trip&quot;-Veranstaltung zeigen könnte"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.03.2018.html&#39;);" title="Zu allen News vom Dienstag, 20. März 2018 springen">20.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Event-Was-Apple-auf-der-Field-Trip-Veranstaltung-zeigen-koennte-169145.html&#39;);" title="Apple-Event: Was Apple auf der &quot;Field Trip&quot;-Veranstaltung zeigen könnte">Apple-Event: Was Apple auf der &quot;Field Trip&quot;-Veranstaltung zeigen k&#246;nnte</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-Apple-Produkte-der-Zukunft-Wie-Apple-mit-den-Forschungs-Milliarden-umgeht-169137.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/Apple-Antennen-Lab.532498.jpg');background-size:contain;" title="Die Apple-Produkte der Zukunft: Wie Apple mit den Forschungs-Milliarden umgeht"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.03.2018.html&#39;);" title="Zu allen News vom Montag, 19. März 2018 springen">19.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-Apple-Produkte-der-Zukunft-Wie-Apple-mit-den-Forschungs-Milliarden-umgeht-169137.html&#39;);" title="Die Apple-Produkte der Zukunft: Wie Apple mit den Forschungs-Milliarden umgeht">Die Apple-Produkte der Zukunft: Wie Apple mit den Forschungs-Milliarden umgeht</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-USB-C-und-Thunderbolt-Dockingloesungen-Stativ-fuer-grosse-Taschenprojektor-und-mehr-169118.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover15-03-18.532444.jpg');" title="TechTicker: USB-C und Thunderbolt Dockinglösungen, Stativ für große, Taschenprojektor und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.03.2018.html&#39;);" title="Zu allen News vom Sonntag, 18. März 2018 springen">18.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-USB-C-und-Thunderbolt-Dockingloesungen-Stativ-fuer-grosse-Taschenprojektor-und-mehr-169118.html&#39;);" title="TechTicker: USB-C und Thunderbolt Dockinglösungen, Stativ für große, Taschenprojektor und mehr">TechTicker: USB-C und Thunderbolt Dockingl&#246;sungen, Stativ f&#252;r gro&#223;e, Taschenprojektor...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-Ende-der-Spiegelreflexkamera-Canon-bereit-sein-SLR-Geschaeft-zu-kannibalisieren-169091.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-SLR-MirrorCrack.532400.jpg');" title="Das Ende der Spiegelreflexkamera? – Canon bereit, sein SLR-Geschäft zu „kannibalisieren“"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.03.2018.html&#39;);" title="Zu allen News vom Samstag, 17. März 2018 springen">17.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-Ende-der-Spiegelreflexkamera-Canon-bereit-sein-SLR-Geschaeft-zu-kannibalisieren-169091.html&#39;);" title="Das Ende der Spiegelreflexkamera? – Canon bereit, sein SLR-Geschäft zu „kannibalisieren“">Das Ende der Spiegelreflexkamera? – Canon bereit, sein SLR-Gesch&#228;ft zu „kannibalisieren“</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Event-am-27-Maerz-Apple-laedt-zu-einer-Bildungsveranstaltung-169133.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/education-event-2018.532472.png');background-size:contain;" title="Apple-Event am 27. März: Apple lädt zu einer Bildungsveranstaltung"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.03.2018.html&#39;);" title="Zu allen News vom Freitag, 16. März 2018 springen">16.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Event-am-27-Maerz-Apple-laedt-zu-einer-Bildungsveranstaltung-169133.html&#39;);" title="Apple-Event am 27. März: Apple lädt zu einer Bildungsveranstaltung">Apple-Event am 27. M&#228;rz: Apple l&#228;dt zu einer Bildungsveranstaltung</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-gibt-bekannt-WWDC-2018-findet-ab-dem-4-Juni-statt-169103.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/wwdc2018.532416.jpg');" title="Apple gibt bekannt: WWDC 2018 findet ab dem 4. Juni statt"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.03.2018.html&#39;);" title="Zu allen News vom Dienstag, 13. März 2018 springen">13.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-gibt-bekannt-WWDC-2018-findet-ab-dem-4-Juni-statt-169103.html&#39;);" title="Apple gibt bekannt: WWDC 2018 findet ab dem 4. Juni statt">Apple gibt bekannt: WWDC 2018 findet ab dem 4. Juni statt</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mein-Weg-zum-Mac-Und-warum-es-von-hier-wahrscheinlich-kein-Zurueck-mehr-gibt-169048.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Computer-History.532310.jpg');" title="Mein Weg zum Mac – Und warum es von hier wahrscheinlich kein Zurück mehr gibt"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.03.2018.html&#39;);" title="Zu allen News vom Samstag, 10. März 2018 springen">10.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mein-Weg-zum-Mac-Und-warum-es-von-hier-wahrscheinlich-kein-Zurueck-mehr-gibt-169048.html&#39;);" title="Mein Weg zum Mac – Und warum es von hier wahrscheinlich kein Zurück mehr gibt">Mein Weg zum Mac – Und warum es von hier wahrscheinlich kein Zur&#252;ck mehr gibt</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Video-iPhone-Performance-mit-neuem-und-altem-Akku-169053.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/akkudrosselbench.532292.png');background-size:contain;" title="Video: iPhone-Performance mit neuem und altem Akku"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.03.2018.html&#39;);" title="Zu allen News vom Dienstag, 6. März 2018 springen">06.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Video-iPhone-Performance-mit-neuem-und-altem-Akku-169053.html&#39;);" title="Video: iPhone-Performance mit neuem und altem Akku">Video: iPhone-Performance mit neuem und altem Akku</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Umfrage: Werden Sie sich einen HomePod kaufen, wenn er in Deutschland verfügbar ist?</h3><ul><li><div>Auf jeden Fall, ich kann den Deutschlandstart kaum abwarten</div><div><div style="width:9.0%;"></div>9,0 %</div></li><li><div>Wahrscheinlich, ich möchte das Gerät gerne mal ausprobieren</div><div><div style="width:11.8%;"></div>11,8 %</div></li><li><div>Unsicher, ich warte die ersten Reaktionen ab</div><div><div style="width:13.6%;"></div>13,6 %</div></li><li><div>Eher nicht, ich greife lieber zu anderen Anbietern</div><div><div style="width:16.4%;"></div>16,4 %</div></li><li><div>Nein, Smart Speaker interessieren mich gar nicht</div><div><div style="width:49.4%;"></div>49,4 %</div></li></ul><aside>1003 Stimmen</aside><aside></aside></div></section><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-in-Landshut-958.html&#39;);">11.04.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-in-Landshut-958.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband in Landshut!">AfterWork Session mit Photos, iMovie und Garageband in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-884.html&#39;);">11.04.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-884.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-923.html&#39;);">11.04.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-923.html&#39;);" titel="Macintisch Würzburg">Macintisch W&#252;rzburg</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-in-Erding-957.html&#39;);">12.04.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-in-Erding-957.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband in Erding!">AfterWork Session mit Photos, iMovie und Garageband in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-942.html&#39;);">20.04.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-942.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-High-Sierra-in-Erding-955.html&#39;);">08.05.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-High-Sierra-in-Erding-955.html&#39;);" titel="After Work Session mit macOS High Sierra in Erding!">After Work Session mit macOS High Sierra in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-High-Sierra-in-Landshut-956.html&#39;);">09.05.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-High-Sierra-in-Landshut-956.html&#39;);" titel="After Work Session mit macOS High Sierra in Landshut!">After Work Session mit macOS High Sierra in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-973.html&#39;);">09.05.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-973.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-924.html&#39;);">09.05.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-924.html&#39;);" titel="Macintisch Würzburg">Macintisch W&#252;rzburg</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-943.html&#39;);">18.05.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-943.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li></ul></section>
			</div>
			<div>
				<div id="MTNN_Artikel_Sidebar_2_oberhalb_News" style="display:none;" class="MTNN_Artikel_Sidebar_2_oberhalb_News"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Hummel-am-Seidelbast-105565.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Hummel-am-Seidelbast-von-aqua01.532683.jpg&#39;);" title="Hummel am Seidelbast (1)"><span>Hummel am Seidelbast (1)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Und-fleissig-waren-sie-auch-105564.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Und-flei%C3%9Fig-waren-sie-auch-von-Pymax.532682.jpg&#39;);" title="Und fleißig waren sie auch! (0)"><span>Und flei&#223;ig waren sie auch! (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Biene-im-Anflug-105563.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Biene-im-Anflug-von-Pymax.532681.jpg&#39;);" title="Biene im Anflug (0)"><span>Biene im Anflug (0)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Gaming-Headset-von-Sennheiser-Smartphonehalter-Pioneer-In-Ears-und-mehr-169148.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-21-03-18.532615.jpg');" title="TechTicker: Gaming-Headset von Sennheiser, Smartphonehalter, Pioneer In-Ears und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.03.2018.html&#39;);" title="Zu allen News vom Sonntag, 25. März 2018 springen">25.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Gaming-Headset-von-Sennheiser-Smartphonehalter-Pioneer-In-Ears-und-mehr-169148.html&#39;);" title="TechTicker: Gaming-Headset von Sennheiser, Smartphonehalter, Pioneer In-Ears und mehr">TechTicker: Gaming-Headset von Sennheiser, Smartphonehalter, Pioneer In-Ears und mehr</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Magic-Keyboard-mit-Ziffernblock-in-Space-Grau-Ein-Erfahrungsbericht-169162.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Magic-Keyboard.532605.jpg');" title="Apple Magic Keyboard mit Ziffernblock in Space Grau – Ein Erfahrungsbericht"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-24.03.2018.html&#39;);" title="Zu allen News vom Samstag, 24. März 2018 springen">24.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Magic-Keyboard-mit-Ziffernblock-in-Space-Grau-Ein-Erfahrungsbericht-169162.html&#39;);" title="Apple Magic Keyboard mit Ziffernblock in Space Grau – Ein Erfahrungsbericht">Apple Magic Keyboard mit Ziffernblock in Space Grau – Ein Erfahrungsbericht</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Event-Was-Apple-auf-der-Field-Trip-Veranstaltung-zeigen-koennte-169145.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/education-event-2018.532472.png');background-size:contain;" title="Apple-Event: Was Apple auf der &quot;Field Trip&quot;-Veranstaltung zeigen könnte"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.03.2018.html&#39;);" title="Zu allen News vom Dienstag, 20. März 2018 springen">20.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Event-Was-Apple-auf-der-Field-Trip-Veranstaltung-zeigen-koennte-169145.html&#39;);" title="Apple-Event: Was Apple auf der &quot;Field Trip&quot;-Veranstaltung zeigen könnte">Apple-Event: Was Apple auf der &quot;Field Trip&quot;-Veranstaltung zeigen k&#246;nnte</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-Apple-Produkte-der-Zukunft-Wie-Apple-mit-den-Forschungs-Milliarden-umgeht-169137.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/Apple-Antennen-Lab.532498.jpg');background-size:contain;" title="Die Apple-Produkte der Zukunft: Wie Apple mit den Forschungs-Milliarden umgeht"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.03.2018.html&#39;);" title="Zu allen News vom Montag, 19. März 2018 springen">19.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-Apple-Produkte-der-Zukunft-Wie-Apple-mit-den-Forschungs-Milliarden-umgeht-169137.html&#39;);" title="Die Apple-Produkte der Zukunft: Wie Apple mit den Forschungs-Milliarden umgeht">Die Apple-Produkte der Zukunft: Wie Apple mit den Forschungs-Milliarden umgeht</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-USB-C-und-Thunderbolt-Dockingloesungen-Stativ-fuer-grosse-Taschenprojektor-und-mehr-169118.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover15-03-18.532444.jpg');" title="TechTicker: USB-C und Thunderbolt Dockinglösungen, Stativ für große, Taschenprojektor und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.03.2018.html&#39;);" title="Zu allen News vom Sonntag, 18. März 2018 springen">18.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-USB-C-und-Thunderbolt-Dockingloesungen-Stativ-fuer-grosse-Taschenprojektor-und-mehr-169118.html&#39;);" title="TechTicker: USB-C und Thunderbolt Dockinglösungen, Stativ für große, Taschenprojektor und mehr">TechTicker: USB-C und Thunderbolt Dockingl&#246;sungen, Stativ f&#252;r gro&#223;e, Taschenprojektor...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-Ende-der-Spiegelreflexkamera-Canon-bereit-sein-SLR-Geschaeft-zu-kannibalisieren-169091.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-SLR-MirrorCrack.532400.jpg');" title="Das Ende der Spiegelreflexkamera? – Canon bereit, sein SLR-Geschäft zu „kannibalisieren“"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.03.2018.html&#39;);" title="Zu allen News vom Samstag, 17. März 2018 springen">17.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-Ende-der-Spiegelreflexkamera-Canon-bereit-sein-SLR-Geschaeft-zu-kannibalisieren-169091.html&#39;);" title="Das Ende der Spiegelreflexkamera? – Canon bereit, sein SLR-Geschäft zu „kannibalisieren“">Das Ende der Spiegelreflexkamera? – Canon bereit, sein SLR-Gesch&#228;ft zu „kannibalisieren“</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Event-am-27-Maerz-Apple-laedt-zu-einer-Bildungsveranstaltung-169133.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/education-event-2018.532472.png');background-size:contain;" title="Apple-Event am 27. März: Apple lädt zu einer Bildungsveranstaltung"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.03.2018.html&#39;);" title="Zu allen News vom Freitag, 16. März 2018 springen">16.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Event-am-27-Maerz-Apple-laedt-zu-einer-Bildungsveranstaltung-169133.html&#39;);" title="Apple-Event am 27. März: Apple lädt zu einer Bildungsveranstaltung">Apple-Event am 27. M&#228;rz: Apple l&#228;dt zu einer Bildungsveranstaltung</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-gibt-bekannt-WWDC-2018-findet-ab-dem-4-Juni-statt-169103.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/wwdc2018.532416.jpg');" title="Apple gibt bekannt: WWDC 2018 findet ab dem 4. Juni statt"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-13.03.2018.html&#39;);" title="Zu allen News vom Dienstag, 13. März 2018 springen">13.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-gibt-bekannt-WWDC-2018-findet-ab-dem-4-Juni-statt-169103.html&#39;);" title="Apple gibt bekannt: WWDC 2018 findet ab dem 4. Juni statt">Apple gibt bekannt: WWDC 2018 findet ab dem 4. Juni statt</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mein-Weg-zum-Mac-Und-warum-es-von-hier-wahrscheinlich-kein-Zurueck-mehr-gibt-169048.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Computer-History.532310.jpg');" title="Mein Weg zum Mac – Und warum es von hier wahrscheinlich kein Zurück mehr gibt"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.03.2018.html&#39;);" title="Zu allen News vom Samstag, 10. März 2018 springen">10.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mein-Weg-zum-Mac-Und-warum-es-von-hier-wahrscheinlich-kein-Zurueck-mehr-gibt-169048.html&#39;);" title="Mein Weg zum Mac – Und warum es von hier wahrscheinlich kein Zurück mehr gibt">Mein Weg zum Mac – Und warum es von hier wahrscheinlich kein Zur&#252;ck mehr gibt</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Video-iPhone-Performance-mit-neuem-und-altem-Akku-169053.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/akkudrosselbench.532292.png');background-size:contain;" title="Video: iPhone-Performance mit neuem und altem Akku"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-06.03.2018.html&#39;);" title="Zu allen News vom Dienstag, 6. März 2018 springen">06.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Video-iPhone-Performance-mit-neuem-und-altem-Akku-169053.html&#39;);" title="Video: iPhone-Performance mit neuem und altem Akku">Video: iPhone-Performance mit neuem und altem Akku</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-in-Landshut-958.html&#39;);">11.04.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-in-Landshut-958.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband in Landshut!">AfterWork Session mit Photos, iMovie und Garageband in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-884.html&#39;);">11.04.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-884.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-923.html&#39;);">11.04.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-923.html&#39;);" titel="Macintisch Würzburg">Macintisch W&#252;rzburg</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-in-Erding-957.html&#39;);">12.04.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-in-Erding-957.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband in Erding!">AfterWork Session mit Photos, iMovie und Garageband in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-942.html&#39;);">20.04.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-942.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-High-Sierra-in-Erding-955.html&#39;);">08.05.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-High-Sierra-in-Erding-955.html&#39;);" titel="After Work Session mit macOS High Sierra in Erding!">After Work Session mit macOS High Sierra in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-High-Sierra-in-Landshut-956.html&#39;);">09.05.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-High-Sierra-in-Landshut-956.html&#39;);" titel="After Work Session mit macOS High Sierra in Landshut!">After Work Session mit macOS High Sierra in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-973.html&#39;);">09.05.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-973.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-924.html&#39;);">09.05.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-924.html&#39;);" titel="Macintisch Würzburg">Macintisch W&#252;rzburg</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-943.html&#39;);">18.05.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-943.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li></ul></section>
				<div class="SynFacebookBox" id="ridC20BDC0E2668"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridC20BDC0E2668'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('ridC20BDC0E2668').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
	
		<div id="fixed-scroll-2">
			
					<section>
						<p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Event-Die-heutige-Berichterstattung-169202.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/education-event-2018.532472.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.03.2018.html&#39;);" title="Zu allen News vom Dienstag, 27. März 2018 springen">27.03.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Event-Die-heutige-Berichterstattung-169202.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">10 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Event-Die-heutige-Berichterstattung-169202.html&#39;);">Apple-Event: Die heutige Berichterstattung</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WWDC-Lotterie-Apple-informiert-Gewinner-169191.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/wwdc2018.532507.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.03.2018.html&#39;);" title="Zu allen News vom Montag, 26. März 2018 springen">26.03.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WWDC-Lotterie-Apple-informiert-Gewinner-169191.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">5 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WWDC-Lotterie-Apple-informiert-Gewinner-169191.html&#39;);">WWDC-Lotterie: Apple informiert Gewinner</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-beginnt-mit-Vorbereitungen-fuer-morgiges-Event-kein-Live-Stream-geplant-169189.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/education-event-2018.532472.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.03.2018.html&#39;);" title="Zu allen News vom Montag, 26. März 2018 springen">26.03.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-beginnt-mit-Vorbereitungen-fuer-morgiges-Event-kein-Live-Stream-geplant-169189.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">7 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-beginnt-mit-Vorbereitungen-fuer-morgiges-Event-kein-Live-Stream-geplant-169189.html&#39;);">Apple beginnt mit Vorbereitungen f&#252;r morgiges Event - kein Live-Stream geplant</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bloomberg-iPad-Neuerungen-zum-Apple-Event-keine-Macs-aber-viel-Software-169185.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/education-event-2018.532472.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.03.2018.html&#39;);" title="Zu allen News vom Freitag, 23. März 2018 springen">23.03.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bloomberg-iPad-Neuerungen-zum-Apple-Event-keine-Macs-aber-viel-Software-169185.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">5 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bloomberg-iPad-Neuerungen-zum-Apple-Event-keine-Macs-aber-viel-Software-169185.html&#39;);">Bloomberg: iPad-Neuerungen zum Apple-Event, keine Macs, aber viel Software</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Event-Was-Apple-auf-der-Field-Trip-Veranstaltung-zeigen-koennte-169145.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/education-event-2018.532472.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.03.2018.html&#39;);" title="Zu allen News vom Dienstag, 20. März 2018 springen">20.03.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Event-Was-Apple-auf-der-Field-Trip-Veranstaltung-zeigen-koennte-169145.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">15 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Event-Was-Apple-auf-der-Field-Trip-Veranstaltung-zeigen-koennte-169145.html&#39;);">Apple-Event: Was Apple auf der &quot;Field Trip&quot;-Veranstaltung zeigen k&#246;nnte</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-WWDC-Einladung-als-4K-Wallpaper-zum-Download-169140.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/wwdc2018.532507.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.03.2018.html&#39;);" title="Zu allen News vom Montag, 19. März 2018 springen">19.03.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-WWDC-Einladung-als-4K-Wallpaper-zum-Download-169140.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">6 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-WWDC-Einladung-als-4K-Wallpaper-zum-Download-169140.html&#39;);">Die WWDC-Einladung als 4K-Wallpaper zum Download</span></div>
				
					</section>
				
		</div>
	

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://twitter.com/MTNRedaktion" title="Twitter">Twitter</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2018 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
	</footer>

					<div id="cookiechoice" style="height:5em;">
						<div style="background:#EEE;border-top:1px solid #CCC;box-sizing:border-box;color:#000;bottom:0;font-size:1em;left:0;line-height:1.5em;max-height:5em;overflow:auto;padding:0.5em;position:fixed;right:0;text-align:center;width:100%;z-index:9999;">
							<span onclick="document.cookie='cookieconsent_dismissed=no; path=/; expires='+(new Date(1553706993719)).toGMTString();this.parentNode.parentNode.parentNode.removeChild(this.parentNode.parentNode);" style="border:1px solid #000;color:inherit;display:inline-block;float:right;line-height:1.5em;margin:0 0 1em 1em;padding:0 0.75em;text-decoration:none;" title="JavaScript erforderlich">OK</span>
							<span style="color:inherit;margin-right:5em;text-decoration:none;">
								MacTechNews.de verwendet Cookies unter anderem f&#252;r personalisierte Inhalte, Seitenanalyse und bei der Auslieferung von Google-Anzeigen. Dies war zwar schon immer so, auf Wunsch der EU muss nun jedoch explizit darauf hingewiesen werden. Durch Nutzung der Website erkl&#228;ren Sie sich damit einverstanden.
								<span onclick="location.href='https://www.mactechnews.de/others/privacy.html';" style="color:inherit;text-decoration:underline;" title="JavaScript erforderlich">Weitere Informationen</span>
							</span>
						</div>
					</div>
					<script type="text/javascript">
(function(window){var body=window.document.getElementsByTagName('body')[0];var cookies='; '+document.cookie+';';var note=window.document.getElementById('cookiechoice');if(cookies.indexOf('; cookieconsent_dismissed=no;')>=0){note.parentNode.removeChild(note);}else{var buttons=note.getElementsByTagName('span');for(var i=0,ie=buttons.length;i<ie;++i){buttons[i].removeAttribute('title');}}})(this);</script>
				</body></html>