<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?test=4412412_12" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script 
                type="text/javascript" 
                id="trfAdSetup" 
                async 
                data-traffectiveconf='{"targeting": [{"key":"pagetype", 
                "values":null,"value":"article"}], "dfpAdUrl" : "/307308315/mactechnews.de" }' src="//cdntrf.com/mactechnews.js" ></script><script type='text/javascript' src='https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js' id='open-cmp-stub' data-domain='mactechnews.de' ></script><title>
	Covid: Apple fragt Mitarbeiter nach Impf-Status | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
	<script type="text/javascript">
	   
       var userWantsPush = function (e)
	        {
	          
	                window.safari.pushNotification.requestPermission('https://secure.mactechnews.de/Push/Handle.x?path=', 'web.de.mactechnews.www', {},
                    function (result)
                    {
                        switch (result.permission)
                        {
                            default:
                            case 'default':
                            case 'denied':
                                break;
                            case 'granted':
                                window.location.href='/settings/';
                                break;
                        }
                    }
                );
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	            } ;
							
	   
       var userDeniedPush = function (e)
	        {
	                ScriptUtility.setCookie('PushDialogDisabled', '1', 10000);
	                var divPushOrNotPush = document.getElementById('divPushOrNotPush');
	                divPushOrNotPush.style.display = "none";
	        };
			   
       var shouldShowPushDiv = function (e)
       {
                       if (typeof window.safari == 'undefined'
                           || typeof window.safari.pushNotification == 'undefined')
					   {
                           return;
                       }
                      
                       if (window.safari.pushNotification.permission('web.de.mactechnews.www').permission!='default')
                       {
                           return;
                       }
                       if (ScriptUtility.getCookie('PushDialogDisabled') == '1') {
                           return;
                       }
           var divPushOrNotPush = document.getElementById('divPushOrNotPush');
           divPushOrNotPush.style.display = "block";
       };


       document.addEventListener('DOMContentLoaded', (event) => {
           shouldShowPushDiv();
       })
			
	</script>

<!-- vor /head -->
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/Covid-Apple-fragt-Mitarbeiter-nach-Impf-Status-178408.html" /><meta property="og:title" content="Covid: Apple fragt Mitarbeiter nach Impf-Status" /><meta property="og:description" content="Apple hat damit begonnen, alle Mitarbeiter in den USA bez&#252;glich ihrer Covid-Impfung zu befragen. Die erhobenen Daten sollen dabei helfen, ein sicheres Arbeitsumfeld zu schaffen. Eine Pflicht zur Impfung f&#252;r in B&#252;ros zur&#252;ckkehrende Home-Office-Mitarbeiter hat Apple bislang aber nicht angek&#252;ndigt." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"Covid: Apple fragt Mitarbeiter nach Impf-Status" /><meta name="twitter:description" content="Apple hat damit begonnen, alle Mitarbeiter in den USA bez&#252;glich ihrer Covid-Impfung zu befragen. Die erhobenen Daten sollen dabei helfen, ein sicheres Arbeitsumfeld zu schaffen. Eine Pflicht zur Impfung f&#252;r in B&#252;ros zur&#252;ckkehrende Home-Office-Mitarbeiter hat Apple bislang aber nicht angek&#252;ndigt." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/Apple-Park-2015-Large.526155.jpg" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/Apple-Park-2015-Large.526155.jpg" /><meta name="twitter:image:alt" content="Apple Park 2015 Large" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Regeln-broeckeln-Weitere-Zugestaendnisse-erzwungen-wesentliche-Bestimmung-faellt-ab-2022-178409.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/appstore.531469.png&#39;);" title="Änderungen im App Store"><span>&#196;nderungen im App Store</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Watch-7-Renderings-zeigen-wie-das-neue-Design-wohl-aussieht-178385.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/apple-watch-7-rendering.562558.png&#39;);" title="Apple Watch 7: Renderings"><span>Apple Watch 7: Renderings</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/In-eigener-Sache-MacTechNews-werbefrei-buchen-per-mTechNews-App-178081.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/mtn3logo.441610.png&#39;);" title="MacTechNews Premium/werbefrei nutzen"><span>MacTechNews Premium/werbefrei nutzen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Gurman-Cook-will-noch-eine-grosse-Neuheit-einfuehren-bevor-er-sich-zurueckzieht-178375.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cook-sportanzug.550087.png&#39;);" title="Cooks letztes großes Projekt?"><span>Cooks letztes gro&#223;es Projekt?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Tipps-und-Tricks-zur-Notizen-App-Vielseitiger-Helfer-auf-Mac-und-iOS-mit-nur-kleinen-Schwaechen-178357.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Notizen-App.562501.jpg&#39;);" title="Tipps und Tricks zu Notizen"><span>Tipps und Tricks zu Notizen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-Q-Acoustics-Aktiv-Speaker-zwei-heisse-Streaming-Allrounder-Canon-PIXMA-MuFu-Drucker-und-mehr-178330.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-27-08-21.562517.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-Mac-App-von-Synium-FiveActs-Schreiben-Sie-Ihre-Geschichte-177729.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/FiveActs.560494.png&#39;);" title="Neue Mac-App von Synium: FiveActs – Schreiben Sie Ihre Geschichte"><span>Neue Mac-App von Synium: FiveActs – Schreiben Sie Ihre Geschichte</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Face-ID-Neue-Generation-in-Arbeit-eindeutige-Identifizierung-trotz-Maske-178353.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/face-id-face-mask.562490.png&#39;);" title="Face ID: Neue Generation"><span>Face ID: Neue Generation</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iPad-Stand-und-Hub-von-Satechi-KEF-Kohlestueckchen-im-Ohr-Mac-mini-Halterung-Luxus-Case-fuer-AirTags-178289.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-20-08-21.562386.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Gadget-Test-Xlayer-Teil-II-Kompakter-13-in-1-USB-C-Hub-fuer-mobile-Mac-User-und-ein-extra-kleiner-Apple-Watch-Lader-fuer-die-Reise-178232.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Xlayer-Teil-II.562228.jpg&#39;);" title="Gadget-Test Xlayer – Teil II"><span>Gadget-Test Xlayer – Teil II</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-NAD-M10-V2-Streaming-Amp-Plattenspieler-mit-Ripping-Funktion-DLC-Edelstahlarmband-fuer-Apple-Watch-und-mehr-178264.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-13-08-21.562279.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Focal-Clear-Mg-Dieser-passive-Over-Ear-Kopfhoerer-zeigt-Bluetooth-die-Rote-Karte-178254.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Focal-Clear-Mg.562199.jpg&#39;);" title="Test Focal Clear Mg"><span>Test Focal Clear Mg</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Nuratrue-Wireless-In-Ears-Philips-MMD-Gaming-Headset-Magnetostatischer-High-End-Kopfhoerer-und-mehr-178189.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-06-08-21.562087.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurztest-Filono-Magnethalter-Q-haelt-das-iPhone-im-Auto-fest-auch-mit-Case-178198.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Filono-Q.562017.jpg&#39;);" title="Filono Magnethalter Q"><span>Filono Magnethalter Q</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Gadget-Test-Drei-Zubehoere-fuer-Mac-und-iDevices-von-Xlayer-in-der-Praxis-Viel-Licht-und-etwas-Schatten-178153.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Xlayer-I.561882.jpg&#39;);" title="Gadget-Test: Xlayer"><span>Gadget-Test: Xlayer</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/Covid-Apple-fragt-Mitarbeiter-nach-Impf-Status-178408.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			<div id="divPushOrNotPush" >
				<div style="font-weight:bold;margin-bottom:10px;">Push-Nachrichten von MacTechNews.de</div>
				<span>Würden Sie gerne aktuelle Nachrichten aus der Apple-Welt direkt über Push-Nachrichten erhalten?</span>
				<div style="text-align:center;margin-top:10px;">
					<input type="button" ID="ButtonYesPushNotif" value="Push-Nachrichten aktivieren" onclick="userWantsPush()"></input>
					<input type="button" ID="ButtonNoPushNotif" value="Nein, Danke" onclick="userDeniedPush()"></input>
				</div>
			</div>
			
			

 
    <div id="fixed-scroll-1">
        <div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div>
    </div>
    
    
    
    

    <article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.09.2021.html&#39;);" title="Donnerstag, 2. September 2021">Do, 14:32</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Sonstiges-10.html&#39;);">Sonstiges</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/tobias84-181675.html&#39;);">tr</span></aside><h1>Covid: Apple fragt Mitarbeiter nach Impf-Status</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/News/Apple-Park-2015-Large.526155.jpg" srcset="https://picture.mactechnews.de/News/Apple-Park-2015-Large.526155.jpg?=1x 1x, https://picture.mactechnews.de/News/Apple-Park-2015-Large.526155.jpg?=2x 2x" style="height:85px;width:192px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/News/Apple-Park-2015-Large.526155.jpg" srcset="https://picture.mactechnews.de/News/Apple-Park-2015-Large.526155.jpg?=1x 1x, https://picture.mactechnews.de/News/Apple-Park-2015-Large.526155.jpg?=2x 2x" style="height:42px;width:96px;" />Apple befragt Mitarbeiter aktuell bez&#252;glich ihrer Covid-Impfung. Sie sollen Informationen &#252;ber ihren Impf-Status bereitstellen – auf freiwilliger Basis. Das Unternehmen bittet darum, entsprechende Meldungen bis sp&#228;testens 17. September an Apple zu schicken. Die Frage nach dem Impf-Status richtet sich an alle Angestellten in den USA – unabh&#228;ngig davon, ob sie nach wie vor vom Home Office aus arbeiten oder wieder im B&#252;ro vor Ort t&#228;tig sind.<br /><aside><div style='clear:both;'></div>
                                          <div class='Content_1-minheight'>
                                             <div id ='traffective-ad-Content_1' class='Content_1' style='display:none;'></div>
                                          </div>
                                       </aside><aside><div style='clear:both;'></div> 
                               <div class='Mobile_Pos2-minheight'>
                                 <div id='traffective-ad-Mobile_Pos2' class='Mobile_Pos2' style='display:none;' ></div>  
                               </div>
                               </aside><br /><br /><span class="Texticon TexticonFont Bold" style="">&quot;Team-Mitglieder vor gesundheitlichen Sch&#228;den bewahren&quot;</span><br />Apple bat Mitarbeiter in Kalifornien, Washington und New Jersey schon zuvor um &#228;hnliche Informationen, um den dortigen Beh&#246;rdenvorschriften gerecht zu werden. Als Grund f&#252;r die jetzige Ausweitung auf die gesamten Vereinigten Staaten von Amerika nennt Apple die Absicht, &quot;Team-Mitglieder sowie deren Freunde, Familie und Gemeinde vor gesundheitlichen Sch&#228;den zu bewahren&quot;, so <a class="Texticon TexticonUrlText" href="https://www.bloomberg.com/news/articles/2021-09-01/apple-asks-all-u-s-employees-to-report-vaccination-status"" target="_blank" title="Link zu www.bloomberg.com">Bloomberg</a>. Zudem geht es Apple darum, ein Arbeitsumfeld mit m&#246;glichst geringen Gesundheitsrisiken zu schaffen.<br /><br />Apple erw&#228;hnt au&#223;erdem, in welchem Umfang die Impf-Informationen der Angestellten verwendet werden. Die erhobenen Gesundheitsdaten k&#246;nnten zuk&#252;nftig auch mit den jeweiligen Vorgesetzten geteilt werden. Der Impf-Status jedes Mitarbeiters sei in Kombination mit dem jeweiligen Arbeitsplatz und dessen Standort wichtig, um gesundheitliche Risiken abw&#228;gen zu k&#246;nnen.<br /><br /><span class="Texticon TexticonFont Bold" style="">Apples Pl&#228;ne f&#252;r die B&#252;ro-R&#252;ckkehr</span><br />Bei Apples Frage zum Impf-Status d&#252;rfte es auch um die Pl&#228;ne des Unternehmens gehen, Mitarbeiter ab 2022 sukzessive wieder vom Home Office an ihren eigentlichen Arbeitsort zur&#252;ckkehren zu lassen. Im Zuge dessen ist es wichtig zu wissen, wie viele Angestellte gegen Covid geimpft sind. Urspr&#252;nglich sah Apple zwar bereits f&#252;r September eine teilweise R&#252;ckkehr zum Arbeitsplatz vor Ort vor, doch die j&#252;ngsten Corona-Entwicklungen verhindern dies.<br /><br /><span class="Texticon TexticonFont Bold" style="">Bislang keine Impf-Pflicht bei Apple</span><br />Einige andere Tech-Riesen sind hinsichtlich Covid-Impfungen strenger als Apple. Google und Facebook beispielsweise verlangen von allen in den USA an ihre Arbeitspl&#228;tze zur&#252;ckkehrenden Mitarbeitern einen Impf-Nachweis. Apple dagegen sieht bislang keine entsprechende Pflicht zum Impfen vor – empfiehlt Mitarbeitern aber trotzdem eindringlich, sich impfen zu lassen.</div><aside class="AdditionalNavigation"><h3>Erg&#228;nzende Artikel:</h3><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Home-Office-Aera-dauert-laenger-als-geplant-178319.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Apple-Park-B%C3%BChne.542935.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.08.2021.html&#39;);" title="Zu allen News vom Freitag, 20. August 2021 springen">20.08.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Home-Office-Aera-dauert-laenger-als-geplant-178319.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">0 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Apples-Home-Office-Aera-dauert-laenger-als-geplant-178319.html">Apples Home-Office-&#196;ra dauert l&#228;nger als geplant</a></div><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Corona-Apple-verlegt-Fertigung-der-AirPods-3-und-verzichtet-vorerst-auf-Impfpflicht-178304.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Apple-Campus-3.542645.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.08.2021.html&#39;);" title="Zu allen News vom Mittwoch, 18. August 2021 springen">18.08.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Corona-Apple-verlegt-Fertigung-der-AirPods-3-und-verzichtet-vorerst-auf-Impfpflicht-178304.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">2 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Corona-Apple-verlegt-Fertigung-der-AirPods-3-und-verzichtet-vorerst-auf-Impfpflicht-178304.html">Corona: Apple verlegt Fertigung der AirPods 3 und verzichtet vorerst auf Impfpflicht</a></div><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Corona-Apple-zieht-Impfpflicht-fuer-Mitarbeiter-in-Betracht-Kunden-muessen-wieder-Masken-tragen-178172.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Apple-Campus-3.542645.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.07.2021.html&#39;);" title="Zu allen News vom Donnerstag, 29. Juli 2021 springen">29.07.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Corona-Apple-zieht-Impfpflicht-fuer-Mitarbeiter-in-Betracht-Kunden-muessen-wieder-Masken-tragen-178172.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">89 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Corona-Apple-zieht-Impfpflicht-fuer-Mitarbeiter-in-Betracht-Kunden-muessen-wieder-Masken-tragen-178172.html">Corona: Apple zieht Impfpflicht f&#252;r Mitarbeiter in Betracht, Kunden m&#252;ssen wieder Masken tragen</a></div></aside><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="ridAB95EE3A96E2"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridAB95EE3A96E2'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FCovid-Apple-fragt-Mitarbeiter-nach-Impf-Status-178408.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/Covid-Apple-fragt-Mitarbeiter-nach-Impf-Status-178408.html',function(result){if(typeof result!='string')return;document.getElementById('ridAB95EE3A96E2').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="ridF70B86578C0E"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('ridF70B86578C0E'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FCovid-Apple-fragt-Mitarbeiter-nach-Impf-Status-178408.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FCovid-Apple-fragt-Mitarbeiter-nach-Impf-Status-178408.html&text=Covid%3A%20Apple%20fragt%20Mitarbeiter%20nach%20Impf-Status%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FCovid-Apple-fragt-Mitarbeiter-nach-Impf-Status-178408.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('ridF70B86578C0E').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://vg07.met.vgwort.de/na/81e3cf9e4fe548cb8caf957a42ac0593" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Covid-Apple-fragt-Mitarbeiter-nach-Impf-Status-178408.html#comments&#39;);" title="https://www.mactechnews.de/news/article/Covid-Apple-fragt-Mitarbeiter-nach-Impf-Status-178408.html#comments">0 Kommentare</span></div><aside><div style='clear:both;'></div>
                                          <div class='Content_3-minheight'>
                                             <div id ='traffective-ad-Content_3' class='Content_3' style='display:none;'></div>
                                          </div>
                                       </aside>
</aside></article>

    
    <div id="MTNN_Unterhalb_Artikel_Neu" style="display: none;" class="MTNN_Unterhalb_Artikel_Neu"></div>

    

    
        <div id="googlenewsarticle">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- MTNN_Newsempfehlung_flexible -->
            <ins class="adsbygoogle"
                style="display: block"
                data-ad-client="ca-pub-9463307744373719"
                data-ad-slot="3382471504"
                data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    
    
        <h2 class="Title" id="comments">Kommentare
			
        </h2>
        <div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=178408"><div class="SynMessageNote">Keine Kommentare vorhanden.</div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
    
        <h2 class="Title">Kommentieren</h2>
        <h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3><div id="ContentPlaceHolder1_PanelCommentForm">
	
        
            
</div>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Spotlight-im-Finder-anpassen-344775.html&#39;);" title="Zum neusten Beitrag springen.">16:02</span></aside><a href="https://www.mactechnews.de/forum/discussion/Spotlight-im-Finder-anpassen-344775.html" title="Spotlight im Finder anpassen?">Spotlight im Finder anpassen?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Spotlight-im-Finder-anpassen-344775.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(22)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Externe-Festplatte-faehrt-staendig-hoch-unter-runter-344791.html&#39;);" title="Zum neusten Beitrag springen.">15:53</span></aside><a href="https://www.mactechnews.de/forum/discussion/Externe-Festplatte-faehrt-staendig-hoch-unter-runter-344791.html" title="Externe Festplatte fährt ständig hoch unter runter">Externe Festplatte f&#228;hrt st&#228;ndig hoch unter runter</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Externe-Festplatte-faehrt-staendig-hoch-unter-runter-344791.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(2)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/-docx-automatisch-in-Word-oeffnen-344790.html&#39;);" title="Zum neusten Beitrag springen.">15:15</span></aside><a href="https://www.mactechnews.de/forum/discussion/-docx-automatisch-in-Word-oeffnen-344790.html" title=".docx automatisch in Word öffnen">.docx automatisch in Word &#246;ffnen</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/-docx-automatisch-in-Word-oeffnen-344790.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(10)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iMovie-Resolution-344768.html&#39;);" title="Zum neusten Beitrag springen.">14:31</span></aside><a href="https://www.mactechnews.de/forum/discussion/iMovie-Resolution-344768.html" title="iMovie Resolution">iMovie Resolution</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iMovie-Resolution-344768.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(34)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/MacBook-M1-Displayhelligkeit-aendert-sich-von-alleine-344789.html&#39;);" title="Zum neusten Beitrag springen.">12:23</span></aside><a href="https://www.mactechnews.de/forum/discussion/MacBook-M1-Displayhelligkeit-aendert-sich-von-alleine-344789.html" title="MacBook M1 - Displayhelligkeit ändert sich von alleine">MacBook M1 - Displayhelligkeit &#228;ndert sich von alleine</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/MacBook-M1-Displayhelligkeit-aendert-sich-von-alleine-344789.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(4)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/GameCenter-Benutzername-wird-nicht-im-Profil-gespeichert-344788.html&#39;);" title="Zum neusten Beitrag springen.">10:41</span></aside><a href="https://www.mactechnews.de/forum/discussion/GameCenter-Benutzername-wird-nicht-im-Profil-gespeichert-344788.html" title="GameCenter Benutzername wird nicht im Profil gespeichert">GameCenter Benutzername wird nicht im Profil gespeichert</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/GameCenter-Benutzername-wird-nicht-im-Profil-gespeichert-344788.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(2)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/FCPX-sieht-einen-Font-nicht-344784.html&#39;);" title="Zum neusten Beitrag springen.">10:01</span></aside><a href="https://www.mactechnews.de/forum/discussion/FCPX-sieht-einen-Font-nicht-344784.html" title="FCPX sieht einen Font nicht">FCPX sieht einen Font nicht</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/FCPX-sieht-einen-Font-nicht-344784.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(5)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Metal-Grafikkarte-fuer-5-1-344786.html&#39;);" title="Zum neusten Beitrag springen.">09:51</span></aside><a href="https://www.mactechnews.de/forum/discussion/Metal-Grafikkarte-fuer-5-1-344786.html" title="Metal Grafikkarte für 5.1">Metal Grafikkarte f&#252;r 5.1</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Metal-Grafikkarte-fuer-5-1-344786.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(4)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/TimeMachine-ueber-Airport-344779.html&#39;);" title="Zum neusten Beitrag springen.">08:44</span></aside><a href="https://www.mactechnews.de/forum/discussion/TimeMachine-ueber-Airport-344779.html" title="TimeMachine über Airport">TimeMachine &#252;ber Airport</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/TimeMachine-ueber-Airport-344779.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(4)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-September-2021-344780.html&#39;);" title="Zum neusten Beitrag springen.">01:04</span></aside><a href="https://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-September-2021-344780.html" title="Der Apple-Aktien-Thread (September 2021)">Der Apple-Aktien-Thread (September 2021)</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-September-2021-344780.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(3)</span></li></ul></section>
                                 <div class='Rectangle_2-minheight'>
                                   <div id='traffective-ad-Rectangle_2' class='Rectangle_2' style='display:none;'></div>
                                   </div>
                                <section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Lama-118393.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Lama-von-seahood.562621.jpg&#39;);" title="Lama (14)"><span>Lama (14)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Fruehstuecksmonster-118390.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Fr%C3%BChst%C3%BCcksmonster-von-yoxx.562606.jpg&#39;);" title="Frühstücksmonster (9)"><span>Fr&#252;hst&#252;cksmonster (9)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Neue-Bookshelf-Schallwandler--118375.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Neue-Bookshelf-Schallwandler-von-FlyingSloth.562571.jpg&#39;);" title="Neue Bookshelf Schallwandler.. (20)"><span>Neue Bookshelf Schallwandler.. (20)</span></a></li></ul></section><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;https://apps.apple.com/app/fiveacts/id1556415183&#39;, &#39;_blank&#39;);">FiveActs f&#252;r Mac– Schreiben Sie Ihre Geschichte</span><span onclick="window.open(&#39;https://apps.apple.com/app/fiveacts/id1556415183&#39;, &#39;_blank&#39;);">Drehb&#252;cher und Theaterst&#252;cke schreiben – mit der neusten App von Synium Software</span></li><li><span onclick="window.open(&#39;https://apps.apple.com/de/app/mtechnews/id929980498&#39;, &#39;_blank&#39;);">Laden Sie die offizielle MacTechNews-App...</span><span onclick="window.open(&#39;https://apps.apple.com/de/app/mtechnews/id929980498&#39;, &#39;_blank&#39;);">... und buchen Sie dort &quot;MTN werbefrei, um die Seite ohne Banner zu genie&#223;en.</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-Q-Acoustics-Aktiv-Speaker-zwei-heisse-Streaming-Allrounder-Canon-PIXMA-MuFu-Drucker-und-mehr-178330.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-27-08-21.562517.jpg');" title="TechTicker: Neue Q Acoustics Aktiv-Speaker, zwei heiße Streaming-Allrounder, Canon PIXMA MuFu-Drucker und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.08.2021.html&#39;);" title="Zu allen News vom Sonntag, 29. August 2021 springen">29.08.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-Q-Acoustics-Aktiv-Speaker-zwei-heisse-Streaming-Allrounder-Canon-PIXMA-MuFu-Drucker-und-mehr-178330.html&#39;);" title="TechTicker: Neue Q Acoustics Aktiv-Speaker, zwei heiße Streaming-Allrounder, Canon PIXMA MuFu-Drucker und mehr">TechTicker: Neue Q Acoustics Aktiv-Speaker, zwei hei&#223;e Streaming-Allrounder, Canon PI...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Tipps-und-Tricks-zur-Notizen-App-Vielseitiger-Helfer-auf-Mac-und-iOS-mit-nur-kleinen-Schwaechen-178357.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Notizen-App.562501.jpg');" title="Tipps und Tricks zur Notizen-App – Vielseitiger Helfer auf Mac und iOS mit nur kleinen Schwächen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.08.2021.html&#39;);" title="Zu allen News vom Samstag, 28. August 2021 springen">28.08.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Tipps-und-Tricks-zur-Notizen-App-Vielseitiger-Helfer-auf-Mac-und-iOS-mit-nur-kleinen-Schwaechen-178357.html&#39;);" title="Tipps und Tricks zur Notizen-App – Vielseitiger Helfer auf Mac und iOS mit nur kleinen Schwächen">Tipps und Tricks zur Notizen-App – Vielseitiger Helfer auf Mac und iOS mit nur kleine...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iPad-Stand-und-Hub-von-Satechi-KEF-Kohlestueckchen-im-Ohr-Mac-mini-Halterung-Luxus-Case-fuer-AirTags-178289.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-20-08-21.562386.jpg');" title="TechTicker: iPad Stand und Hub von Satechi, KEF Kohlestückchen im Ohr, Mac mini Halterung, Luxus-Case für AirTags"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.08.2021.html&#39;);" title="Zu allen News vom Sonntag, 22. August 2021 springen">22.08.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iPad-Stand-und-Hub-von-Satechi-KEF-Kohlestueckchen-im-Ohr-Mac-mini-Halterung-Luxus-Case-fuer-AirTags-178289.html&#39;);" title="TechTicker: iPad Stand und Hub von Satechi, KEF Kohlestückchen im Ohr, Mac mini Halterung, Luxus-Case für AirTags">TechTicker: iPad Stand und Hub von Satechi, KEF Kohlest&#252;ckchen im Ohr, Mac mini Halte...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Gadget-Test-Xlayer-Teil-II-Kompakter-13-in-1-USB-C-Hub-fuer-mobile-Mac-User-und-ein-extra-kleiner-Apple-Watch-Lader-fuer-die-Reise-178232.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Xlayer-Teil-II.562228.jpg');" title="Gadget-Test Xlayer – Teil II: Kompakter 13-in-1 USB-C-Hub für mobile Mac-User und ein extra kleiner Apple Watch Lader für die Reise (Update)"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.08.2021.html&#39;);" title="Zu allen News vom Samstag, 21. August 2021 springen">21.08.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Gadget-Test-Xlayer-Teil-II-Kompakter-13-in-1-USB-C-Hub-fuer-mobile-Mac-User-und-ein-extra-kleiner-Apple-Watch-Lader-fuer-die-Reise-178232.html&#39;);" title="Gadget-Test Xlayer – Teil II: Kompakter 13-in-1 USB-C-Hub für mobile Mac-User und ein extra kleiner Apple Watch Lader für die Reise (Update)">Gadget-Test Xlayer – Teil II: Kompakter 13-in-1 USB-C-Hub f&#252;r mobile Mac-User und ein...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-NAD-M10-V2-Streaming-Amp-Plattenspieler-mit-Ripping-Funktion-DLC-Edelstahlarmband-fuer-Apple-Watch-und-mehr-178264.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-13-08-21.562279.jpg');" title="TechTicker: NAD M10 V2 Streaming-Amp, Plattenspieler mit Ripping-Funktion, DLC-Edelstahlarmband und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.08.2021.html&#39;);" title="Zu allen News vom Sonntag, 15. August 2021 springen">15.08.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-NAD-M10-V2-Streaming-Amp-Plattenspieler-mit-Ripping-Funktion-DLC-Edelstahlarmband-fuer-Apple-Watch-und-mehr-178264.html&#39;);" title="TechTicker: NAD M10 V2 Streaming-Amp, Plattenspieler mit Ripping-Funktion, DLC-Edelstahlarmband und mehr">TechTicker: NAD M10 V2 Streaming-Amp, Plattenspieler mit Ripping-Funktion, DLC-Edelst...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Focal-Clear-Mg-Dieser-passive-Over-Ear-Kopfhoerer-zeigt-Bluetooth-die-Rote-Karte-178254.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Focal-Clear-Mg.562199.jpg');" title="Test Focal Clear Mg: Dieser passive Over-Ear Kopfhörer zeigt Bluetooth die Rote Karte"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.08.2021.html&#39;);" title="Zu allen News vom Samstag, 14. August 2021 springen">14.08.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Focal-Clear-Mg-Dieser-passive-Over-Ear-Kopfhoerer-zeigt-Bluetooth-die-Rote-Karte-178254.html&#39;);" title="Test Focal Clear Mg: Dieser passive Over-Ear Kopfhörer zeigt Bluetooth die Rote Karte">Test Focal Clear Mg: Dieser passive Over-Ear Kopfh&#246;rer zeigt Bluetooth die Rote Karte</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Nuratrue-Wireless-In-Ears-Philips-MMD-Gaming-Headset-Magnetostatischer-High-End-Kopfhoerer-und-mehr-178189.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-06-08-21.562087.jpg');" title="TechTicker: Nuratrue Wireless In-Ears, Philips MMD Gaming Headset, Magnetostatischer High-End-Kopfhörer und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.08.2021.html&#39;);" title="Zu allen News vom Sonntag, 8. August 2021 springen">08.08.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Nuratrue-Wireless-In-Ears-Philips-MMD-Gaming-Headset-Magnetostatischer-High-End-Kopfhoerer-und-mehr-178189.html&#39;);" title="TechTicker: Nuratrue Wireless In-Ears, Philips MMD Gaming Headset, Magnetostatischer High-End-Kopfhörer und mehr">TechTicker: Nuratrue Wireless In-Ears, Philips MMD Gaming Headset, Magnetostatischer ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurztest-Filono-Magnethalter-Q-haelt-das-iPhone-im-Auto-fest-auch-mit-Case-178198.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Filono-Q.562017.jpg');" title="Test: Filono Magnethalter Q hält das iPhone im Auto fest – auch mit Case"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-07.08.2021.html&#39;);" title="Zu allen News vom Samstag, 7. August 2021 springen">07.08.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurztest-Filono-Magnethalter-Q-haelt-das-iPhone-im-Auto-fest-auch-mit-Case-178198.html&#39;);" title="Test: Filono Magnethalter Q hält das iPhone im Auto fest – auch mit Case">Test: Filono Magnethalter Q h&#228;lt das iPhone im Auto fest – auch mit Case</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Gadget-Test-Drei-Zubehoere-fuer-Mac-und-iDevices-von-Xlayer-in-der-Praxis-Viel-Licht-und-etwas-Schatten-178153.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Xlayer-I.561882.jpg');" title="Gadget-Test: Drei Zubehöre für Mac und iDevices von Xlayer in der Praxis – Viel Licht und etwas Schatten"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-31.07.2021.html&#39;);" title="Zu allen News vom Samstag, 31. Juli 2021 springen">31.07.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Gadget-Test-Drei-Zubehoere-fuer-Mac-und-iDevices-von-Xlayer-in-der-Praxis-Viel-Licht-und-etwas-Schatten-178153.html&#39;);" title="Gadget-Test: Drei Zubehöre für Mac und iDevices von Xlayer in der Praxis – Viel Licht und etwas Schatten">Gadget-Test: Drei Zubeh&#246;re f&#252;r Mac und iDevices von Xlayer in der Praxis – Viel Licht...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-In-und-Over-Ear-Kopfhoerer-von-Yamaha-und-Sonys-Soundexperimente-178100.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-23-07-21.561822.jpg');" title="TechTicker: Neue In- und Over-Ear-Kopfhörer von Yamaha und Sonys Soundexperimente"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.07.2021.html&#39;);" title="Zu allen News vom Sonntag, 25. Juli 2021 springen">25.07.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-In-und-Over-Ear-Kopfhoerer-von-Yamaha-und-Sonys-Soundexperimente-178100.html&#39;);" title="TechTicker: Neue In- und Over-Ear-Kopfhörer von Yamaha und Sonys Soundexperimente">TechTicker: Neue In- und Over-Ear-Kopfh&#246;rer von Yamaha und Sonys Soundexperimente</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Die AirTags sind da – Zeigen Sie Interesse am neuen Zubehör?</h3><ul><li><div>Habe bereits gekauft/bestellt</div><div><div style="width:28.4%;"></div>28,4 %</div></li><li><div>Werde wahrscheinlich kaufen</div><div><div style="width:8.3%;"></div>8,3 %</div></li><li><div>Bin noch unentschlossen</div><div><div style="width:11.6%;"></div>11,6 %</div></li><li><div>Kaufe eher keine AirTags</div><div><div style="width:20.5%;"></div>20,5 %</div></li><li><div>Die AirTags sind für mich uninteressant</div><div><div style="width:31.2%;"></div>31,2 %</div></li></ul><aside>673 Stimmen</aside><aside></aside></div></section>
                                 <div class='Rectangle_3-minheight'>
                                   <div id='traffective-ad-Rectangle_3' class='Rectangle_3' style='display:none;'></div>
                                   </div>
                                <section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
			</div>
			<div>
				
                                    <div id="traffective-ad-Rectangle_1" style="display:none;" 
                                    class="Rectangle_1"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Lama-118393.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Lama-von-seahood.562621.jpg&#39;);" title="Lama (14)"><span>Lama (14)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Fruehstuecksmonster-118390.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Fr%C3%BChst%C3%BCcksmonster-von-yoxx.562606.jpg&#39;);" title="Frühstücksmonster (9)"><span>Fr&#252;hst&#252;cksmonster (9)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Neue-Bookshelf-Schallwandler--118375.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Neue-Bookshelf-Schallwandler-von-FlyingSloth.562571.jpg&#39;);" title="Neue Bookshelf Schallwandler.. (20)"><span>Neue Bookshelf Schallwandler.. (20)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-Q-Acoustics-Aktiv-Speaker-zwei-heisse-Streaming-Allrounder-Canon-PIXMA-MuFu-Drucker-und-mehr-178330.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-27-08-21.562517.jpg');" title="TechTicker: Neue Q Acoustics Aktiv-Speaker, zwei heiße Streaming-Allrounder, Canon PIXMA MuFu-Drucker und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.08.2021.html&#39;);" title="Zu allen News vom Sonntag, 29. August 2021 springen">29.08.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-Q-Acoustics-Aktiv-Speaker-zwei-heisse-Streaming-Allrounder-Canon-PIXMA-MuFu-Drucker-und-mehr-178330.html&#39;);" title="TechTicker: Neue Q Acoustics Aktiv-Speaker, zwei heiße Streaming-Allrounder, Canon PIXMA MuFu-Drucker und mehr">TechTicker: Neue Q Acoustics Aktiv-Speaker, zwei hei&#223;e Streaming-Allrounder, Canon PI...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Tipps-und-Tricks-zur-Notizen-App-Vielseitiger-Helfer-auf-Mac-und-iOS-mit-nur-kleinen-Schwaechen-178357.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Notizen-App.562501.jpg');" title="Tipps und Tricks zur Notizen-App – Vielseitiger Helfer auf Mac und iOS mit nur kleinen Schwächen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.08.2021.html&#39;);" title="Zu allen News vom Samstag, 28. August 2021 springen">28.08.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Tipps-und-Tricks-zur-Notizen-App-Vielseitiger-Helfer-auf-Mac-und-iOS-mit-nur-kleinen-Schwaechen-178357.html&#39;);" title="Tipps und Tricks zur Notizen-App – Vielseitiger Helfer auf Mac und iOS mit nur kleinen Schwächen">Tipps und Tricks zur Notizen-App – Vielseitiger Helfer auf Mac und iOS mit nur kleine...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iPad-Stand-und-Hub-von-Satechi-KEF-Kohlestueckchen-im-Ohr-Mac-mini-Halterung-Luxus-Case-fuer-AirTags-178289.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-20-08-21.562386.jpg');" title="TechTicker: iPad Stand und Hub von Satechi, KEF Kohlestückchen im Ohr, Mac mini Halterung, Luxus-Case für AirTags"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.08.2021.html&#39;);" title="Zu allen News vom Sonntag, 22. August 2021 springen">22.08.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-iPad-Stand-und-Hub-von-Satechi-KEF-Kohlestueckchen-im-Ohr-Mac-mini-Halterung-Luxus-Case-fuer-AirTags-178289.html&#39;);" title="TechTicker: iPad Stand und Hub von Satechi, KEF Kohlestückchen im Ohr, Mac mini Halterung, Luxus-Case für AirTags">TechTicker: iPad Stand und Hub von Satechi, KEF Kohlest&#252;ckchen im Ohr, Mac mini Halte...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Gadget-Test-Xlayer-Teil-II-Kompakter-13-in-1-USB-C-Hub-fuer-mobile-Mac-User-und-ein-extra-kleiner-Apple-Watch-Lader-fuer-die-Reise-178232.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Xlayer-Teil-II.562228.jpg');" title="Gadget-Test Xlayer – Teil II: Kompakter 13-in-1 USB-C-Hub für mobile Mac-User und ein extra kleiner Apple Watch Lader für die Reise (Update)"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.08.2021.html&#39;);" title="Zu allen News vom Samstag, 21. August 2021 springen">21.08.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Gadget-Test-Xlayer-Teil-II-Kompakter-13-in-1-USB-C-Hub-fuer-mobile-Mac-User-und-ein-extra-kleiner-Apple-Watch-Lader-fuer-die-Reise-178232.html&#39;);" title="Gadget-Test Xlayer – Teil II: Kompakter 13-in-1 USB-C-Hub für mobile Mac-User und ein extra kleiner Apple Watch Lader für die Reise (Update)">Gadget-Test Xlayer – Teil II: Kompakter 13-in-1 USB-C-Hub f&#252;r mobile Mac-User und ein...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-NAD-M10-V2-Streaming-Amp-Plattenspieler-mit-Ripping-Funktion-DLC-Edelstahlarmband-fuer-Apple-Watch-und-mehr-178264.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-13-08-21.562279.jpg');" title="TechTicker: NAD M10 V2 Streaming-Amp, Plattenspieler mit Ripping-Funktion, DLC-Edelstahlarmband und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.08.2021.html&#39;);" title="Zu allen News vom Sonntag, 15. August 2021 springen">15.08.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-NAD-M10-V2-Streaming-Amp-Plattenspieler-mit-Ripping-Funktion-DLC-Edelstahlarmband-fuer-Apple-Watch-und-mehr-178264.html&#39;);" title="TechTicker: NAD M10 V2 Streaming-Amp, Plattenspieler mit Ripping-Funktion, DLC-Edelstahlarmband und mehr">TechTicker: NAD M10 V2 Streaming-Amp, Plattenspieler mit Ripping-Funktion, DLC-Edelst...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Focal-Clear-Mg-Dieser-passive-Over-Ear-Kopfhoerer-zeigt-Bluetooth-die-Rote-Karte-178254.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Focal-Clear-Mg.562199.jpg');" title="Test Focal Clear Mg: Dieser passive Over-Ear Kopfhörer zeigt Bluetooth die Rote Karte"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.08.2021.html&#39;);" title="Zu allen News vom Samstag, 14. August 2021 springen">14.08.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Focal-Clear-Mg-Dieser-passive-Over-Ear-Kopfhoerer-zeigt-Bluetooth-die-Rote-Karte-178254.html&#39;);" title="Test Focal Clear Mg: Dieser passive Over-Ear Kopfhörer zeigt Bluetooth die Rote Karte">Test Focal Clear Mg: Dieser passive Over-Ear Kopfh&#246;rer zeigt Bluetooth die Rote Karte</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Nuratrue-Wireless-In-Ears-Philips-MMD-Gaming-Headset-Magnetostatischer-High-End-Kopfhoerer-und-mehr-178189.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-06-08-21.562087.jpg');" title="TechTicker: Nuratrue Wireless In-Ears, Philips MMD Gaming Headset, Magnetostatischer High-End-Kopfhörer und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.08.2021.html&#39;);" title="Zu allen News vom Sonntag, 8. August 2021 springen">08.08.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Nuratrue-Wireless-In-Ears-Philips-MMD-Gaming-Headset-Magnetostatischer-High-End-Kopfhoerer-und-mehr-178189.html&#39;);" title="TechTicker: Nuratrue Wireless In-Ears, Philips MMD Gaming Headset, Magnetostatischer High-End-Kopfhörer und mehr">TechTicker: Nuratrue Wireless In-Ears, Philips MMD Gaming Headset, Magnetostatischer ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurztest-Filono-Magnethalter-Q-haelt-das-iPhone-im-Auto-fest-auch-mit-Case-178198.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Filono-Q.562017.jpg');" title="Test: Filono Magnethalter Q hält das iPhone im Auto fest – auch mit Case"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-07.08.2021.html&#39;);" title="Zu allen News vom Samstag, 7. August 2021 springen">07.08.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurztest-Filono-Magnethalter-Q-haelt-das-iPhone-im-Auto-fest-auch-mit-Case-178198.html&#39;);" title="Test: Filono Magnethalter Q hält das iPhone im Auto fest – auch mit Case">Test: Filono Magnethalter Q h&#228;lt das iPhone im Auto fest – auch mit Case</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Gadget-Test-Drei-Zubehoere-fuer-Mac-und-iDevices-von-Xlayer-in-der-Praxis-Viel-Licht-und-etwas-Schatten-178153.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Xlayer-I.561882.jpg');" title="Gadget-Test: Drei Zubehöre für Mac und iDevices von Xlayer in der Praxis – Viel Licht und etwas Schatten"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-31.07.2021.html&#39;);" title="Zu allen News vom Samstag, 31. Juli 2021 springen">31.07.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Gadget-Test-Drei-Zubehoere-fuer-Mac-und-iDevices-von-Xlayer-in-der-Praxis-Viel-Licht-und-etwas-Schatten-178153.html&#39;);" title="Gadget-Test: Drei Zubehöre für Mac und iDevices von Xlayer in der Praxis – Viel Licht und etwas Schatten">Gadget-Test: Drei Zubeh&#246;re f&#252;r Mac und iDevices von Xlayer in der Praxis – Viel Licht...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-In-und-Over-Ear-Kopfhoerer-von-Yamaha-und-Sonys-Soundexperimente-178100.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-23-07-21.561822.jpg');" title="TechTicker: Neue In- und Over-Ear-Kopfhörer von Yamaha und Sonys Soundexperimente"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.07.2021.html&#39;);" title="Zu allen News vom Sonntag, 25. Juli 2021 springen">25.07.21</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-In-und-Over-Ear-Kopfhoerer-von-Yamaha-und-Sonys-Soundexperimente-178100.html&#39;);" title="TechTicker: Neue In- und Over-Ear-Kopfhörer von Yamaha und Sonys Soundexperimente">TechTicker: Neue In- und Over-Ear-Kopfh&#246;rer von Yamaha und Sonys Soundexperimente</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><p>Es sind leider keine Events vorhanden.</p></section>
				<div class="SynFacebookBox" id="ridCC5CD2E60E0A"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridCC5CD2E60E0A'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('ridCC5CD2E60E0A').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
    
        <div id="fixed-scroll-2">
            
                    <section>
                        <p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Arbeitet-Apple-verstaerkt-am-eigenen-Auto-Zwei-Unfallberichte-in-den-letzten-beiden-Wochen-178406.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/apple-car-patent.532645.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.09.2021.html&#39;);" title="Zu allen News vom Donnerstag, 2. September 2021 springen">02.09.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Arbeitet-Apple-verstaerkt-am-eigenen-Auto-Zwei-Unfallberichte-in-den-letzten-beiden-Wochen-178406.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">4 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Arbeitet-Apple-verstaerkt-am-eigenen-Auto-Zwei-Unfallberichte-in-den-letzten-beiden-Wochen-178406.html">Arbeitet Apple verst&#228;rkt am eigenen Auto? Zwei Unfallberichte in den letzten beiden Wochen</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Today-at-Apple-Sessions-starten-wieder-in-den-Apple-Stores-178401.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/AppleStore_Logo.541311.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.09.2021.html&#39;);" title="Zu allen News vom Donnerstag, 2. September 2021 springen">02.09.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Today-at-Apple-Sessions-starten-wieder-in-den-Apple-Stores-178401.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">0 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Today-at-Apple-Sessions-starten-wieder-in-den-Apple-Stores-178401.html">&quot;Today at Apple&quot;-Sessions starten wieder in den Apple Stores</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Philips-Hue-mit-vielen-neuen-Produkten-und-App-Update-Spotify-sorgt-fuer-dynamische-Lichteffekte-178399.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/hue.534033.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-01.09.2021.html&#39;);" title="Zu allen News vom Mittwoch, 1. September 2021 springen">01.09.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Philips-Hue-mit-vielen-neuen-Produkten-und-App-Update-Spotify-sorgt-fuer-dynamische-Lichteffekte-178399.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">17 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Philips-Hue-mit-vielen-neuen-Produkten-und-App-Update-Spotify-sorgt-fuer-dynamische-Lichteffekte-178399.html">Philips Hue mit vielen neuen Produkten und App-Update: Spotify sorgt f&#252;r dynamische Lichteffekte</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurz-EU-USA-vs-IT-Riesen-Erstmals-gemeinsame-Regeln-angestrebt-Apple-TV-mit-Trailer-zur-neuen-Doku-ueber-The-Velvet-Underground-178390.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Appstore_Logo.540284.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-31.08.2021.html&#39;);" title="Zu allen News vom Dienstag, 31. August 2021 springen">31.08.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurz-EU-USA-vs-IT-Riesen-Erstmals-gemeinsame-Regeln-angestrebt-Apple-TV-mit-Trailer-zur-neuen-Doku-ueber-The-Velvet-Underground-178390.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">4 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Kurz-EU-USA-vs-IT-Riesen-Erstmals-gemeinsame-Regeln-angestrebt-Apple-TV-mit-Trailer-zur-neuen-Doku-ueber-The-Velvet-Underground-178390.html">Kurz: EU &amp; USA vs. IT-Riesen – Erstmals gemeinsame Regeln angestrebt +++ Apple TV+ mit Trailer zur neuen Doku &#252;ber The Velvet Underground</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-plant-neue-Klassik-App-Uebernahme-des-Musik-Streamingdienstes-Primephonic-abgeschlossen-178389.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/apple-music.545801.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-31.08.2021.html&#39;);" title="Zu allen News vom Dienstag, 31. August 2021 springen">31.08.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-plant-neue-Klassik-App-Uebernahme-des-Musik-Streamingdienstes-Primephonic-abgeschlossen-178389.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">3 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Apple-plant-neue-Klassik-App-Uebernahme-des-Musik-Streamingdienstes-Primephonic-abgeschlossen-178389.html">Apple plant neue Klassik-App: &#220;bernahme des Musik-Streamingdienstes Primephonic abgeschlossen</a></div>
                
                    <div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurz-notiert-Neue-Firmware-fuer-AirTags-Erste-Folge-der-zweiten-Staffel-von-See-verfuegbar-178371.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/AirTags.560292.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.08.2021.html&#39;);" title="Zu allen News vom Freitag, 27. August 2021 springen">27.08.21</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Kurz-notiert-Neue-Firmware-fuer-AirTags-Erste-Folge-der-zweiten-Staffel-von-See-verfuegbar-178371.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">4 Kommentare</span></div><a class="Title" href="https://www.mactechnews.de/news/article/Kurz-notiert-Neue-Firmware-fuer-AirTags-Erste-Folge-der-zweiten-Staffel-von-See-verfuegbar-178371.html">Kurz notiert: Neue Firmware f&#252;r AirTags +++ Erste Folge der zweiten Staffel von „See“ verf&#252;gbar</a></div>
                
                    </section>
                
        </div>
    

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2021 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
        <div id="traffective-ad-OutOfPage" style="display: none;" class="OutOfPage"></div>
	    
	</footer>
</body></html>