<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170914" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script
				type="text/javascript"
				id="trfAdSetup"
				async
				data-traffectiveConf="{&quot;targeting&quot;:[{&quot;key&quot;:&quot;URL1&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;news&quot;}],&quot;dfpAdUrl&quot;:&quot;/4990131/mactechnews.de&quot;}"
				src="//cdntrf.com/trf_mactechnews.js"
	        ></script><title>
	Blizzard bringt mit Diablo Immortal Action-Rollenspiel auf iOS | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/Blizzard-bringt-mit-Diablo-Immortal-Action-Rollenspiel-auf-iOS-170874.html" /><meta property="og:title" content="Blizzard bringt mit Diablo Immortal Action-Rollenspiel auf iOS" /><meta property="og:description" content="Das Entwicklerstudio von World of Warcraft und Diablo hat angek&#252;ndigt, mit Diablo Immortal einen vollwertigen Titel der Serie auf iOS zu ver&#246;ffentlichen. Erste Tester spielten schon die Demoversion und zeigten sich begeistert." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"Blizzard bringt mit Diablo Immortal Action-Rollenspiel auf iOS" /><meta name="twitter:description" content="Das Entwicklerstudio von World of Warcraft und Diablo hat angek&#252;ndigt, mit Diablo Immortal einen vollwertigen Titel der Serie auf iOS zu ver&#246;ffentlichen. Erste Tester spielten schon die Demoversion und zeigten sich begeistert." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/Diablo-Immortal.538153.jpg" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/Diablo-Immortal.538153.jpg" /><meta name="twitter:image:alt" content="Diablo Immortal" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Verguenstigt-MacBook-Pro-2018-erstmals-generalueberholt-170868.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macbookpro2018closed.535160.png&#39;);" title="MacBook Pro 2018 refurbished"><span>MacBook Pro 2018 refurbished</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Cash-Cow-Der-Speicherpreis-Wahnsinn-geht-in-eine-neue-Runde-Kommentar-170846.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Speicherpreise.538045.jpg&#39;);" title="Preise Speicheroptionen"><span>Preise Speicheroptionen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/KEF-LSX-High-End-Minilautsprecher-fuer-alle-die-mit-HiFi-nichts-am-Hut-haben-und-einfach-nur-guten-Klang-wollen-170866.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/KEF-LSX-red.538128.jpg&#39;);" title="KEF LSX: High-End Minilautsprecher für alle, die mit HiFi nichts am Hut haben und einfach nur guten Klang wollen"><span>KEF LSX: High-End Minilautsprecher f&#252;r alle, die mit HiFi nichts am Hut haben und einfach nur guten Klang wollen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Neue-USB-C-Hubs-Holzklotz-mit-Audio-Induktion-Power-Boost-fuer-Kopfhoerer-und-mehr-170823.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-02-11-18.538104.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-nennt-keine-Verkaufszahlen-von-Mac-iPhone-und-iPad-mehr-Gruende-fuer-die-Umstellung-170863.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/quartal012017.521671.png&#39;);" title="Keine Apple-Verkaufszahlen mehr"><span>Keine Apple-Verkaufszahlen mehr</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPad-Pro-2018-und-andere-iPads-Apples-Reparatur-und-Servicepreise-170852.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ipad-pro-2018-mit-pencil.538019.png&#39;);" title="iPad Pro 2018: Reparaturpreise"><span>iPad Pro 2018: Reparaturpreise</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Scott-Markkula-Sculley-Spindler-Amelio-Jobs-und-Cook-40-Jahre-Apple-und-7-CEOs-159659.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Gil-Amelio-Cover.521824.jpg&#39;);" title="7 Apple-CEOs"><span>7 Apple-CEOs</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/XS-Fotos-iOS-12-1-korrigiert-zu-aggressive-Glaettung-170779.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-Xs-Max-Hand.537192.jpg&#39;);" title="iOS 12.1 korrigiert Über-Glättung"><span>iOS 12.1 korrigiert &#220;ber-Gl&#228;ttung</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-ins-Wasser-gefallen-Tipps-zum-Umgang-mit-Wasserschaeden-163668.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-6s-taucht.505287.jpg&#39;);" title="iPhone nass geworden?"><span>iPhone nass geworden?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WLAN-Probleme-erfolgreich-beheben-Tipps-fuer-Router-Mac-iPhone-und-iPad-163468.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/wlanwifilogo.490345.png&#39;);" title="WLAN-Probleme beheben"><span>WLAN-Probleme beheben</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Erste-Eindruecke-vom-iPad-Pro-2018-MacBook-Air-und-Mac-mini-170845.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macmini2018-top.538020.png&#39;);" title="Hands-On: Erste Eindrücke"><span>Hands-On: Erste Eindr&#252;cke</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPad-Pro-die-neue-Serie-mit-Face-ID-170840.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ipoad-pro-2018-l%C3%A4dt-iphone.537989.jpg&#39;);" title="iPad Pro – die neue Serie"><span>iPad Pro – die neue Serie</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-den-neuen-Mac-mini-vor-170839.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macmini2018-screenshot.537986.jpg&#39;);" title="Der neue Mac mini"><span>Der neue Mac mini</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-naechste-Generation-des-MacBook-Air-170838.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macbookair2018-event.537982.jpg&#39;);" title="Die nächste Generation des MacBook Air"><span>Die n&#228;chste Generation des MacBook Air</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iTunes-Music-Store-Vor-15-Jahren-begann-die-Revolution-169414.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/itunes2003.471714.jpg&#39;);" title="15 Jahre iTunes Music Store"><span>15 Jahre iTunes Music Store</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/Blizzard-bringt-mit-Diablo-Immortal-Action-Rollenspiel-auf-iOS-170874.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			
			
	<div id="fixed-scroll-1"><div id="MTNN-Sticky-Sky" style="display:none;" class="MTNN-Sticky-Sky"></div></div>
	
	
	
	
	<article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.11.2018.html&#39;);" title="Montag, 5. November 2018">Mo, 10:40</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/iOS-Software-2.html&#39;);">iOS: Software</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/rs-184712.html&#39;);">rs</span></aside><h1>Blizzard bringt mit Diablo Immortal Action-Rollenspiel auf iOS</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/Article/Diablo-Immortal.538153.jpg" srcset="https://picture.mactechnews.de/Article/Diablo-Immortal.538153.jpg?=1x 1x, https://picture.mactechnews.de/Article/Diablo-Immortal.538153.jpg?=2x 2x" style="height:96px;width:186px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/Article/Diablo-Immortal.538153.jpg" srcset="https://picture.mactechnews.de/Article/Diablo-Immortal.538153.jpg?=1x 1x, https://picture.mactechnews.de/Article/Diablo-Immortal.538153.jpg?=2x 2x" style="height:48px;width:93px;" />Spieleentwickler Blizzard (World of Warcraft, Starcraft) hat auf der hauseigenen Messe Blizzcon <a class="Texticon TexticonUrlText" href="https://news.blizzard.com/de-de/blizzcon/22653697/diablo-immortal-auf-der-blizzcon-enthullt"" target="_blank" title="Link zu news.blizzard.com">angek&#252;ndigt</a>, einen neuen Teil seiner Diablo-Serie f&#252;r iOS herauszubringen. Das Spiel soll Diablo Immortal hei&#223;en und ein vollwertiges Action-Rollenspiel darstellen. Tester haben eine erste Version gespielt und berichten von einer gelungenen Mischung.<br /><aside><div id="MTNN_Artikel_Absatz_1_AdSense" style="display:none;" class="MTNN_Artikel_Absatz_1_AdSense"></div></aside><br /><span class="Texticon TexticonFont Bold" style="">Massive Multiplayer Online Action</span><br />Blizzard hat <a class="Texticon TexticonUrlText" href="https://diabloimmortal.com/de-de/"" target="_blank" title="Link zu diabloimmortal.com">Diablo Immortal</a> als Massive Multiplayer Online Rollenspiel (MMORPG) angelegt. Damit l&#228;sst sich der iOS-Titel anscheinend ausschlie&#223;lich online spielen. Sein Schwerpunkt liegt dabei, wie auch schon zuletzt bei Diablo III, in der Gr&#252;ndung von Spielergruppen (Gilden), die gemeinsam durch die von Monstern bev&#246;lkerte Fantasiewelt ziehen. Allerdings ist es dem Spieler selbst &#252;berlassen, sich Gilden anzuschlie&#223;en, um das kooperative Gameplay zu nutzen. Blizzard betont den Action-Charakter des Neulings und bezeichnet ihn als (MMO-)Action-Rollenspiel. Das Studio hatte das MMORPG-Genre bereits 2005 mit dem Titel World of Warcraft auf ein neues Niveau gehoben. Zu seinen Hochzeiten besa&#223; WoW &#252;ber 12 Millionen Abonnenten.<br /><br /><div class="Texticon TexticonCenter"><img alt="" class="Texticon TexticonPicture Full" src="https://picture.mactechnews.de/Full/Bild.538150.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Full/Bild.538150.jpg?=2x') 2x, url('https://picture.mactechnews.de/Full/Bild.538150.jpg?=1x') 1x);" title="Eingefügtes Bild" /><br /><span class="Texticon TexticonFont Italic" style="">Gameplay und Setting sind aus der Diablo-Reihe bekannt. Quelle: Blizzard</span></div><br /><span class="Texticon TexticonFont Bold" style="">Sechs Charakterklassen, massenhafte M&#246;glichkeiten</span><br />In Diablo Immortal w&#228;hlt der Spieler seinen Helden aus einer von sechs Charakterklassen: Barbar, M&#246;nch, Zauberer, Kreuzritter, D&#228;monenj&#228;ger oder Totenbeschw&#246;rer. Blizzard hat f&#252;r die ersten drei Archetypen bereits einige Spezialfertigkeiten und Zauberspr&#252;che ver&#246;ffentlicht –&#160;so besitzt der Barbar etwa einen Klingenwirbel der im Nahkampf mehrere Gegner verletzt, der M&#246;nch kann durch Monster hindurchdringen und ihnen dabei schaden. F&#252;r die letzten drei Klassen sind noch keine Specials bekannt. Blizzard bringt traditionell die Features neuer Titel St&#252;ck f&#252;r St&#252;ck an die &#214;ffentlichkeit.<br /><br /><div class="Texticon TexticonCenter"><iframe allowfullscreen="true" class="Texticon TexticonYt" frameborder="0" height="270" src="//www.youtube.com/embed/Ab2-WW1skOM" width="480"></iframe></div><br /><span class="Texticon TexticonFont Bold" style="">Geschichte zwischen Diablo II und III</span> <br />Die Fantasy-Story hat das Studio zwischen den Ereignissen des letzten Add-Ons von Diablo II, Lord of Destruction und Diablo III angesiedelt: Der Erzengel Tyrael ist verschollen, doch die verderbten Reste des zerst&#246;rten Weltensteins bringen &#252;berall auf der Welt alte &#220;bel hervor. Entsprechend wimmelt es auf den neuen Karten von pest-verseuchten Gegenden, doch Immortal f&#252;hrt die Teams auch durch friedliche St&#228;dtchen und die Westmark vor ihrer Verderbung durch Maltheal, dem Endgegner des Diablo-III-Addons Reaper of Souls.<br /><br /><div class="Texticon TexticonCenter"><img alt="" class="Texticon TexticonPicture Full" src="https://picture.mactechnews.de/Full/Bild.538152.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Full/Bild.538152.jpg?=2x') 2x, url('https://picture.mactechnews.de/Full/Bild.538152.jpg?=1x') 1x);" title="Eingefügtes Bild" /><br /><span class="Texticon TexticonFont Italic" style="">Auch mit aufwendigen Cinematics soll Immortal gl&#228;nzen</span></div><br /><span class="Texticon TexticonFont Bold" style="">Alte Bekannte in neuem Gewand</span><br />Wie man schon an der Geschichte bemerkt, versucht Blizzard mit dem Mobil-Titel auch Diablo-Veteranen anzusprechen. So verweben die Macher von Diablo Immortal anscheinend klassische Elemente der  Diablo-II-Reihe geschickt mit denen des neuen Titels. Ehemalige Leutnants stellen nun Boss-Gegner mit eigenen Armeen, unterst&#252;tzt von bislang unbekannten Zirkeln. Auch ein Wiedersehen mit D&#228;monen aus dem Titel von 2000 steht bevor, etwa mit den Fleischschleimern mit ihren scharfen Klauen und ihrem giftigen Blut. <br /><br /><div class="Texticon TexticonCenter"><iframe allowfullscreen="true" class="Texticon TexticonYt" frameborder="0" height="270" src="//www.youtube.com/embed/5iajnrdSj1o" width="480"></iframe></div><br /><span class="Texticon TexticonFont Bold" style="">Erste Tester &#228;u&#223;ern sich positiv</span><br />Kollegen auf der Blizzcon durften sich eine erste Version von Diablo Immortal ansehen. Als entscheidende Kriterien gelten: Wie &quot;vollwertig&quot; f&#228;llt der neue Diablo-Spross wirklich aus, wie gut l&#228;sst er sich steuern und wie vertraut empfinden Veteranen ihn? Eric Ford des Mobilspiele-Magazins &quot;touch arcade&quot; kommt in seinem <a class="Texticon TexticonUrlText" href="https://toucharcade.com/2018/11/02/diablo-immortal-hands-on-this-will-not-be-good-for-my-battery/"" target="_blank" title="Link zu toucharcade.com">Bericht</a> zu dem Schluss, Blizzard habe einen wirklich guten Job bei der Umsetzung von Immortal gemacht. Er erz&#228;hlt von einer erstaunlich vertrauten Umwelt, einschlie&#223;lich der Feinde und Beute. &quot;Es h&#228;tte genauso gut ein PC-Titel sein k&#246;nnen, den ich spiele&quot;, so Ford  – freilich mit Ausnahme von mehr Speicherpunkten und der Touch-Bedienung.<br /><br /><span class="Texticon TexticonFont Bold" style="">Gute Steuerung, fl&#252;ssiges Gameplay</span><br />Das Konzept der Kontrollen bezeichnet der Spieletest als das best-m&#246;gliche f&#252;r ein mobiles Diablo-Spiel. Als Bespiel f&#252;r eine gelungene Kombination aus Tipp-Gesten nennt er die Spezialf&#228;higkeiten: Die F&#228;higkeit w&#228;hlt man an und w&#228;hrend man den Finger auf dem Symbol l&#228;sst, l&#228;sst sich eine Charakteristik ausw&#228;hlen. Mit einem weiteren Wisch zeigt man dem Spiel bespielsweise, in welchem Umkreis der Zauber wirken soll und schon rei&#223;en die Blitze Untote in St&#252;cke. Beeindruckt waren die Beobachter auch vom fl&#252;ssigen Gameplay, die Framerate soll sogar bei vielen Gegnern samt massiven Kampf-Effekten stabil geblieben sein. Details, etwa welches Bezahlmodell Diablo Immortal verfolgen wird oder den genauen Erscheinungstermin samt Systemvoraussetzungen blieben bisher noch ungekl&#228;rt.</div><aside class="AdditionalNavigation"><h3>Erg&#228;nzende Artikel:</h3><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Diablo-Blizzard-kuendigt-gleich-mehrere-Projekte-an-170201.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Blizzard-Entertainment-Logo-Large.499438.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-10.08.2018.html&#39;);" title="Zu allen News vom Freitag, 10. August 2018 springen">10.08.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Diablo-Blizzard-kuendigt-gleich-mehrere-Projekte-an-170201.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">9 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Diablo-Blizzard-kuendigt-gleich-mehrere-Projekte-an-170201.html&#39;);">Diablo: Blizzard k&#252;ndigt gleich mehrere Projekte an</span></div></aside><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="ridFD92C3199777"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridFD92C3199777'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FBlizzard-bringt-mit-Diablo-Immortal-Action-Rollenspiel-auf-iOS-170874.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/Blizzard-bringt-mit-Diablo-Immortal-Action-Rollenspiel-auf-iOS-170874.html',function(result){if(typeof result!='string')return;document.getElementById('ridFD92C3199777').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="rid8960477EFB1D"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('rid8960477EFB1D'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FBlizzard-bringt-mit-Diablo-Immortal-Action-Rollenspiel-auf-iOS-170874.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FBlizzard-bringt-mit-Diablo-Immortal-Action-Rollenspiel-auf-iOS-170874.html&text=Blizzard%20bringt%20mit%20Diablo%20Immortal%20Action-Rollenspiel%20auf%20iOS%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FBlizzard-bringt-mit-Diablo-Immortal-Action-Rollenspiel-auf-iOS-170874.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('rid8960477EFB1D').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://ssl-vg03.met.vgwort.de/na/aa34819ba3a54c189a1152688eb35833" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Blizzard-bringt-mit-Diablo-Immortal-Action-Rollenspiel-auf-iOS-170874.html#comments&#39;);" title="https://www.mactechnews.de/news/article/Blizzard-bringt-mit-Diablo-Immortal-Action-Rollenspiel-auf-iOS-170874.html#comments">4 Kommentare</span></div></aside></article>
	
	<div id="MTNN_Unterhalb_Artikel_Neu" style="display:none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
	
		<div id="googlenewsarticle">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- MTNN_Newsempfehlung_flexible -->
			<ins class="adsbygoogle"
    			 style="display:block"
    			 data-ad-client="ca-pub-9463307744373719"
    			 data-ad-slot="3382471504"
    			 data-ad-format="autorelaxed"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	
	
		<h2 class="Title" id="comments">
			Kommentare
			
		</h2>
		<div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=170874"><div class="MtnComment" id="newscomment1395188"><div class="MtnCommentProfile"><img alt="Scrembol" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-155509-Scrembol-.537604.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Scrembol</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>05.11.18</span> <span>11:14</span></span></div><div class="MtnCommentText">Die negative Welle schlägt so hoch wie beinahe bei keinem Spiel jemals zuvor. Der YouTube Trailer, der inzwischen von Blizzard gelöscht und neu hochgeladen wurde hatte auf 200.000 dislikes nur 7000 likes. <br />Die Skepsis vor iOS spielen ist einfach gewaltig. So viele große Marken wurden zum Gelddruck auf mobile verdammt und jegliches gutes Gameplay daran verkommt. Sehr sehr schade, daher schon verständlich die Skepsis.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1395188});" title="2 positive Stimmen"></span><span class="Counter">+2</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1395188});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1395207"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">sambuca23</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>05.11.18</span> <span>11:38</span></span></div><div class="MtnCommentText">So lange die Akkukapazit&#228;ten nicht akzeptabel sind, bringt es nichts solche Spiele auf Smartphones zu adaptieren. Mit einem angeschlossenem Kabel macht es kein Spa&#223;. Wenn der Akku dann nach ein zwei Stunden leer ist, bzw. das Telefon auch nicht mehr ausreichend Kapazit&#228;ten hat f&#252;r normale Sachen, dann bringt es auch nichts.<br /><br />Mobile games sollten kurz und schnell f&#252;r zwischendurch sein (auf dem Klo, in der Bahn...). Alles andere macht einfach keinen Sinn, egal wie gut die Grafik oder das Gameplay mittlerweile geworden ist.<br /><br />Der Trailer hat auf Youtube immer noch exponential mehr Dislikes als Likes<br /><a class="Texticon TexticonUrl" href="https://www.youtube.com/watch?v=RtSmAwpVHsA&amp;t=21s"" target="_blank" title="Link zu www.youtube.com"></a><br />Und Blizzard ist flei&#223;ig am Kommentare l&#246;schen....<br /><br />Letzendes wird es nichts bringen und die Publisher werden nichts daraus Lernen, da es leider sehr viele User gibt, die das ganze mitmachen. Samt allen InApp-k&#228;ufen. Rentiert sich mehr als richtige Spiele zu entwickeln.<br /><br />Sehr gut <a class="Texticon TexticonUrl" href="https://www.youtube.com/watch?v=OJy6bJ_RxXg"" target="_blank" title="Link zu www.youtube.com"></a></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1395207});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1395207});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1395214"><div class="MtnCommentProfile"><img alt="vasquesbc" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Account-Profile-Entry-Picture-by-144228-vasquesbc-.447744.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">vasquesbc</span><span class="IconAdmin"></span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>05.11.18</span> <span>11:42</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">sambuca23</div><div class="Texticon TexticonQuoteText">Sehr gut <a class="Texticon TexticonUrl" href="https://www.youtube.com/watch?v=OJy6bJ_RxXg"" target="_blank" title="Link zu www.youtube.com"></a></div></div><br />Der Kerl hat es jetzt schon zum Meme-Lieferanten schlechthin geschafft:<br /><br /><a class="Texticon TexticonThumbPicture Forum Lightbox915338789" href="https://data.mactechnews.de/538156.jpg" rel="lightbox[915338789]" target="_blank"><img alt="" src="https://picture.mactechnews.de/Forum/Bild.538156.jpg" style="content:-webkit-image-set(url('https://picture.mactechnews.de/Forum/Bild.538156.jpg?=2x') 2x, url('https://picture.mactechnews.de/Forum/Bild.538156.jpg?=1x') 1x);" /></a></div><div class="MtnCommentAccountSlogan">EVE ist eine Mischung aus Skills, Fitting, Eiern und Mathematik.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1395214});" title="1 positive Stimme"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1395214});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1395215"><div class="MtnCommentProfile"><img alt="Alebron" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Alebron_alebron-gif.185107.gif" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Alebron</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>05.11.18</span> <span>11:51</span></span></div><div class="MtnCommentText">Ich gehöre auch noch zu den klassischen Gamern.<br />Spiele unter iOS oder Andriod sind für mich eher so Karten-, Strategie-, Glücksspiele oder in der Art, aber keine actionbasierten Shooter oder Spiele wie Diablo, HotS, WoW usw. <br />Aber ich muss gestehen, ich habe nun auf dem iPad auch recht komplexe Spiele wie Diablo entdeckt, Eternium zum Beispiel, Dungeon Hunter, und Elder Scrolls bringt auch noch ein Fantasyspiel raus für iOS aus First Person Sicht.<br />Bei Eternium finde ich ganz interessant, wie man seine Ausrüstung sogar Sockeln kann, das, was bei WoW ja rausflog.<br />Aber der Shitstorm ist echt heftig, es ist doch nur ein Spiel... Man braucht es ja nicht kaufen bzw. installieren. Nur wenn gar keine Spiele mehr für den Computer entwickelt werden, das wäre blöde  <span class="EmoticonCool"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1395215});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1395215});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
	
		<h2 class="Title">Kommentieren</h2>
		<h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Apple-Pay-jetzt-auch-in-Deutschland-330226.html&#39;);" title="Zum neusten Beitrag springen.">11:39</span></aside><a href="https://www.mactechnews.de/forum/discussion/Apple-Pay-jetzt-auch-in-Deutschland-330226.html" title="Apple Pay jetzt auch in Deutschland!">Apple Pay jetzt auch in Deutschland!</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Apple-Pay-jetzt-auch-in-Deutschland-330226.html?page=14#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(678)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Doch-noch-ein-neues-Thunderbolt-Display-Mac-mini-Anleitung-leakt-neues-Display-336079.html&#39;);" title="Zum neusten Beitrag springen.">11:26</span></aside><a href="https://www.mactechnews.de/forum/discussion/Doch-noch-ein-neues-Thunderbolt-Display-Mac-mini-Anleitung-leakt-neues-Display-336079.html" title="Doch noch ein neues Thunderbolt Display? Mac mini Anleitung leakt neues Display">Doch noch ein neues Thunderbolt Display? Mac mini Anleitung leakt neues Display</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Doch-noch-ein-neues-Thunderbolt-Display-Mac-mini-Anleitung-leakt-neues-Display-336079.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(4)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Bisschen-off-topic-Telekom-kuendigt-Anschluss-welche-Alternative-bietet-sich-an-336072.html&#39;);" title="Zum neusten Beitrag springen.">11:12</span></aside><a href="https://www.mactechnews.de/forum/discussion/Bisschen-off-topic-Telekom-kuendigt-Anschluss-welche-Alternative-bietet-sich-an-336072.html" title="Bisschen off-topic: Telekom kündigt Anschluss, welche Alternative bietet sich an?">Bisschen off-topic: Telekom k&#252;ndigt Anschluss, welche Alternative bietet sich an?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Bisschen-off-topic-Telekom-kuendigt-Anschluss-welche-Alternative-bietet-sich-an-336072.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(32)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Schwache-Downloadrate-fuer-iOS-Downloads-336051.html&#39;);" title="Zum neusten Beitrag springen.">09:57</span></aside><a href="https://www.mactechnews.de/forum/discussion/Schwache-Downloadrate-fuer-iOS-Downloads-336051.html" title="Schwache Downloadrate für iOS Downloads">Schwache Downloadrate f&#252;r iOS Downloads</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Schwache-Downloadrate-fuer-iOS-Downloads-336051.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(18)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/SUCHE-Programm-um-2-verschiedene-Uhrzeiten-anzuzeigen-336056.html&#39;);" title="Zum neusten Beitrag springen.">09:37</span></aside><a href="https://www.mactechnews.de/forum/discussion/SUCHE-Programm-um-2-verschiedene-Uhrzeiten-anzuzeigen-336056.html" title="SUCHE Programm um 2 verschiedene Uhrzeiten anzuzeigen">SUCHE Programm um 2 verschiedene Uhrzeiten anzuzeigen</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/SUCHE-Programm-um-2-verschiedene-Uhrzeiten-anzuzeigen-336056.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(14)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wurzel-auf-dem-iPad-336078.html&#39;);" title="Zum neusten Beitrag springen.">09:23</span></aside><a href="https://www.mactechnews.de/forum/discussion/Wurzel-auf-dem-iPad-336078.html" title="Wurzel auf dem iPad">Wurzel auf dem iPad</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wurzel-auf-dem-iPad-336078.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(4)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Zahlungsmethode-versteht-keinen-Kreditkarten-Hack-336075.html&#39;);" title="Zum neusten Beitrag springen.">09:18</span></aside><a href="https://www.mactechnews.de/forum/discussion/Zahlungsmethode-versteht-keinen-Kreditkarten-Hack-336075.html" title="Zahlungsmethode &quot;versteht&quot; keinen Kreditkarten-Hack">Zahlungsmethode &quot;versteht&quot; keinen Kreditkarten-Hack</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Zahlungsmethode-versteht-keinen-Kreditkarten-Hack-336075.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(5)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iTunes-Gutscheine-im-Angebot-280934.html&#39;);" title="Zum neusten Beitrag springen.">08:21</span></aside><a href="https://www.mactechnews.de/forum/discussion/iTunes-Gutscheine-im-Angebot-280934.html" title="iTunes Gutscheine im Angebot">iTunes Gutscheine im Angebot</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iTunes-Gutscheine-im-Angebot-280934.html?page=21#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(1021)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Externe-SSD-fuer-neuen-Mac-mini-Was-und-wie-336065.html&#39;);" title="Zum neusten Beitrag springen.">07:56</span></aside><a href="https://www.mactechnews.de/forum/discussion/Externe-SSD-fuer-neuen-Mac-mini-Was-und-wie-336065.html" title="Externe SSD für neuen Mac mini. Was und wie?">Externe SSD f&#252;r neuen Mac mini. Was und wie?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Externe-SSD-fuer-neuen-Mac-mini-Was-und-wie-336065.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(35)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iTunes-12-5-6-unter-Mojave-Installation-nicht-moeglich--336070.html&#39;);" title="Zum neusten Beitrag springen.">07:39</span></aside><a href="https://www.mactechnews.de/forum/discussion/iTunes-12-5-6-unter-Mojave-Installation-nicht-moeglich--336070.html" title="iTunes 12.5.6 unter Mojave => Installation nicht möglich.">iTunes 12.5.6 unter Mojave =&gt; Installation nicht m&#246;glich.</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iTunes-12-5-6-unter-Mojave-Installation-nicht-moeglich--336070.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(11)</span></li></ul><div class="ThemeWeek"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);" title="Abstimmung zur nächsten Themenwoche">Abstimmung zur n&#228;chsten Themenwoche</span></div></section><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/die-Huette-im-Wald-107603.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-die-H%C3%BCtte-im-Wald-von-becreart.538148.jpg&#39;);" title="die Hütte im Wald (2)"><span>die H&#252;tte im Wald (2)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Morgens-am-Rutschenfelsen-107592.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Morgens-am-Rutschenfelsen-von-cab.538126.jpg&#39;);" title="Morgens am Rutschenfelsen (7)"><span>Morgens am Rutschenfelsen (7)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Sommerverlaengerung-107583.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Sommerverl%C3%A4ngerung-von-Daniela72.538092.jpg&#39;);" title="Sommerverlängerung (7)"><span>Sommerverl&#228;ngerung (7)</span></a></li></ul></section><div id="MTNN_Artikel_Sidebar_unterhalb_Forum" style="display:none;" class="MTNN_Artikel_Sidebar_unterhalb_Forum"></div><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;https://itunes.apple.com/de/app/logoist-3/id1247301872?mt=12&amp;at=11lteS&amp;ct=171027mtnlogo&#39;, &#39;_blank&#39;);">Sonderangebot: Logoist 3 f&#252;r 16,99 Euro – nur wenige Tage lang!</span><span onclick="window.open(&#39;https://itunes.apple.com/de/app/logoist-3/id1247301872?mt=12&amp;at=11lteS&amp;ct=171027mtnlogo&#39;, &#39;_blank&#39;);">Logoist beherrscht die breite Spanne von einfachen Logos &#252;ber komfortable Assistenten bis hin zu ausgefeilten und komplexen Vektorgrafiken. Mehrfach ausgezeichnet.</span></li><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Apple Refurbished Store</span><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Bis zu 20 Prozent Rabatt auf neuwertige iMacs, MacBook Pro, MacBook Air und Mac mini</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/KEF-LSX-High-End-Minilautsprecher-fuer-alle-die-mit-HiFi-nichts-am-Hut-haben-und-einfach-nur-guten-Klang-wollen-170866.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/KEF-LSX-red.538128.jpg');background-size:contain;" title="KEF LSX: High-End Minilautsprecher für alle, die mit HiFi nichts am Hut haben und einfach nur guten Klang wollen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.11.2018.html&#39;);" title="Zu allen News vom Sonntag, 4. November 2018 springen">04.11.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/KEF-LSX-High-End-Minilautsprecher-fuer-alle-die-mit-HiFi-nichts-am-Hut-haben-und-einfach-nur-guten-Klang-wollen-170866.html&#39;);" title="KEF LSX: High-End Minilautsprecher für alle, die mit HiFi nichts am Hut haben und einfach nur guten Klang wollen">KEF LSX: High-End Minilautsprecher f&#252;r alle, die mit HiFi nichts am Hut haben und ein...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Cash-Cow-Der-Speicherpreis-Wahnsinn-geht-in-eine-neue-Runde-Kommentar-170846.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Speicherpreise.538045.jpg');" title="Apples Cash Cow: Der Speicherpreis-Wahnsinn geht in eine neue Runde – Kommentar"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.11.2018.html&#39;);" title="Zu allen News vom Samstag, 3. November 2018 springen">03.11.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Cash-Cow-Der-Speicherpreis-Wahnsinn-geht-in-eine-neue-Runde-Kommentar-170846.html&#39;);" title="Apples Cash Cow: Der Speicherpreis-Wahnsinn geht in eine neue Runde – Kommentar">Apples Cash Cow: Der Speicherpreis-Wahnsinn geht in eine neue Runde – Kommentar</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPad-Pro-die-neue-Serie-mit-Face-ID-170840.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ipoad-pro-2018-l%C3%A4dt-iphone.537989.jpg');" title="iPad Pro – die neue Serie mit Face ID"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.10.2018.html&#39;);" title="Zu allen News vom Dienstag, 30. Oktober 2018 springen">30.10.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPad-Pro-die-neue-Serie-mit-Face-ID-170840.html&#39;);" title="iPad Pro – die neue Serie mit Face ID">iPad Pro – die neue Serie mit Face ID</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-den-neuen-Mac-mini-vor-170839.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/macmini2018-screenshot.537986.jpg');" title="Apple stellt den neuen Mac mini vor"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.10.2018.html&#39;);" title="Zu allen News vom Dienstag, 30. Oktober 2018 springen">30.10.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-den-neuen-Mac-mini-vor-170839.html&#39;);" title="Apple stellt den neuen Mac mini vor">Apple stellt den neuen Mac mini vor</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-naechste-Generation-des-MacBook-Air-170838.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/macbookair2018-event.537982.jpg');" title="Die nächste Generation des MacBook Air"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.10.2018.html&#39;);" title="Zu allen News vom Dienstag, 30. Oktober 2018 springen">30.10.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-naechste-Generation-des-MacBook-Air-170838.html&#39;);" title="Die nächste Generation des MacBook Air">Die n&#228;chste Generation des MacBook Air</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Oktober-Event-ein-Blick-zurueck-und-ein-Blick-voraus-170811.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/moreinthemaking-banner.537739.jpg');" title="Apples Oktober-Event – ein Blick zurück und ein Blick voraus"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.10.2018.html&#39;);" title="Zu allen News vom Sonntag, 28. Oktober 2018 springen">28.10.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Oktober-Event-ein-Blick-zurueck-und-ein-Blick-voraus-170811.html&#39;);" title="Apples Oktober-Event – ein Blick zurück und ein Blick voraus">Apples Oktober-Event – ein Blick zur&#252;ck und ein Blick voraus</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Tipps-fuer-USB-C-am-kommenden-iPad-Smarte-Wanduhr-guenstiger-4K-Monitor-170775.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-26-10-18.537918.jpg');" title="TechTicker: Tipps für USB-C am kommenden iPad, Smarte Wanduhr, günstiger 4K-Monitor"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.10.2018.html&#39;);" title="Zu allen News vom Samstag, 27. Oktober 2018 springen">27.10.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Tipps-fuer-USB-C-am-kommenden-iPad-Smarte-Wanduhr-guenstiger-4K-Monitor-170775.html&#39;);" title="TechTicker: Tipps für USB-C am kommenden iPad, Smarte Wanduhr, günstiger 4K-Monitor">TechTicker: Tipps f&#252;r USB-C am kommenden iPad, Smarte Wanduhr, g&#252;nstiger 4K-Monitor</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Linn-Selekt-DSM-Streamer-Edellautsprecher-von-Sonus-faber-Digitalwunder-von-Exogal-und-mehr-170737.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-19-10-18.537769.jpg');" title="TechTicker: Linn Selekt DSM Streamer, Edellautsprecher von Sonus faber, Digitalwunder von Exogal und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.10.2018.html&#39;);" title="Zu allen News vom Sonntag, 21. Oktober 2018 springen">21.10.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Linn-Selekt-DSM-Streamer-Edellautsprecher-von-Sonus-faber-Digitalwunder-von-Exogal-und-mehr-170737.html&#39;);" title="TechTicker: Linn Selekt DSM Streamer, Edellautsprecher von Sonus faber, Digitalwunder von Exogal und mehr">TechTicker: Linn Selekt DSM Streamer, Edellautsprecher von Sonus faber, Digitalwunder...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Bluetooth-In-Ear-Kopfhoerer-1More-Triple-Driver-BT-Echter-High-End-Klang-fuer-140-Euro-170725.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/1more-Cover.537646.jpg');" title="Test Bluetooth In-Ear Kopfhörer 1More Triple Driver BT: Echter High-End-Klang für 140 Euro?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.10.2018.html&#39;);" title="Zu allen News vom Samstag, 20. Oktober 2018 springen">20.10.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Bluetooth-In-Ear-Kopfhoerer-1More-Triple-Driver-BT-Echter-High-End-Klang-fuer-140-Euro-170725.html&#39;);" title="Test Bluetooth In-Ear Kopfhörer 1More Triple Driver BT: Echter High-End-Klang für 140 Euro?">Test Bluetooth In-Ear Kopfh&#246;rer 1More Triple Driver BT: Echter High-End-Klang f&#252;r 140...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-Oktober-Event-an-Theres-more-in-the-making-170674.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/moreinthemaking-banner.537739.jpg');" title="Apple kündigt Oktober-Event an: &quot;There’s more in the making&quot;"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.10.2018.html&#39;);" title="Zu allen News vom Donnerstag, 18. Oktober 2018 springen">18.10.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-Oktober-Event-an-Theres-more-in-the-making-170674.html&#39;);" title="Apple kündigt Oktober-Event an: &quot;There’s more in the making&quot;">Apple k&#252;ndigt Oktober-Event an: &quot;There’s more in the making&quot;</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Was halten Sie vom neuen Dark Mode in macOS 10.14 Mojave?</h3><ul><li><div>Sieht super aus, das werde ich auf jeden Fall nutzen</div><div><div style="width:31.1%;"></div>31,1 %</div></li><li><div>Sieht gut aus, vermutlich steige ich um</div><div><div style="width:19.1%;"></div>19,1 %</div></li><li><div>Bin noch unentschlossen</div><div><div style="width:21.9%;"></div>21,9 %</div></li><li><div>Gefällt mir eher nicht, bleibe wohl beim hellen Modus</div><div><div style="width:20.8%;"></div>20,8 %</div></li><li><div>Das sieht fürchterlich aus, für mich ist das nichts</div><div><div style="width:7.1%;"></div>7,1 %</div></li></ul><aside>807 Stimmen</aside><aside></aside></div></section><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-979.html&#39;);">14.11.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-979.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-949.html&#39;);">16.11.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-949.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-993.html&#39;);">04.12.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-993.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Erding!">After Work Session mit macOS Mojave bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-994.html&#39;);">05.12.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-994.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Landshut!">After Work Session mit macOS Mojave bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-980.html&#39;);">12.12.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-980.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-950.html&#39;);">21.12.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-950.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-996.html&#39;);">09.01.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-996.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-981.html&#39;);">09.01.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-981.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-995.html&#39;);">10.01.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-995.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-997.html&#39;);">23.01.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-997.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!</span></li></ul></section>
			</div>
			<div>
				<div id="MTNN_Artikel_Sidebar_2_oberhalb_News" style="display:none;" class="MTNN_Artikel_Sidebar_2_oberhalb_News"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/die-Huette-im-Wald-107603.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-die-H%C3%BCtte-im-Wald-von-becreart.538148.jpg&#39;);" title="die Hütte im Wald (2)"><span>die H&#252;tte im Wald (2)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Morgens-am-Rutschenfelsen-107592.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Morgens-am-Rutschenfelsen-von-cab.538126.jpg&#39;);" title="Morgens am Rutschenfelsen (7)"><span>Morgens am Rutschenfelsen (7)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Sommerverlaengerung-107583.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Sommerverl%C3%A4ngerung-von-Daniela72.538092.jpg&#39;);" title="Sommerverlängerung (7)"><span>Sommerverl&#228;ngerung (7)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/KEF-LSX-High-End-Minilautsprecher-fuer-alle-die-mit-HiFi-nichts-am-Hut-haben-und-einfach-nur-guten-Klang-wollen-170866.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/KEF-LSX-red.538128.jpg');background-size:contain;" title="KEF LSX: High-End Minilautsprecher für alle, die mit HiFi nichts am Hut haben und einfach nur guten Klang wollen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-04.11.2018.html&#39;);" title="Zu allen News vom Sonntag, 4. November 2018 springen">04.11.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/KEF-LSX-High-End-Minilautsprecher-fuer-alle-die-mit-HiFi-nichts-am-Hut-haben-und-einfach-nur-guten-Klang-wollen-170866.html&#39;);" title="KEF LSX: High-End Minilautsprecher für alle, die mit HiFi nichts am Hut haben und einfach nur guten Klang wollen">KEF LSX: High-End Minilautsprecher f&#252;r alle, die mit HiFi nichts am Hut haben und ein...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Cash-Cow-Der-Speicherpreis-Wahnsinn-geht-in-eine-neue-Runde-Kommentar-170846.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Speicherpreise.538045.jpg');" title="Apples Cash Cow: Der Speicherpreis-Wahnsinn geht in eine neue Runde – Kommentar"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-03.11.2018.html&#39;);" title="Zu allen News vom Samstag, 3. November 2018 springen">03.11.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Cash-Cow-Der-Speicherpreis-Wahnsinn-geht-in-eine-neue-Runde-Kommentar-170846.html&#39;);" title="Apples Cash Cow: Der Speicherpreis-Wahnsinn geht in eine neue Runde – Kommentar">Apples Cash Cow: Der Speicherpreis-Wahnsinn geht in eine neue Runde – Kommentar</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPad-Pro-die-neue-Serie-mit-Face-ID-170840.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ipoad-pro-2018-l%C3%A4dt-iphone.537989.jpg');" title="iPad Pro – die neue Serie mit Face ID"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.10.2018.html&#39;);" title="Zu allen News vom Dienstag, 30. Oktober 2018 springen">30.10.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPad-Pro-die-neue-Serie-mit-Face-ID-170840.html&#39;);" title="iPad Pro – die neue Serie mit Face ID">iPad Pro – die neue Serie mit Face ID</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-den-neuen-Mac-mini-vor-170839.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/macmini2018-screenshot.537986.jpg');" title="Apple stellt den neuen Mac mini vor"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.10.2018.html&#39;);" title="Zu allen News vom Dienstag, 30. Oktober 2018 springen">30.10.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-stellt-den-neuen-Mac-mini-vor-170839.html&#39;);" title="Apple stellt den neuen Mac mini vor">Apple stellt den neuen Mac mini vor</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-naechste-Generation-des-MacBook-Air-170838.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/macbookair2018-event.537982.jpg');" title="Die nächste Generation des MacBook Air"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-30.10.2018.html&#39;);" title="Zu allen News vom Dienstag, 30. Oktober 2018 springen">30.10.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-naechste-Generation-des-MacBook-Air-170838.html&#39;);" title="Die nächste Generation des MacBook Air">Die n&#228;chste Generation des MacBook Air</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Oktober-Event-ein-Blick-zurueck-und-ein-Blick-voraus-170811.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/moreinthemaking-banner.537739.jpg');" title="Apples Oktober-Event – ein Blick zurück und ein Blick voraus"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.10.2018.html&#39;);" title="Zu allen News vom Sonntag, 28. Oktober 2018 springen">28.10.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-Oktober-Event-ein-Blick-zurueck-und-ein-Blick-voraus-170811.html&#39;);" title="Apples Oktober-Event – ein Blick zurück und ein Blick voraus">Apples Oktober-Event – ein Blick zur&#252;ck und ein Blick voraus</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Tipps-fuer-USB-C-am-kommenden-iPad-Smarte-Wanduhr-guenstiger-4K-Monitor-170775.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-26-10-18.537918.jpg');" title="TechTicker: Tipps für USB-C am kommenden iPad, Smarte Wanduhr, günstiger 4K-Monitor"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.10.2018.html&#39;);" title="Zu allen News vom Samstag, 27. Oktober 2018 springen">27.10.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Tipps-fuer-USB-C-am-kommenden-iPad-Smarte-Wanduhr-guenstiger-4K-Monitor-170775.html&#39;);" title="TechTicker: Tipps für USB-C am kommenden iPad, Smarte Wanduhr, günstiger 4K-Monitor">TechTicker: Tipps f&#252;r USB-C am kommenden iPad, Smarte Wanduhr, g&#252;nstiger 4K-Monitor</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Linn-Selekt-DSM-Streamer-Edellautsprecher-von-Sonus-faber-Digitalwunder-von-Exogal-und-mehr-170737.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-19-10-18.537769.jpg');" title="TechTicker: Linn Selekt DSM Streamer, Edellautsprecher von Sonus faber, Digitalwunder von Exogal und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-21.10.2018.html&#39;);" title="Zu allen News vom Sonntag, 21. Oktober 2018 springen">21.10.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Linn-Selekt-DSM-Streamer-Edellautsprecher-von-Sonus-faber-Digitalwunder-von-Exogal-und-mehr-170737.html&#39;);" title="TechTicker: Linn Selekt DSM Streamer, Edellautsprecher von Sonus faber, Digitalwunder von Exogal und mehr">TechTicker: Linn Selekt DSM Streamer, Edellautsprecher von Sonus faber, Digitalwunder...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Bluetooth-In-Ear-Kopfhoerer-1More-Triple-Driver-BT-Echter-High-End-Klang-fuer-140-Euro-170725.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/1more-Cover.537646.jpg');" title="Test Bluetooth In-Ear Kopfhörer 1More Triple Driver BT: Echter High-End-Klang für 140 Euro?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.10.2018.html&#39;);" title="Zu allen News vom Samstag, 20. Oktober 2018 springen">20.10.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Bluetooth-In-Ear-Kopfhoerer-1More-Triple-Driver-BT-Echter-High-End-Klang-fuer-140-Euro-170725.html&#39;);" title="Test Bluetooth In-Ear Kopfhörer 1More Triple Driver BT: Echter High-End-Klang für 140 Euro?">Test Bluetooth In-Ear Kopfh&#246;rer 1More Triple Driver BT: Echter High-End-Klang f&#252;r 140...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-Oktober-Event-an-Theres-more-in-the-making-170674.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/moreinthemaking-banner.537739.jpg');" title="Apple kündigt Oktober-Event an: &quot;There’s more in the making&quot;"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.10.2018.html&#39;);" title="Zu allen News vom Donnerstag, 18. Oktober 2018 springen">18.10.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-kuendigt-Oktober-Event-an-Theres-more-in-the-making-170674.html&#39;);" title="Apple kündigt Oktober-Event an: &quot;There’s more in the making&quot;">Apple k&#252;ndigt Oktober-Event an: &quot;There’s more in the making&quot;</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-979.html&#39;);">14.11.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-979.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-949.html&#39;);">16.11.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-949.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-993.html&#39;);">04.12.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-993.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Erding!">After Work Session mit macOS Mojave bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-994.html&#39;);">05.12.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-994.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Landshut!">After Work Session mit macOS Mojave bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-980.html&#39;);">12.12.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-980.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-950.html&#39;);">21.12.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-950.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-996.html&#39;);">09.01.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-996.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-981.html&#39;);">09.01.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-981.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-995.html&#39;);">10.01.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-995.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-997.html&#39;);">23.01.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-997.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!</span></li></ul></section>
				<div class="SynFacebookBox" id="rid8F074EE34649"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid8F074EE34649'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('rid8F074EE34649').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
	
		<div id="fixed-scroll-2">
			
					<section>
						<p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Erste-Beta-Versionen-von-macOS-10-14-2-iOS-12-1-1-und-tvOS-12-1-1-fuer-Entwickler-erschienen-170855.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/softwareupdatelarge.502699.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-31.10.2018.html&#39;);" title="Zu allen News vom Mittwoch, 31. Oktober 2018 springen">31.10.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Erste-Beta-Versionen-von-macOS-10-14-2-iOS-12-1-1-und-tvOS-12-1-1-fuer-Entwickler-erschienen-170855.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">10 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Erste-Beta-Versionen-von-macOS-10-14-2-iOS-12-1-1-und-tvOS-12-1-1-fuer-Entwickler-erschienen-170855.html&#39;);">Erste Beta-Versionen von macOS 10.14.2, iOS 12.1.1 und tvOS 12.1.1 f&#252;r Entwickler erschienen (Update)</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/App-Store-Weniger-Transparenz-bei-In-App-Kaeufen-170825.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/appstore.531469.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.10.2018.html&#39;);" title="Zu allen News vom Montag, 29. Oktober 2018 springen">29.10.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/App-Store-Weniger-Transparenz-bei-In-App-Kaeufen-170825.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">21 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/App-Store-Weniger-Transparenz-bei-In-App-Kaeufen-170825.html&#39;);">App Store: Weniger Transparenz bei In-App-K&#228;ufen</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-12-1-steht-unmittelbar-bevor-Handbuch-bereits-veroeffentlicht-170819.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/ios12-high-res.534275.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.10.2018.html&#39;);" title="Zu allen News vom Montag, 29. Oktober 2018 springen">29.10.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-12-1-steht-unmittelbar-bevor-Handbuch-bereits-veroeffentlicht-170819.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">16 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-12-1-steht-unmittelbar-bevor-Handbuch-bereits-veroeffentlicht-170819.html&#39;);">iOS 12.1 steht unmittelbar bevor – Handbuch bereits ver&#246;ffentlicht</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Nun-auch-in-der-Schweiz-OePNV-Informationen-in-Apple-Maps-170809.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/applemapsios-png.467179.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-26.10.2018.html&#39;);" title="Zu allen News vom Freitag, 26. Oktober 2018 springen">26.10.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Nun-auch-in-der-Schweiz-OePNV-Informationen-in-Apple-Maps-170809.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">7 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Nun-auch-in-der-Schweiz-OePNV-Informationen-in-Apple-Maps-170809.html&#39;);">Nun auch in der Schweiz: &#214;PNV-Informationen in Apple Maps</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-Emojis-Gleichgeschlechtliche-Paare-und-verschiedene-Hautfarben-Optionen-170792.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/apple-person-in-manual-wheelchair-emoji-emojipedia.532691.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.10.2018.html&#39;);" title="Zu allen News vom Donnerstag, 25. Oktober 2018 springen">25.10.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-Emojis-Gleichgeschlechtliche-Paare-und-verschiedene-Hautfarben-Optionen-170792.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">39 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Neue-Emojis-Gleichgeschlechtliche-Paare-und-verschiedene-Hautfarben-Optionen-170792.html&#39;);">Neue Emojis: Gleichgeschlechtliche Paare und verschiedene Hautfarben-Optionen</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Stardew-Valley-gibt-es-jetzt-fuer-iOS-170790.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/stardewvalley.537509.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-24.10.2018.html&#39;);" title="Zu allen News vom Mittwoch, 24. Oktober 2018 springen">24.10.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Stardew-Valley-gibt-es-jetzt-fuer-iOS-170790.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">8 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Stardew-Valley-gibt-es-jetzt-fuer-iOS-170790.html&#39;);">Stardew Valley gibt es jetzt f&#252;r iOS</span></div>
				
					</section>
				
		</div>
	

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2018 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
	</footer>

					<div id="cookiechoice" style="height:5em;">
						<div style="background:#EEE;border-top:1px solid #CCC;box-sizing:border-box;color:#000;bottom:0;font-size:1em;left:0;line-height:1.5em;max-height:5em;overflow:auto;padding:0.5em;position:fixed;right:0;text-align:center;width:100%;z-index:9999;">
							<span onclick="document.cookie='cookieconsent_dismissed=no; path=/; expires='+(new Date(1572951225338)).toGMTString();this.parentNode.parentNode.parentNode.removeChild(this.parentNode.parentNode);" style="border:1px solid #000;color:inherit;display:inline-block;float:right;line-height:1.5em;margin:0 0 1em 1em;padding:0 0.75em;text-decoration:none;" title="JavaScript erforderlich">OK</span>
							<span style="color:inherit;margin-right:5em;text-decoration:none;">
								MacTechNews.de verwendet Cookies unter anderem f&#252;r personalisierte Inhalte, Seitenanalyse und bei der Auslieferung von Google-Anzeigen. Dies war zwar schon immer so, auf Wunsch der EU muss nun jedoch explizit darauf hingewiesen werden. Durch Nutzung der Website erkl&#228;ren Sie sich damit einverstanden.
								<span onclick="location.href='https://www.mactechnews.de/others/privacy.html';" style="color:inherit;text-decoration:underline;" title="JavaScript erforderlich">Weitere Informationen</span>
							</span>
						</div>
					</div>
					<script type="text/javascript">
(function(window){var body=window.document.getElementsByTagName('body')[0];var cookies='; '+document.cookie+';';var note=window.document.getElementById('cookiechoice');if(cookies.indexOf('; cookieconsent_dismissed=no;')>=0){note.parentNode.removeChild(note);}else{var buttons=note.getElementsByTagName('span');for(var i=0,ie=buttons.length;i<ie;++i){buttons[i].removeAttribute('title');}}})(this);</script>
				</body></html>