<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170914" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script
				type="text/javascript"
				id="trfAdSetup"
				async
				data-traffectiveConf="{&quot;targeting&quot;:[{&quot;key&quot;:&quot;URL1&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;news&quot;}],&quot;dfpAdUrl&quot;:&quot;/4990131/mactechnews.de&quot;}"
				src="//cdntrf.com/trf_mactechnews.js"
	        ></script><title>
	Frohe Weihnachten – und 50% Rabatt | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
<style type="text/css">
				.MtnComment .MtnCommentAccountPictureDummy {
					background-image:url('/data/images/MtnCommentChristmas.jpg');
				}
			</style><meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/Frohe-Weihnachten-und-50-Rabatt-171199.html" /><meta property="og:title" content="Frohe Weihnachten – und 50% Rabatt" /><meta property="og:description" content="Wir w&#252;nschen allen Lesern frohe Feiertage und einen besinnlichen Jahresausklang! Manch einer hat vielleicht schon darauf gewartet: Auch in diesem Jahr gibt es eine Weihnachtsaktion mit 50% Rabatt auf unsere Produkte." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"Frohe Weihnachten – und 50% Rabatt" /><meta name="twitter:description" content="Wir w&#252;nschen allen Lesern frohe Feiertage und einen besinnlichen Jahresausklang! Manch einer hat vielleicht schon darauf gewartet: Auch in diesem Jahr gibt es eine Weihnachtsaktion mit 50% Rabatt auf unsere Produkte." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/Syniumsoftwarelogo2015.495490.png" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/Syniumsoftwarelogo2015.495490.png" /><meta name="twitter:image:alt" content="Syniumsoftwarelogo2015" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Praxistest-XLayer-Powerbank-PLUS-All-In-One-Power-to-the-Traveling-People-171198.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/XLayer-PBP_01.539349.jpg&#39;);" title="XLayer Powerbank Test"><span>XLayer Powerbank Test</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/In-den-Startloechern-Apples-Flatrate-fuer-Zeitungen-und-Zeitschrifte-171156.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/applenews-large.536519.png&#39;);" title="Apples Flatrate für Zeitungen"><span>Apples Flatrate f&#252;r Zeitungen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-Deutschland-Fragen-und-Antworten-170888.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/applepay-visa-handy.535567.png&#39;);" title="Apple Pay – FAQ"><span>Apple Pay – FAQ</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Carbon-Reisestativ-Dynaudio-Evoke-Lego-Leica-und-weitere-Tipps-fuer-einen-guten-Start-ins-neue-Technikjahr-171209.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-22-12-18.539391.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-25-besten-Werbeclips-des-Jahres-Apple-dreimal-vertreten-171173.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/apple-ad-gifts-2018.539266.png&#39;);" title="Clips des Jahres"><span>Clips des Jahres</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Mac-App-Store-seit-10-14-Mojave-Wie-sich-Landeseinstellungen-aendern-lassen-170701.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/appstore.531469.png&#39;);" title="Mac App Store: Landeseinstellungen ändern"><span>Mac App Store: Landeseinstellungen &#228;ndern</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-in-Deutschland-Unterstuetzte-Banken-und-Banken-die-nicht-teilnehmen-170132.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Apple-Pay-Terminal.521016.jpg&#39;);" title="Banken mit Apple Pay"><span>Banken mit Apple Pay</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-ab-sofort-in-Deutschland-ist-freigeschaltet-171026.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/apple-pay-deutschland.535584.png&#39;);" title="Apple Pay ab sofort in Deutschland freigeschaltet"><span>Apple Pay ab sofort in Deutschland freigeschaltet</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Scott-Markkula-Sculley-Spindler-Amelio-Jobs-und-Cook-40-Jahre-Apple-und-7-CEOs-159659.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ipadjobs.483636.jpg&#39;);" title="Die Apple-CEOs – wer Apple in den vier Jahrzehnten leitete"><span>Die Apple-CEOs – wer Apple in den vier Jahrzehnten leitete</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iFinance-4-5-mit-Kategorie-Assistenten-und-Unterstuetzung-der-MilesMore-Kreditkarte-171053.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ifinance4large.523306.png&#39;);" title="iFinance 4.5 erschienen"><span>iFinance 4.5 erschienen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Google-droht-Ungemach-wegen-Nutzerortung-171036.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Tracking-Google.535793.jpg&#39;);" title="Google droht Ungemach"><span>Google droht Ungemach</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-ins-Wasser-gefallen-Tipps-zum-Umgang-mit-Wasserschaeden-163668.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-6s-taucht.505287.jpg&#39;);" title="iPhone nass geworden?"><span>iPhone nass geworden?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-12-1-3-macOS-10-14-3-und-tvOS-12-1-2-in-der-zweiten-Beta-171211.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/mojaveios12tvos12-pubic-beta.534621.png&#39;);" title="iOS 12.1.3 und macOS 10.14.3 in Beta 2"><span>iOS 12.1.3 und macOS 10.14.3 in Beta 2</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-veroeffentlicht-iOS-12-1-1-macOS-Mojave-10-14-2-und-tvOS-12-1-1-171067.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ios-12.536749.png&#39;);" title="macOS 10.14.2 und iOS 12.1.1"><span>macOS 10.14.2 und iOS 12.1.1</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-Chaos-der-Macintosh-Produktion-in-den-USA-und-der-Grund-fuer-Apples-internationale-Produktion-171184.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/apple-headquarter-1984.539325.png&#39;);" title="Macintosh-Produktion in den USA"><span>Macintosh-Produktion in den USA</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/Frohe-Weihnachten-und-50-Rabatt-171199.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			
			
	<div id="fixed-scroll-1"><div id="MTNN-Sticky-Sky" style="display:none;" class="MTNN-Sticky-Sky"></div></div>
	
	
	
	
	<article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-24.12.2018.html&#39;);" title="Montag, 24. Dezember 2018">Mo, 12:50</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Intern-9.html&#39;);">Intern</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/Fenvarien-144225.html&#39;);">fen</span></aside><h1>Frohe Weihnachten – und 50% Rabatt</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/Article/Syniumsoftwarelogo2015.495490.png" srcset="https://picture.mactechnews.de/Article/Syniumsoftwarelogo2015.495490.png?=1x 1x, https://picture.mactechnews.de/Article/Syniumsoftwarelogo2015.495490.png?=2x 2x" style="height:96px;width:176px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/Article/Syniumsoftwarelogo2015.495490.png" srcset="https://picture.mactechnews.de/Article/Syniumsoftwarelogo2015.495490.png?=1x 1x, https://picture.mactechnews.de/Article/Syniumsoftwarelogo2015.495490.png?=2x 2x" style="height:48px;width:88px;" /><div> Das Team von MacTechNews wünscht Ihnen frohe Weihnachten und ein paar ruhige Tage zum Jahresausklang! Gleichzeitig möchten wir uns bei allen Lesern dafür bedanken, dass Sie MacTechNews regelmäßig besuchen, mitdiskutieren und damit Leben in die Seite bringen. Erfahrungsgemäß gibt es in den kommenden Tagen nur wenige Neuigkeiten in der Apple-Welt. Wir werden uns aber bemühen, Sie dennoch regelmäßig mit Informationen zu versorgen. <br><br> Auch in diesem Jahr gibt es zu Weihnachten wieder eine Rabattaktion von Synium Software, unter anderem Betreiber von MacTechNews.de. Für kurze Zeit gibt es einen <b>Rabatt von 50%</b> auf alle Mac- und iOS-Apps. </div> <br> <br> <br> <center> <div style="width:250px;display:inline-block;margin:4px;text-align:left;"> 	<a style="float:left;margin-right:8px;" target="_blank" href="https://itunes.apple.com/de/app/macstammbaum-8/id1037755919?mt=12&at=11lteS&ct=171223xmasmft"> 	<img src="http://picture.mactechnews.de/Article/mft8.507162.png" width="48px" height="48px"> 	</a> 	<a target="_blank" href="https://itunes.apple.com/de/app/macstammbaum-8/id1037755919?mt=12&at=11lteS&ct=171223xmasmft" style="font-weight:bold;font-size:14px;display:inline-block;margin-top:4px;"> 		MacStammbaum 8 	</a><br> 	Jetzt 32,99€ statt 64,99€ </div> <div style="width:250px;display:inline-block;margin:4px;text-align:left;"> 	<a style="float:left;margin-right:8px;" target="_blank" href="https://itunes.apple.com/de/app/logoist-3/id1247301872?mt=12&at=11lteS&ct=172427xmslogo"> 	<img src="https://picture.mactechnews.de/Article/Logoist-3-macOS-App-Large.529212.png?=1x" width="48px" height="48px"> 	</a> 	<a target="_blank" href="https://itunes.apple.com/de/app/logoist-3/id1247301872?mt=12&at=11lteS&ct=172427xmslogo" style="font-weight:bold;font-size:14px;display:inline-block;margin-top:4px;"> 		Logoist 3 	</a><br> 	Jetzt 16,99€ statt 32,99€ </div> <div style="width:250px;display:inline-block;margin:4px;text-align:left;"> 	<a style="float:left;margin-right:8px;" target="_blank" href="http://itunes.apple.com/de/app/screenium/id402477606?mt=12&at=11lteS"> 	<img src="http://picture.mactechnews.de/News/screenium3.492713.png" width="48px" height="48px"> 	</a> 	<a target="_blank" href="https://itunes.apple.com/de/app/screenium-3/id921553264?mt=12&at=11lteS&ct=171224screenium" style="font-weight:bold;font-size:14px;display:inline-block;margin-top:4px;"> 		Screenium 3 	</a><br> 	Jetzt 29,99€ statt 59,99€ </div> <div style="width:250px;display:inline-block;margin:4px;text-align:left;"> 	<a style="float:left;margin-right:8px;" target="_blank" href="https://itunes.apple.com/de/app/ifinance-4/id992362138?mt=12&at=11lteS&ct=151224ifinance"> 	<img src="http://picture.mactechnews.de/Article/iFinance41.520122.png" width="48px" height="48px"> 	</a> 	<a target="_blank" href="https://itunes.apple.com/de/app/ifinance-4/id992362138?mt=12&at=11lteS&ct=171224ifinance" style="font-weight:bold;font-size:14px;display:inline-block;margin-top:4px;"> 		iFinance 4 	</a><br> 	Jetzt 19,99€ statt 39,99€ </div> <div style="width:250px;display:inline-block;margin:4px;text-align:left;"> 	<a style="float:left;margin-right:8px;" target="_blank" href="https://itunes.apple.com/de/app/ifinance-4/id992363116?ls=1&mt=8&at=11lteS&ct=151224if4mobmtn"> 	<img src="http://picture.mactechnews.de/News/iFinance41.520123.png" width="48px" height="48px"> 	</a> 	<a target="_blank" href="https://itunes.apple.com/de/app/ifinance-4/id992363116?ls=1&mt=8&at=11lteS&ct=151224if4mobmtn" style="font-weight:bold;font-size:14px;display:inline-block;margin-top:4px;"> 		iFinance 4 für iOS 	</a><br> 	Jetzt 4,99€ statt 9,99€ </div> <div style="width:250px;display:inline-block;margin:4px;text-align:left;"> 	<a style="float:left;margin-right:8px;" target="_blank" href="http://www.syniumsoftware.com/de/cleanapp"> 	<img src="https://data.mactechnews.de/482182.png" width="48px" height="48px"> 	</a> 	<a target="_blank" href="http://www.syniumsoftware.com/cleanapp" style="font-weight:bold;font-size:14px;display:inline-block;margin-top:4px;"> 		CleanApp 5 	</a><br> 	Jetzt 7,49€ statt 14,99€ </div> <div style="width:250px;display:inline-block;margin:4px;text-align:left;"> 	<a style="float:left;margin-right:8px;" target="_blank" href="https://itunes.apple.com/app/mobilefamilytree-8/id1092448381?ls=1&mt=8&at=11lteS"> 	<img src="http://picture.mactechnews.de/Article/moft8.520104.png" width="48px" height="48px"> 	</a> 	<a target="_blank" href="https://itunes.apple.com/app/mobilefamilytree-8/id1092448381?ls=1&mt=8&at=11lteS&ct=151224moft" style="font-weight:bold;font-size:14px;display:inline-block;margin-top:4px;"> 		MobileFamilyTree 8 für iOS 	</a><br> 	Jetzt 9,99€ statt 19,99€ </div> <div style="width:250px;display:inline-block;margin:4px;text-align:left;"> 	<a style="float:left;margin-right:8px;" target="_blank" href="https://itunes.apple.com/de/app/terraray/id426128898?mt=12&at=11lteS"> 	<img src="https://data.mactechnews.de/482188.png" width="48px" height="48px"> 	</a> 	<a target="_blank" href="https://itunes.apple.com/de/app/terraray/id426128898?mt=12&at=11lteS" style="font-weight:bold;font-size:14px;display:inline-block;margin-top:4px;"> 		TerraRay 	</a><br> 	Jetzt 5,49€ statt 10,99€ </div> <div style="width:250px;display:inline-block;margin:4px;text-align:left;"> 	<a style="float:left;margin-right:8px;" target="_blank" href="https://itunes.apple.com/de/app-bundle/das-synium-app-paket/id1439243772?mt=12"> 	<img src="https://picture.mactechnews.de/Preview/synium-app-bundle.539354.png" width="48px" height="48px"> 	</a> 	<a target="_blank" href="https://itunes.apple.com/de/app-bundle/das-synium-app-paket/id1439243772?mt=12" style="font-weight:bold;font-size:14px;display:inline-block;margin-top:4px;"> 		Synium-Bundle 	</a><br> 	Jetzt 74,99€ statt 159,99€ </div> </center> <br><br></div><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="ridDB8EF4FC812C"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridDB8EF4FC812C'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FFrohe-Weihnachten-und-50-Rabatt-171199.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/Frohe-Weihnachten-und-50-Rabatt-171199.html',function(result){if(typeof result!='string')return;document.getElementById('ridDB8EF4FC812C').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="rid3B85F0BB117B"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('rid3B85F0BB117B'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FFrohe-Weihnachten-und-50-Rabatt-171199.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FFrohe-Weihnachten-und-50-Rabatt-171199.html&text=Frohe%20Weihnachten%20%E2%80%93%20und%2050%25%20Rabatt%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FFrohe-Weihnachten-und-50-Rabatt-171199.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('rid3B85F0BB117B').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="https://ssl-vg03.met.vgwort.de/na/464a2f7bec09424fbcfca2d9b288269a" width="1" /><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Frohe-Weihnachten-und-50-Rabatt-171199.html#comments&#39;);" title="https://www.mactechnews.de/news/article/Frohe-Weihnachten-und-50-Rabatt-171199.html#comments">5 Kommentare</span></div></aside></article>
	
	<div id="MTNN_Unterhalb_Artikel_Neu" style="display:none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
	
		<div id="googlenewsarticle">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- MTNN_Newsempfehlung_flexible -->
			<ins class="adsbygoogle"
    			 style="display:block"
    			 data-ad-client="ca-pub-9463307744373719"
    			 data-ad-slot="3382471504"
    			 data-ad-format="autorelaxed"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	
	
		<h2 class="Title" id="comments">
			Kommentare
			
		</h2>
		<div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=171199"><div class="MtnComment" id="newscomment1401202"><div class="MtnCommentProfile"><img alt="Mendel Kucharzeck" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/MendelKucharzeck_Bild1-png.184946.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Mendel Kucharzeck</span><span class="IconAdmin"></span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>24.12.18</span> <span>12:50</span></span></div><div class="MtnCommentText">Frohe Weihnachten <span class="EmoticonSmile"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1401202});" title="2 positive Stimmen"></span><span class="Counter">+2</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1401202});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1401203"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Matterello</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>24.12.18</span> <span>12:53</span></span></div><div class="MtnCommentText">🎄🎄🎄Frohe Weihnachten 🎄🎄🎄und vielen Dank an alle, die mir in diesem Jahr weiter geholfen haben.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1401203});" title="1 positive Stimme"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1401203});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1401205"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Lot</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>24.12.18</span> <span>13:03</span></span></div><div class="MtnCommentText">🎄Frohe Weihnachten 🎄</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1401205});" title="1 positive Stimme"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1401205});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1401206"><div class="MtnCommentProfile"><img alt="Hot Mac" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-150622-Hot-Mac-.538787.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Hot Mac</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>24.12.18</span> <span>13:23</span></span></div><div class="MtnCommentText">Frohe Weihnachten!<br /><br />Die »Hot Mac Family« wünscht Euch wundervolle Tage und einen guten Rutsch in ein erfolgreiches neues Jahr.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1401206});" title="2 positive Stimmen"></span><span class="Counter">+2</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1401206});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1401210"><div class="MtnCommentProfile"><img alt="Daishima" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-174577-Daishima-.538972.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Daishima</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>24.12.18</span> <span>14:06</span></span></div><div class="MtnCommentText">Auch wenn keines der Programme aktuell für mich relevant ist, möchte ich Euch ebenfalls ein frohes Weihnachtsfest und (je nach Präferenz) einen knalligen oder besinnlichen Jahreswechsel wünschen!</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1401210});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1401210});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
	
		<h2 class="Title">Kommentieren</h2>
		<h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Ich-kann-mich-noch-an-Zeiten-erinnern--336584.html&#39;);" title="Zum neusten Beitrag springen.">14:17</span></aside><a href="https://www.mactechnews.de/forum/discussion/Ich-kann-mich-noch-an-Zeiten-erinnern--336584.html" title="Ich kann mich noch an Zeiten erinnern...">Ich kann mich noch an Zeiten erinnern...</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Ich-kann-mich-noch-an-Zeiten-erinnern--336584.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(10)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/neugewaehlte-iTunes-Bibliothek-sichern-336585.html&#39;);" title="Zum neusten Beitrag springen.">13:55</span></aside><a href="https://www.mactechnews.de/forum/discussion/neugewaehlte-iTunes-Bibliothek-sichern-336585.html" title="neugewählte iTunes Bibliothek sichern?">neugew&#228;hlte iTunes Bibliothek sichern?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/neugewaehlte-iTunes-Bibliothek-sichern-336585.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Thread-Apple-Pay-jetzt-auch-in-Deutschland-voll-336556.html&#39;);" title="Zum neusten Beitrag springen.">13:30</span></aside><a href="https://www.mactechnews.de/forum/discussion/Thread-Apple-Pay-jetzt-auch-in-Deutschland-voll-336556.html" title="Thread &quot;Apple Pay jetzt auch in Deutschland!&quot; voll?">Thread &quot;Apple Pay jetzt auch in Deutschland!&quot; voll?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Thread-Apple-Pay-jetzt-auch-in-Deutschland-voll-336556.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(9)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iTunes-Gutscheine-im-Angebot-280934.html&#39;);" title="Zum neusten Beitrag springen.">13:20</span></aside><a href="https://www.mactechnews.de/forum/discussion/iTunes-Gutscheine-im-Angebot-280934.html" title="iTunes Gutscheine im Angebot">iTunes Gutscheine im Angebot</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iTunes-Gutscheine-im-Angebot-280934.html?page=21#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(1035)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Apple-Musik-zuletzt-auf-anderem-Geraet-geladen-336582.html&#39;);" title="Zum neusten Beitrag springen.">13:09</span></aside><a href="https://www.mactechnews.de/forum/discussion/Apple-Musik-zuletzt-auf-anderem-Geraet-geladen-336582.html" title="Apple Musik &quot;zuletzt auf anderem Gerät geladen&quot;?">Apple Musik &quot;zuletzt auf anderem Ger&#228;t geladen&quot;?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Apple-Musik-zuletzt-auf-anderem-Geraet-geladen-336582.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(9)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Mac-mini-2018-mit-WLAN-Problem-336162.html&#39;);" title="Zum neusten Beitrag springen.">11:56</span></aside><a href="https://www.mactechnews.de/forum/discussion/Mac-mini-2018-mit-WLAN-Problem-336162.html" title="Mac mini 2018 mit WLAN Problem">Mac mini 2018 mit WLAN Problem</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Mac-mini-2018-mit-WLAN-Problem-336162.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(34)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Sky-Go-App-am-MacBook-Pro-2018-Ton-funktioniert-nicht-am-Kopfhoerer-336579.html&#39;);" title="Zum neusten Beitrag springen.">11:26</span></aside><a href="https://www.mactechnews.de/forum/discussion/Sky-Go-App-am-MacBook-Pro-2018-Ton-funktioniert-nicht-am-Kopfhoerer-336579.html" title="Sky Go App am MacBook Pro 2018, Ton funktioniert nicht am Kopfhörer">Sky Go App am MacBook Pro 2018, Ton funktioniert nicht am Kopfh&#246;rer</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Sky-Go-App-am-MacBook-Pro-2018-Ton-funktioniert-nicht-am-Kopfhoerer-336579.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(2)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-Dezember-2018-336397.html&#39;);" title="Zum neusten Beitrag springen.">11:08</span></aside><a href="https://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-Dezember-2018-336397.html" title="Der Apple-Aktien-Thread (Dezember 2018)">Der Apple-Aktien-Thread (Dezember 2018)</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-Dezember-2018-336397.html?page=2#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(55)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Ist-mein-Lightroom-nun-64-bit-oder-nicht-336575.html&#39;);" title="Zum neusten Beitrag springen.">11:00</span></aside><a href="https://www.mactechnews.de/forum/discussion/Ist-mein-Lightroom-nun-64-bit-oder-nicht-336575.html" title="Ist mein Lightroom nun 64 bit oder nicht?">Ist mein Lightroom nun 64 bit oder nicht?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Ist-mein-Lightroom-nun-64-bit-oder-nicht-336575.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(17)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Mavericks-auf-eine-Partition-installieren-336580.html&#39;);" title="Zum neusten Beitrag springen.">09:56</span></aside><a href="https://www.mactechnews.de/forum/discussion/Mavericks-auf-eine-Partition-installieren-336580.html" title="Mavericks auf eine Partition installieren">Mavericks auf eine Partition installieren</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Mavericks-auf-eine-Partition-installieren-336580.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(6)</span></li></ul><div class="ThemeWeek"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);" title="Abstimmung zur nächsten Themenwoche">Abstimmung zur n&#228;chsten Themenwoche</span></div></section><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Urlaub-zu-Weihnachten-108111.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Urlaub-zu-Weihnachten-von-tomtom00700.539441.jpg&#39;);" title="Urlaub zu Weihnachten (3)"><span>Urlaub zu Weihnachten (3)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Oskar-sendet-Gruesse--108104.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Oskar-sendet-Gr%C3%BC%C3%9Fe-von-looser.539430.jpg&#39;);" title="Oskar sendet Grüße  (2)"><span>Oskar sendet Gr&#252;&#223;e  (2)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Aschenbroedel-108080.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Aschenbr%C3%B6del-von-Erbsenspecht.539355.jpg&#39;);" title="Aschenbrödel (8)"><span>Aschenbr&#246;del (8)</span></a></li></ul></section><div id="MTNN_Artikel_Sidebar_unterhalb_Forum" style="display:none;" class="MTNN_Artikel_Sidebar_unterhalb_Forum"></div><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;https://itunes.apple.com/de/app/logoist-3/id1247301872?mt=12&amp;at=11lteS&amp;ct=171027mtnlogo&#39;, &#39;_blank&#39;);">Sonderangebot: Logoist 3 f&#252;r 16,99 Euro – nur wenige Tage lang!</span><span onclick="window.open(&#39;https://itunes.apple.com/de/app/logoist-3/id1247301872?mt=12&amp;at=11lteS&amp;ct=171027mtnlogo&#39;, &#39;_blank&#39;);">Logoist beherrscht die breite Spanne von einfachen Logos &#252;ber komfortable Assistenten bis hin zu ausgefeilten und komplexen Vektorgrafiken. Mehrfach ausgezeichnet.</span></li><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Apple Refurbished Store</span><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Bis zu 20 Prozent Rabatt auf neuwertige iMacs, MacBook Pro, MacBook Air und Mac mini</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Carbon-Reisestativ-Dynaudio-Evoke-Lego-Leica-und-weitere-Tipps-fuer-einen-guten-Start-ins-neue-Technikjahr-171209.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-22-12-18.539391.jpg');" title="TechTicker: Carbon Reisestativ, Dynaudio Evoke, Lego-Leica und weitere Tipps für einen guten Start ins neue Technikjahr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.12.2018.html&#39;);" title="Zu allen News vom Sonntag, 23. Dezember 2018 springen">23.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Carbon-Reisestativ-Dynaudio-Evoke-Lego-Leica-und-weitere-Tipps-fuer-einen-guten-Start-ins-neue-Technikjahr-171209.html&#39;);" title="TechTicker: Carbon Reisestativ, Dynaudio Evoke, Lego-Leica und weitere Tipps für einen guten Start ins neue Technikjahr">TechTicker: Carbon Reisestativ, Dynaudio Evoke, Lego-Leica und weitere Tipps f&#252;r eine...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Praxistest-XLayer-Powerbank-PLUS-All-In-One-Power-to-the-Traveling-People-171198.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/XLayer-PBP_01.539349.jpg');" title="Praxistest XLayer Powerbank PLUS All-In-One – Power to the (Traveling) People"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.12.2018.html&#39;);" title="Zu allen News vom Samstag, 22. Dezember 2018 springen">22.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Praxistest-XLayer-Powerbank-PLUS-All-In-One-Power-to-the-Traveling-People-171198.html&#39;);" title="Praxistest XLayer Powerbank PLUS All-In-One – Power to the (Traveling) People">Praxistest XLayer Powerbank PLUS All-In-One – Power to the (Traveling) People</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-Chaos-der-Macintosh-Produktion-in-den-USA-und-der-Grund-fuer-Apples-internationale-Produktion-171184.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/apple-headquarter-1984.539325.png');" title="Das Chaos der Macintosh-Produktion in den USA – und der Grund für Apples internationale Produktion"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.12.2018.html&#39;);" title="Zu allen News vom Montag, 17. Dezember 2018 springen">17.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-Chaos-der-Macintosh-Produktion-in-den-USA-und-der-Grund-fuer-Apples-internationale-Produktion-171184.html&#39;);" title="Das Chaos der Macintosh-Produktion in den USA – und der Grund für Apples internationale Produktion">Das Chaos der Macintosh-Produktion in den USA – und der Grund f&#252;r Apples internationa...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Last-Minute-Geschenketipps-fuer-Mac-User-und-andere-Technikbegeisterte-171163.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-14-12-18.539267.jpg');" title="TechTicker: Last Minute Geschenketipps für Mac-User und andere Technikbegeisterte"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.12.2018.html&#39;);" title="Zu allen News vom Sonntag, 16. Dezember 2018 springen">16.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Last-Minute-Geschenketipps-fuer-Mac-User-und-andere-Technikbegeisterte-171163.html&#39;);" title="TechTicker: Last Minute Geschenketipps für Mac-User und andere Technikbegeisterte">TechTicker: Last Minute Geschenketipps f&#252;r Mac-User und andere Technikbegeisterte</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Canon-EOS-R-im-Praxistest-Spiegellos-in-die-Vollformat-Zukunft-171128.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Test-EOS-R.539101.jpg');" title="Canon EOS R im Praxistest – Spiegellos in die Vollformat-Zukunft"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.12.2018.html&#39;);" title="Zu allen News vom Samstag, 15. Dezember 2018 springen">15.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Canon-EOS-R-im-Praxistest-Spiegellos-in-die-Vollformat-Zukunft-171128.html&#39;);" title="Canon EOS R im Praxistest – Spiegellos in die Vollformat-Zukunft">Canon EOS R im Praxistest – Spiegellos in die Vollformat-Zukunft</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-ab-sofort-in-Deutschland-ist-freigeschaltet-171026.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/apple-pay-deutschland.535584.png');" title="Apple Pay ab sofort in Deutschland freigeschaltet"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.12.2018.html&#39;);" title="Zu allen News vom Dienstag, 11. Dezember 2018 springen">11.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-ab-sofort-in-Deutschland-ist-freigeschaltet-171026.html&#39;);" title="Apple Pay ab sofort in Deutschland freigeschaltet">Apple Pay ab sofort in Deutschland freigeschaltet</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-512-GB-per-Stick-Streaming-Radio-mit-Alexa-Jubilaeumsangebote-fuer-Fotofans-und-mehr-171093.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-07-12-18.539034.jpg');" title="TechTicker: 512 GB per Stick, Streaming-Radio mit Alexa, Jubiläumsangebote für Fotofans und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.12.2018.html&#39;);" title="Zu allen News vom Samstag, 8. Dezember 2018 springen">08.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-512-GB-per-Stick-Streaming-Radio-mit-Alexa-Jubilaeumsangebote-fuer-Fotofans-und-mehr-171093.html&#39;);" title="TechTicker: 512 GB per Stick, Streaming-Radio mit Alexa, Jubiläumsangebote für Fotofans und mehr">TechTicker: 512 GB per Stick, Streaming-Radio mit Alexa, Jubil&#228;umsangebote f&#252;r Fotofa...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-veroeffentlicht-iOS-12-1-1-macOS-Mojave-10-14-2-und-tvOS-12-1-1-171067.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ios-12.536749.png');" title="Apple veröffentlicht iOS 12.1.1, macOS Mojave 10.14.2 und tvOS 12.1.1"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.12.2018.html&#39;);" title="Zu allen News vom Mittwoch, 5. Dezember 2018 springen">05.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-veroeffentlicht-iOS-12-1-1-macOS-Mojave-10-14-2-und-tvOS-12-1-1-171067.html&#39;);" title="Apple veröffentlicht iOS 12.1.1, macOS Mojave 10.14.2 und tvOS 12.1.1">Apple ver&#246;ffentlicht iOS 12.1.1, macOS Mojave 10.14.2 und tvOS 12.1.1</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-5K-UltraWide-Monitor-von-LG-flexibles-HDMI-Kabel-die-Gewinner-der-Verlosung-und-mehr-171047.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-30-11-18.538836.jpg');" title="TechTicker: 5K UltraWide Monitor von LG, flexibles HDMI-Kabel, die Gewinner der Verlosung und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.12.2018.html&#39;);" title="Zu allen News vom Sonntag, 2. Dezember 2018 springen">02.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-5K-UltraWide-Monitor-von-LG-flexibles-HDMI-Kabel-die-Gewinner-der-Verlosung-und-mehr-171047.html&#39;);" title="TechTicker: 5K UltraWide Monitor von LG, flexibles HDMI-Kabel, die Gewinner der Verlosung und mehr">TechTicker: 5K UltraWide Monitor von LG, flexibles HDMI-Kabel, die Gewinner der Verlo...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Audioausgabe-vom-Mac-Die-besten-und-schlechtesten-Arten-seine-Musik-mit-dem-Computer-abzuspielen-171033.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Audio-vom-Mac.538782.jpg');" title="Audioausgabe vom Mac: Die besten und schlechtesten Arten, seine Musik mit dem Computer abzuspielen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-01.12.2018.html&#39;);" title="Zu allen News vom Samstag, 1. Dezember 2018 springen">01.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Audioausgabe-vom-Mac-Die-besten-und-schlechtesten-Arten-seine-Musik-mit-dem-Computer-abzuspielen-171033.html&#39;);" title="Audioausgabe vom Mac: Die besten und schlechtesten Arten, seine Musik mit dem Computer abzuspielen">Audioausgabe vom Mac: Die besten und schlechtesten Arten, seine Musik mit dem Compute...</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Apple Pay in Deutschland – werden Sie das neue Bezahlsystem nutzen?</h3><ul><li><div>Ja, habe schon!</div><div><div style="width:31.5%;"></div>31,5 %</div></li><li><div>Ja, werde ich</div><div><div style="width:17.8%;"></div>17,8 %</div></li><li><div>Ich muss warten, meine Bank unterstützt Apple Pay noch nicht</div><div><div style="width:23.2%;"></div>23,2 %</div></li><li><div>Nein, meine Bank wird Apple Pay nicht unterstützen</div><div><div style="width:5.7%;"></div>5,7 %</div></li><li><div>Nein, ich will aus Prinzip Apple Pay nicht nutzen</div><div><div style="width:11.9%;"></div>11,9 %</div></li><li><div>Nein, sonstiger Grund</div><div><div style="width:10.0%;"></div>10,0 %</div></li></ul><aside>371 Stimmen</aside><aside></aside></div></section><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/35C3-999.html&#39;);">27.12.18 - 30.12.18, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/35C3-999.html&#39;);" titel="35C3">35C3</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-996.html&#39;);">09.01.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-996.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-981.html&#39;);">09.01.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-981.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-995.html&#39;);">10.01.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-995.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-997.html&#39;);">23.01.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-997.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-998.html&#39;);">24.01.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-998.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-982.html&#39;);">13.02.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-982.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-983.html&#39;);">13.03.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-983.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1001.html&#39;);">10.04.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1001.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Landshut!">After Work Session mit macOS Mojave bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1000.html&#39;);">11.04.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1000.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Erding!">After Work Session mit macOS Mojave bei Agelero in Erding!</span></li></ul></section>
			</div>
			<div>
				<div id="MTNN_Artikel_Sidebar_2_oberhalb_News" style="display:none;" class="MTNN_Artikel_Sidebar_2_oberhalb_News"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Urlaub-zu-Weihnachten-108111.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Urlaub-zu-Weihnachten-von-tomtom00700.539441.jpg&#39;);" title="Urlaub zu Weihnachten (3)"><span>Urlaub zu Weihnachten (3)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Oskar-sendet-Gruesse--108104.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Oskar-sendet-Gr%C3%BC%C3%9Fe-von-looser.539430.jpg&#39;);" title="Oskar sendet Grüße  (2)"><span>Oskar sendet Gr&#252;&#223;e  (2)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Aschenbroedel-108080.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Aschenbr%C3%B6del-von-Erbsenspecht.539355.jpg&#39;);" title="Aschenbrödel (8)"><span>Aschenbr&#246;del (8)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Carbon-Reisestativ-Dynaudio-Evoke-Lego-Leica-und-weitere-Tipps-fuer-einen-guten-Start-ins-neue-Technikjahr-171209.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-22-12-18.539391.jpg');" title="TechTicker: Carbon Reisestativ, Dynaudio Evoke, Lego-Leica und weitere Tipps für einen guten Start ins neue Technikjahr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.12.2018.html&#39;);" title="Zu allen News vom Sonntag, 23. Dezember 2018 springen">23.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Carbon-Reisestativ-Dynaudio-Evoke-Lego-Leica-und-weitere-Tipps-fuer-einen-guten-Start-ins-neue-Technikjahr-171209.html&#39;);" title="TechTicker: Carbon Reisestativ, Dynaudio Evoke, Lego-Leica und weitere Tipps für einen guten Start ins neue Technikjahr">TechTicker: Carbon Reisestativ, Dynaudio Evoke, Lego-Leica und weitere Tipps f&#252;r eine...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Praxistest-XLayer-Powerbank-PLUS-All-In-One-Power-to-the-Traveling-People-171198.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/XLayer-PBP_01.539349.jpg');" title="Praxistest XLayer Powerbank PLUS All-In-One – Power to the (Traveling) People"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.12.2018.html&#39;);" title="Zu allen News vom Samstag, 22. Dezember 2018 springen">22.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Praxistest-XLayer-Powerbank-PLUS-All-In-One-Power-to-the-Traveling-People-171198.html&#39;);" title="Praxistest XLayer Powerbank PLUS All-In-One – Power to the (Traveling) People">Praxistest XLayer Powerbank PLUS All-In-One – Power to the (Traveling) People</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-Chaos-der-Macintosh-Produktion-in-den-USA-und-der-Grund-fuer-Apples-internationale-Produktion-171184.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/apple-headquarter-1984.539325.png');" title="Das Chaos der Macintosh-Produktion in den USA – und der Grund für Apples internationale Produktion"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.12.2018.html&#39;);" title="Zu allen News vom Montag, 17. Dezember 2018 springen">17.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-Chaos-der-Macintosh-Produktion-in-den-USA-und-der-Grund-fuer-Apples-internationale-Produktion-171184.html&#39;);" title="Das Chaos der Macintosh-Produktion in den USA – und der Grund für Apples internationale Produktion">Das Chaos der Macintosh-Produktion in den USA – und der Grund f&#252;r Apples internationa...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Last-Minute-Geschenketipps-fuer-Mac-User-und-andere-Technikbegeisterte-171163.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-14-12-18.539267.jpg');" title="TechTicker: Last Minute Geschenketipps für Mac-User und andere Technikbegeisterte"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.12.2018.html&#39;);" title="Zu allen News vom Sonntag, 16. Dezember 2018 springen">16.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Last-Minute-Geschenketipps-fuer-Mac-User-und-andere-Technikbegeisterte-171163.html&#39;);" title="TechTicker: Last Minute Geschenketipps für Mac-User und andere Technikbegeisterte">TechTicker: Last Minute Geschenketipps f&#252;r Mac-User und andere Technikbegeisterte</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Canon-EOS-R-im-Praxistest-Spiegellos-in-die-Vollformat-Zukunft-171128.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Test-EOS-R.539101.jpg');" title="Canon EOS R im Praxistest – Spiegellos in die Vollformat-Zukunft"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.12.2018.html&#39;);" title="Zu allen News vom Samstag, 15. Dezember 2018 springen">15.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Canon-EOS-R-im-Praxistest-Spiegellos-in-die-Vollformat-Zukunft-171128.html&#39;);" title="Canon EOS R im Praxistest – Spiegellos in die Vollformat-Zukunft">Canon EOS R im Praxistest – Spiegellos in die Vollformat-Zukunft</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-ab-sofort-in-Deutschland-ist-freigeschaltet-171026.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/apple-pay-deutschland.535584.png');" title="Apple Pay ab sofort in Deutschland freigeschaltet"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-11.12.2018.html&#39;);" title="Zu allen News vom Dienstag, 11. Dezember 2018 springen">11.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Pay-ab-sofort-in-Deutschland-ist-freigeschaltet-171026.html&#39;);" title="Apple Pay ab sofort in Deutschland freigeschaltet">Apple Pay ab sofort in Deutschland freigeschaltet</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-512-GB-per-Stick-Streaming-Radio-mit-Alexa-Jubilaeumsangebote-fuer-Fotofans-und-mehr-171093.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-07-12-18.539034.jpg');" title="TechTicker: 512 GB per Stick, Streaming-Radio mit Alexa, Jubiläumsangebote für Fotofans und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.12.2018.html&#39;);" title="Zu allen News vom Samstag, 8. Dezember 2018 springen">08.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-512-GB-per-Stick-Streaming-Radio-mit-Alexa-Jubilaeumsangebote-fuer-Fotofans-und-mehr-171093.html&#39;);" title="TechTicker: 512 GB per Stick, Streaming-Radio mit Alexa, Jubiläumsangebote für Fotofans und mehr">TechTicker: 512 GB per Stick, Streaming-Radio mit Alexa, Jubil&#228;umsangebote f&#252;r Fotofa...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-veroeffentlicht-iOS-12-1-1-macOS-Mojave-10-14-2-und-tvOS-12-1-1-171067.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ios-12.536749.png');" title="Apple veröffentlicht iOS 12.1.1, macOS Mojave 10.14.2 und tvOS 12.1.1"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-05.12.2018.html&#39;);" title="Zu allen News vom Mittwoch, 5. Dezember 2018 springen">05.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-veroeffentlicht-iOS-12-1-1-macOS-Mojave-10-14-2-und-tvOS-12-1-1-171067.html&#39;);" title="Apple veröffentlicht iOS 12.1.1, macOS Mojave 10.14.2 und tvOS 12.1.1">Apple ver&#246;ffentlicht iOS 12.1.1, macOS Mojave 10.14.2 und tvOS 12.1.1</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-5K-UltraWide-Monitor-von-LG-flexibles-HDMI-Kabel-die-Gewinner-der-Verlosung-und-mehr-171047.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-30-11-18.538836.jpg');" title="TechTicker: 5K UltraWide Monitor von LG, flexibles HDMI-Kabel, die Gewinner der Verlosung und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.12.2018.html&#39;);" title="Zu allen News vom Sonntag, 2. Dezember 2018 springen">02.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-5K-UltraWide-Monitor-von-LG-flexibles-HDMI-Kabel-die-Gewinner-der-Verlosung-und-mehr-171047.html&#39;);" title="TechTicker: 5K UltraWide Monitor von LG, flexibles HDMI-Kabel, die Gewinner der Verlosung und mehr">TechTicker: 5K UltraWide Monitor von LG, flexibles HDMI-Kabel, die Gewinner der Verlo...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Audioausgabe-vom-Mac-Die-besten-und-schlechtesten-Arten-seine-Musik-mit-dem-Computer-abzuspielen-171033.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Audio-vom-Mac.538782.jpg');" title="Audioausgabe vom Mac: Die besten und schlechtesten Arten, seine Musik mit dem Computer abzuspielen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-01.12.2018.html&#39;);" title="Zu allen News vom Samstag, 1. Dezember 2018 springen">01.12.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Audioausgabe-vom-Mac-Die-besten-und-schlechtesten-Arten-seine-Musik-mit-dem-Computer-abzuspielen-171033.html&#39;);" title="Audioausgabe vom Mac: Die besten und schlechtesten Arten, seine Musik mit dem Computer abzuspielen">Audioausgabe vom Mac: Die besten und schlechtesten Arten, seine Musik mit dem Compute...</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/35C3-999.html&#39;);">27.12.18 - 30.12.18, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/35C3-999.html&#39;);" titel="35C3">35C3</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-996.html&#39;);">09.01.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-996.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-981.html&#39;);">09.01.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-981.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-995.html&#39;);">10.01.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-995.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-997.html&#39;);">23.01.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Landshut-997.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-998.html&#39;);">24.01.19 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-Pages-Numbers-Keynote-bei-Agelero-in-Erding-998.html&#39;);" titel="After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!">After Work Session mit Pages, Numbers, Keynote bei Agelero in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-982.html&#39;);">13.02.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-982.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-983.html&#39;);">13.03.19 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-983.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1001.html&#39;);">10.04.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Landshut-1001.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Landshut!">After Work Session mit macOS Mojave bei Agelero in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1000.html&#39;);">11.04.19 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-Mojave-bei-Agelero-in-Erding-1000.html&#39;);" titel="After Work Session mit macOS Mojave bei Agelero in Erding!">After Work Session mit macOS Mojave bei Agelero in Erding!</span></li></ul></section>
				<div class="SynFacebookBox" id="ridA1C93C6A7469"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridA1C93C6A7469'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('ridA1C93C6A7469').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
	
		<div id="fixed-scroll-2">
			
					<section>
						<p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/147-Themenwoche-Auf-dem-Boden-171017.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Themenwoche-Start-Stop-Vorlage-NEU-V2.538658.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.11.2018.html&#39;);" title="Zu allen News vom Dienstag, 27. November 2018 springen">27.11.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/147-Themenwoche-Auf-dem-Boden-171017.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">2 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/147-Themenwoche-Auf-dem-Boden-171017.html&#39;);">147. Themenwoche: &#187;Auf dem Boden&#171;</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Jahreszeiten-Themenwoche-146-gestartet-170708.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Themenwoche-Start-Stop-Vorlage-NEU-V2.537609.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.10.2018.html&#39;);" title="Zu allen News vom Montag, 15. Oktober 2018 springen">15.10.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Jahreszeiten-Themenwoche-146-gestartet-170708.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">2 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Jahreszeiten-Themenwoche-146-gestartet-170708.html&#39;);">&#187;Jahreszeiten&#171; - Start der 146. Themenwoche auf MacTechNews</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Symmetrie-Themenwoche-145-gestartet-170326.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Themenwoche-Start-Stop-Vorlage-NEU-V2.536137.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.08.2018.html&#39;);" title="Zu allen News vom Montag, 27. August 2018 springen">27.08.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Symmetrie-Themenwoche-145-gestartet-170326.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">0 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Symmetrie-Themenwoche-145-gestartet-170326.html&#39;);">&#187;Symmetrie&#171; - Themenwoche 145 gestartet</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MTN-besucht-Verlassene-Orte-in-der-144-Themenwoche-170041.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Themenwoche-144-Start.535335.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.07.2018.html&#39;);" title="Zu allen News vom Montag, 23. Juli 2018 springen">23.07.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MTN-besucht-Verlassene-Orte-in-der-144-Themenwoche-170041.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">0 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/MTN-besucht-Verlassene-Orte-in-der-144-Themenwoche-170041.html&#39;);">MTN besucht &#187;Verlassene Orte&#171; in der 144. Themenwoche</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Spiegelbilder-Start-der-143-Themenwoche-169797.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/Themenwoche-143-Start.534558.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.06.2018.html&#39;);" title="Zu allen News vom Dienstag, 19. Juni 2018 springen">19.06.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Spiegelbilder-Start-der-143-Themenwoche-169797.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">0 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Spiegelbilder-Start-der-143-Themenwoche-169797.html&#39;);">&#187;Spiegelbilder&#171;: Start der 143. Themenwoche auf MacTechNews</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Geschwindigkeit-Themenwoche-142-gestartet-169534.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/529999.533713.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-14.05.2018.html&#39;);" title="Zu allen News vom Montag, 14. Mai 2018 springen">14.05.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Geschwindigkeit-Themenwoche-142-gestartet-169534.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">0 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Geschwindigkeit-Themenwoche-142-gestartet-169534.html&#39;);">&#187;Geschwindigkeit&#171; - Themenwoche 142 gestartet</span></div>
				
					</section>
				
		</div>
	

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2018 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
	</footer>

					<div id="cookiechoice" style="height:5em;">
						<div style="background:#EEE;border-top:1px solid #CCC;box-sizing:border-box;color:#000;bottom:0;font-size:1em;left:0;line-height:1.5em;max-height:5em;overflow:auto;padding:0.5em;position:fixed;right:0;text-align:center;width:100%;z-index:9999;">
							<span onclick="document.cookie='cookieconsent_dismissed=no; path=/; expires='+(new Date(1577193542276)).toGMTString();this.parentNode.parentNode.parentNode.removeChild(this.parentNode.parentNode);" style="border:1px solid #000;color:inherit;display:inline-block;float:right;line-height:1.5em;margin:0 0 1em 1em;padding:0 0.75em;text-decoration:none;" title="JavaScript erforderlich">OK</span>
							<span style="color:inherit;margin-right:5em;text-decoration:none;">
								MacTechNews.de verwendet Cookies unter anderem f&#252;r personalisierte Inhalte, Seitenanalyse und bei der Auslieferung von Google-Anzeigen. Dies war zwar schon immer so, auf Wunsch der EU muss nun jedoch explizit darauf hingewiesen werden. Durch Nutzung der Website erkl&#228;ren Sie sich damit einverstanden.
								<span onclick="location.href='https://www.mactechnews.de/others/privacy.html';" style="color:inherit;text-decoration:underline;" title="JavaScript erforderlich">Weitere Informationen</span>
							</span>
						</div>
					</div>
					<script type="text/javascript">
(function(window){var body=window.document.getElementsByTagName('body')[0];var cookies='; '+document.cookie+';';var note=window.document.getElementById('cookiechoice');if(cookies.indexOf('; cookieconsent_dismissed=no;')>=0){note.parentNode.removeChild(note);}else{var buttons=note.getElementsByTagName('span');for(var i=0,ie=buttons.length;i<ie;++i){buttons[i].removeAttribute('title');}}})(this);</script>
				</body></html>