<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170914" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script
				type="text/javascript"
				id="trfAdSetup"
				async
				data-traffectiveConf="{&quot;targeting&quot;:[{&quot;key&quot;:&quot;URL1&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;news&quot;}],&quot;dfpAdUrl&quot;:&quot;/4990131/mactechnews.de&quot;}"
				src="//cdntrf.com/trf_mactechnews.js"
	        ></script><title>
	Erste Beta von iOS 11.4 und tvOS 11.4 sowie watchOS 4.3.1 ver&#246;ffentlicht | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="https://www.mactechnews.de/news/article/Erste-Beta-von-iOS-11-4-und-tvOS-11-4-sowie-watchOS-4-3-1-veroeffentlicht-169242.html" /><meta property="og:title" content="Erste Beta von iOS 11.4 und tvOS 11.4 sowie watchOS 4.3.1 ver&#246;ffentlicht" /><meta property="og:description" content="Apple hat soeben neue Beta-Versionen von iOS f&#252;r iPhone und iPad, tvOS f&#252;r Apple TV und watchOS f&#252;r die Apple Watch ver&#246;ffentlicht. Bei diesen Versionen wird es sich um die letzten gr&#246;&#223;eren Aktualisierungen vor iOS 12 und tvOS 12 handeln." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"Erste Beta von iOS 11.4 und tvOS 11.4 sowie watchOS 4.3.1 ver&#246;ffentlicht" /><meta name="twitter:description" content="Apple hat soeben neue Beta-Versionen von iOS f&#252;r iPhone und iPad, tvOS f&#252;r Apple TV und watchOS f&#252;r die Apple Watch ver&#246;ffentlicht. Bei diesen Versionen wird es sich um die letzten gr&#246;&#223;eren Aktualisierungen vor iOS 12 und tvOS 12 handeln." /><meta property="og:image" content="https://picture.mactechnews.de/Facebook/ios11.526237.png" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://picture.mactechnews.de/Twitter/ios11.526237.png" /><meta name="twitter:image:alt" content="ios11" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Videolicht-fuer-iPhone-Filmer-DAC-fuer-Einsteiger-Cambridge-Edge-fuer-High-Ender-und-mehr-169207.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/TT-Cover-29-03-18.532811.jpg&#39;);" title="TechTicker"><span>TechTicker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Transcend-JetDrive-825-Thunderbolt-SSD-im-Hands-On-Test-169223.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/RewindFlatLogoLarge.532774.jpg&#39;);" title="Transcend JetDrive 825 Thunderbolt SSD im Hands-On Test"><span>Transcend JetDrive 825 Thunderbolt SSD im Hands-On Test</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-3-ist-erschienen-169195.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-X.532818.png&#39;);" title="iOS 11.3 ist erschienen"><span>iOS 11.3 ist erschienen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Weitere-Neuerungen-Classroom-Schoolwork-ClassKit-iWork-Apple-School-Manager-169210.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/claskitscreenshot.532747.png&#39;);" title="Weitere Neuerungen: Classroom, Schoolwork, ClassKit, iWork, Apple School Manager"><span>Weitere Neuerungen: Classroom, Schoolwork, ClassKit, iWork, Apple School Manager</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-Tipp-Versteckte-Dateien-per-Tastenkuerzel-im-Finder-anzeigen-167490.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Voller-Schreibtisch-Cover.510431.jpg&#39;);" title="Tipp: Hidden Objects anzeigen"><span>Tipp: Hidden Objects anzeigen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Scott-Markkula-Sculley-Spindler-Amelio-Jobs-und-Cook-40-Jahre-Apple-und-7-CEOs-159659.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/markkula.500971.png&#39;);" title="7 Apple-CEOs"><span>7 Apple-CEOs</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Safari-Tipp-fuer-iOS-Desktop-Version-einer-Webseite-unkompliziert-anfordern-168585.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Cover-Safari-iOS.530671.jpg&#39;);" title="Desktopseiten in Safari anzeigen"><span>Desktopseiten in Safari anzeigen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wie-Sie-Ihr-iPhone-oder-iPad-zum-Weiterverkauf-komplett-loeschen-162979.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPad-iPhone-l%C3%B6schen.500992.jpg&#39;);" title="iPhone komplett löschen"><span>iPhone komplett l&#246;schen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-X-demnaechst-in-Kupfergold-169144.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iphone8gehauseleaktrio.527111.png&#39;);" title="Neues iPhone in Kupfergold?"><span>Neues iPhone in Kupfergold?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-Tipp-Eingebauten-Schlaf-Timer-von-iPhone-und-iPad-verwenden-166329.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Schlaftimer-Tippartikel-Cover.522559.jpg&#39;);" title="iOS-Tipp: Schlaf-Timer"><span>iOS-Tipp: Schlaf-Timer</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/macOS-Tipp-Nicht-stoeren-mit-nur-einem-Klick-aktivieren-168446.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/macOS-High-Sierra-Wallpaper.530162.jpg&#39;);" title="Tipp: »Nicht stören« mit einem Klick"><span>Tipp: &#187;Nicht st&#246;ren&#171; mit einem Klick</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-ins-Wasser-gefallen-Tipps-zum-Umgang-mit-Wasserschaeden-163668.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-6s-taucht.505287.jpg&#39;);" title="iPhone nass geworden?"><span>iPhone nass geworden?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WLAN-Probleme-erfolgreich-beheben-Tipps-fuer-Router-Mac-iPhone-und-iPad-163468.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/wlanwifilogo.490345.png&#39;);" title="WLAN-Probleme beheben"><span>WLAN-Probleme beheben</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-aktualisiert-das-iPad-9-7-169203.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ipad2018event.532740.png&#39;);" title="Apple aktualisiert das iPad 9,7&quot;"><span>Apple aktualisiert das iPad 9,7&quot;</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apples-autonome-Auto-Flotte-waechst-massiv-169157.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/AppleLexus.525381.jpg&#39;);" title="Apples autonome Auto-Flotte"><span>Apples autonome Auto-Flotte</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/Erste-Beta-von-iOS-11-4-und-tvOS-11-4-sowie-watchOS-4-3-1-veroeffentlicht-169242.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			
			
	<div id="fixed-scroll-1"><div id="MTNN-Sticky-Sky" style="display:none;" class="MTNN-Sticky-Sky"></div></div>
	
	
	
	
	<article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-02.04.2018.html&#39;);" title="Montag, 2. April 2018">Mo, 19:21</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/iOS-Software-2.html&#39;);">iOS: Software</span>&middot;<span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/profile/Mendel-Kucharzeck-144223.html&#39;);">cmk</span></aside><h1>Erste Beta von iOS 11.4 und tvOS 11.4 sowie watchOS 4.3.1 ver&#246;ffentlicht</h1></header><div><img alt="" class="NewsPicture" src="https://picture.mactechnews.de/Article/ios11.526237.png" srcset="https://picture.mactechnews.de/Article/ios11.526237.png?=1x 1x, https://picture.mactechnews.de/Article/ios11.526237.png?=2x 2x" style="height:96px;width:96px;" /><img alt="" class="NewsPictureMobile" src="https://picture.mactechnews.de/Article/ios11.526237.png" srcset="https://picture.mactechnews.de/Article/ios11.526237.png?=1x 1x, https://picture.mactechnews.de/Article/ios11.526237.png?=2x 2x" style="height:48px;width:48px;" />Apple hat soeben über die Apple Developer Connection neue Beta-Versionen von iOS (11.4, Build 15F5037c), tvOS (11.4, Build 15L5536c) und watchOS (4.3.1, Build 15T5535b) veröffentlicht - eine neue Beta-Version von macOS (wahrscheinlich macOS 10.13.5) steht noch aus. iOS 11.4 Beta 1 liegt das neue ClassKit-Framework für die Entwicklung von Apps für den Bildungsmarkt bei. <br /><br />Noch ist nicht bekannt, ob die erste Beta-Version von iOS 11.4 endlich AirPlay 2 und iCloud Messages mitbringt - beide Features kündigte Apple bereits für iOS 11 an, wurden aber bisher mit keinem finalen iOS-11-Update ausgeliefert und immer wieder verschoben.<br /><br />Bei iOS 11.4 und tvOS 11.4 wird es sich wahrscheinlich um die letzten größeren Aktualisierungen für iOS 11 handeln, die neue Funktionen mitbringen. Apple wird Anfang Juni diesen Jahres auf der Worldwide Developers Conference einen ersten Ausblick auf iOS 12 und macOS 10.14 sowie watchOS 5 und tvOS 12 geben, welche dann im Herbst an Endkunden ausgeliefert werden.<br /><br />Eingetragene Entwickler in Apples Entwicklerprogramm können die neuen Beta-Versionen über die <a class="Texticon TexticonUrlText" href="https://developer.apple.com/download/"" target="_blank" title="Link zu developer.apple.com">Download-Seite der Apple Developer Connection</a> ab sofort herunterladen. Ob und wann Apple die erste Beta-Version von iOS 11.4 und tvOS 11.4 im Public-Beta-Programm zur Verfügung stellt, ist nicht bekannt.<br /><br /><span class="Texticon TexticonFont Bold" style="">Aktualisierung</span>: iOS 11.4 Beta 1 bringt Nachrichten-Sync über iCloud zurück (dies war auch in den Beta-Versionen von iOS 11.3 zu finden, wurde aber vor Veröffentlichung der finalen Version zurückgezogen). Auch unterstützt iOS 11.4 Beta 1 die Stereo-Wiedergabe über mehrere HomePods - setzt allerdings eine noch nicht veröffentlichte audioOS-Version (das Betriebssystem des HomePods) voraus.</div><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('https://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="rid44F6AECD3B17"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid44F6AECD3B17'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FErste-Beta-von-iOS-11-4-und-tvOS-11-4-sowie-watchOS-4-3-1-veroeffentlicht-169242.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','https://www.mactechnews.de/news/article/Erste-Beta-von-iOS-11-4-und-tvOS-11-4-sowie-watchOS-4-3-1-veroeffentlicht-169242.html',function(result){if(typeof result!='string')return;document.getElementById('rid44F6AECD3B17').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="rid3307F1445778"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('rid3307F1445778'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FErste-Beta-von-iOS-11-4-und-tvOS-11-4-sowie-watchOS-4-3-1-veroeffentlicht-169242.html&url=https%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FErste-Beta-von-iOS-11-4-und-tvOS-11-4-sowie-watchOS-4-3-1-veroeffentlicht-169242.html&text=Erste%20Beta%20von%20iOS%2011.4%20und%20tvOS%2011.4%20sowie%20watchOS%204.3.1%20ver%C3%B6ffentlicht%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('https://www.mactechnews.de/Social/All/Counter.x?urlhttps%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FErste-Beta-von-iOS-11-4-und-tvOS-11-4-sowie-watchOS-4-3-1-veroeffentlicht-169242.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('rid3307F1445778').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Erste-Beta-von-iOS-11-4-und-tvOS-11-4-sowie-watchOS-4-3-1-veroeffentlicht-169242.html#comments&#39;);" title="https://www.mactechnews.de/news/article/Erste-Beta-von-iOS-11-4-und-tvOS-11-4-sowie-watchOS-4-3-1-veroeffentlicht-169242.html#comments">1 Kommentar</span></div></aside></article>
	
	<div id="MTNN_Unterhalb_Artikel_Neu" style="display:none;" class="MTNN_Unterhalb_Artikel_Neu"></div>
	
		<div id="googlenewsarticle">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- MTNN_Newsempfehlung_flexible -->
			<ins class="adsbygoogle"
    			 style="display:block"
    			 data-ad-client="ca-pub-9463307744373719"
    			 data-ad-slot="3382471504"
    			 data-ad-format="autorelaxed"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	
	
		<h2 class="Title" id="comments">
			Kommentare
			
		</h2>
		<div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="https://www.mactechnews.de/News/CommentScroll.x?NewsId=169242"><div class="MtnComment" id="newscomment1368496"><div class="MtnCommentProfile"><img alt="Waldi" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-154316-Waldi-.530904.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Waldi</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>02.04.18</span> <span>19:56</span></span></div><div class="MtnCommentText">Kaufen wir galt neue Pods, die es noch gar nicht gibt. 😎</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1368496});" title="0 positive Stimmen"></span><span class="Counter">-2</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1368496});" title="2 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
	
		<h2 class="Title">Kommentieren</h2>
		<h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Alternative-fuer-ical-zu-icalx-com-334248.html&#39;);" title="Zum neusten Beitrag springen.">20:46</span></aside><a href="https://www.mactechnews.de/forum/discussion/Alternative-fuer-ical-zu-icalx-com-334248.html" title="Alternative für ical zu icalx.com">Alternative f&#252;r ical zu icalx.com</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Alternative-fuer-ical-zu-icalx-com-334248.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(19)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Huelle-mit-Tastatur-gesucht-iPad-6-Gen-334253.html&#39;);" title="Zum neusten Beitrag springen.">20:35</span></aside><a href="https://www.mactechnews.de/forum/discussion/Huelle-mit-Tastatur-gesucht-iPad-6-Gen-334253.html" title="Hülle mit Tastatur gesucht (iPad 6. Gen)">H&#252;lle mit Tastatur gesucht (iPad 6. Gen)</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Huelle-mit-Tastatur-gesucht-iPad-6-Gen-334253.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Startup-Volume-kann-wegen-angeblichen-Platzmangels-nicht-partitioniert-werden-334252.html&#39;);" title="Zum neusten Beitrag springen.">20:17</span></aside><a href="https://www.mactechnews.de/forum/discussion/Startup-Volume-kann-wegen-angeblichen-Platzmangels-nicht-partitioniert-werden-334252.html" title="Startup-Volume kann wegen angeblichen Platzmangels nicht partitioniert werden">Startup-Volume kann wegen angeblichen Platzmangels nicht partitioniert werden</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Startup-Volume-kann-wegen-angeblichen-Platzmangels-nicht-partitioniert-werden-334252.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(3)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/high-sierra-backup-welches-dateisystem-334240.html&#39;);" title="Zum neusten Beitrag springen.">19:29</span></aside><a href="https://www.mactechnews.de/forum/discussion/high-sierra-backup-welches-dateisystem-334240.html" title="high sierra backup – welches dateisystem?">high sierra backup – welches dateisystem?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/high-sierra-backup-welches-dateisystem-334240.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(12)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wer-hat-ein-Macbook-Pro-13-Retina-Late-2013-334235.html&#39;);" title="Zum neusten Beitrag springen.">18:57</span></aside><a href="https://www.mactechnews.de/forum/discussion/Wer-hat-ein-Macbook-Pro-13-Retina-Late-2013-334235.html" title="Wer hat ein Macbook Pro 13&quot; Retina Late 2013">Wer hat ein Macbook Pro 13&quot; Retina Late 2013</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wer-hat-ein-Macbook-Pro-13-Retina-Late-2013-334235.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(9)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wie-eine-Vektorgrafik-in-Pages-einbetten-334247.html&#39;);" title="Zum neusten Beitrag springen.">18:39</span></aside><a href="https://www.mactechnews.de/forum/discussion/Wie-eine-Vektorgrafik-in-Pages-einbetten-334247.html" title="Wie eine Vektorgrafik in Pages einbetten?">Wie eine Vektorgrafik in Pages einbetten?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Wie-eine-Vektorgrafik-in-Pages-einbetten-334247.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(12)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/macOS-10-13-x-schwerer-Fehler-in-Kontakte-App-bei-intelligenten-Gruppen-334246.html&#39;);" title="Zum neusten Beitrag springen.">18:36</span></aside><a href="https://www.mactechnews.de/forum/discussion/macOS-10-13-x-schwerer-Fehler-in-Kontakte-App-bei-intelligenten-Gruppen-334246.html" title="macOS 10.13.x – schwerer Fehler in Kontakte-App bei intelligenten Gruppen">macOS 10.13.x – schwerer Fehler in Kontakte-App bei intelligenten Gruppen</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/macOS-10-13-x-schwerer-Fehler-in-Kontakte-App-bei-intelligenten-Gruppen-334246.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(2)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Monitor-gesucht-334245.html&#39;);" title="Zum neusten Beitrag springen.">18:33</span></aside><a href="https://www.mactechnews.de/forum/discussion/Monitor-gesucht-334245.html" title="Monitor gesucht…">Monitor gesucht…</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Monitor-gesucht-334245.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(10)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iMac-schlaeft-nicht-richtig--334242.html&#39;);" title="Zum neusten Beitrag springen.">15:38</span></aside><a href="https://www.mactechnews.de/forum/discussion/iMac-schlaeft-nicht-richtig--334242.html" title="iMac schläft nicht richtig...">iMac schl&#228;ft nicht richtig...</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iMac-schlaeft-nicht-richtig--334242.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(9)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Nachrichten-und-die-rote-Tel-Nummer-334251.html&#39;);" title="Zum neusten Beitrag springen.">14:37</span></aside><a href="https://www.mactechnews.de/forum/discussion/Nachrichten-und-die-rote-Tel-Nummer-334251.html" title="Nachrichten und die rote Tel.-Nummer">Nachrichten und die rote Tel.-Nummer</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Nachrichten-und-die-rote-Tel-Nummer-334251.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(5)</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/guy-in-the-garage-105627.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-guy-in-the-garage-von-munichmacy.532856.jpg&#39;);" title="guy in the garage (5)"><span>guy in the garage (5)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/April-April-bei-Manjaro-Linux-105617.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-April-April-bei-Manjaro-Linux-von-phil7born.532846.png&#39;);" title="April April bei Manjaro Linux (1)"><span>April April bei Manjaro Linux (1)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Ostern-ist-Bunt-Nancy-105615.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Ostern-ist-Bunt-Nancy-von-domtom.532843.jpg&#39;);" title="Ostern ist Bunt (Nancy) (10)"><span>Ostern ist Bunt (Nancy) (10)</span></a></li></ul></section><div id="MTNN_Artikel_Sidebar_unterhalb_Forum" style="display:none;" class="MTNN_Artikel_Sidebar_unterhalb_Forum"></div><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;https://itunes.apple.com/de/app/logoist-3/id1247301872?mt=12&amp;at=11lteS&amp;ct=171027mtnlogo&#39;, &#39;_blank&#39;);">Logoist 3 - Vektorgrafiken, Logos und mehr</span><span onclick="window.open(&#39;https://itunes.apple.com/de/app/logoist-3/id1247301872?mt=12&amp;at=11lteS&amp;ct=171027mtnlogo&#39;, &#39;_blank&#39;);">Logoist beherrscht die breite Spanne von einfachen Logos &#252;ber komfortable Assistenten bis hin zu ausgefeilten und komplexen Vektorgrafiken. Mehrfach ausgezeichnet.</span></li><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;http://partners.webmasterplan.com/click.asp?ref=786474&amp;site=14665&amp;type=text&amp;tnb=31&#39;, &#39;_blank&#39;);">Macs konfigurieren, Drucker, Kameras und Zubeh&#246;r bei Mediamarkt</span><span onclick="window.open(&#39;http://partners.webmasterplan.com/click.asp?ref=786474&amp;site=14665&amp;type=text&amp;tnb=31&#39;, &#39;_blank&#39;);">Media Markt bietet nicht nur konfigurierbare Macs, sondern auch jede Menge anderes Zubeh&#246;r. Jetzt klicken und die Angebote ansehen</span></li><li><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Apple Refurbished Store</span><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Bis zu 20 Prozent Rabatt auf neuwertige iMacs, MacBook Pro, MacBook Air und Mac mini</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Videolicht-fuer-iPhone-Filmer-DAC-fuer-Einsteiger-Cambridge-Edge-fuer-High-Ender-und-mehr-169207.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-29-03-18.532811.jpg');" title="TechTicker: Videolicht für iPhone-Filmer, DAC für Einsteiger, Cambridge Edge für High-Ender und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-31.03.2018.html&#39;);" title="Zu allen News vom Samstag, 31. März 2018 springen">31.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Videolicht-fuer-iPhone-Filmer-DAC-fuer-Einsteiger-Cambridge-Edge-fuer-High-Ender-und-mehr-169207.html&#39;);" title="TechTicker: Videolicht für iPhone-Filmer, DAC für Einsteiger, Cambridge Edge für High-Ender und mehr">TechTicker: Videolicht f&#252;r iPhone-Filmer, DAC f&#252;r Einsteiger, Cambridge Edge f&#252;r High...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Weitere-Neuerungen-Classroom-Schoolwork-ClassKit-iWork-Apple-School-Manager-169210.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/claskitscreenshot.532747.png');" title="Weitere Neuerungen: Classroom, Schoolwork, ClassKit, iWork, Apple School Manager"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.03.2018.html&#39;);" title="Zu allen News vom Dienstag, 27. März 2018 springen">27.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Weitere-Neuerungen-Classroom-Schoolwork-ClassKit-iWork-Apple-School-Manager-169210.html&#39;);" title="Weitere Neuerungen: Classroom, Schoolwork, ClassKit, iWork, Apple School Manager">Weitere Neuerungen: Classroom, Schoolwork, ClassKit, iWork, Apple School Manager</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-aktualisiert-das-iPad-9-7-169203.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ipad2018event.532740.png');" title="Apple aktualisiert das iPad 9,7&quot;"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.03.2018.html&#39;);" title="Zu allen News vom Dienstag, 27. März 2018 springen">27.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-aktualisiert-das-iPad-9-7-169203.html&#39;);" title="Apple aktualisiert das iPad 9,7&quot;">Apple aktualisiert das iPad 9,7&quot;</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Gaming-Headset-von-Sennheiser-Smartphonehalter-Pioneer-In-Ears-und-mehr-169148.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-21-03-18.532615.jpg');" title="TechTicker: Gaming-Headset von Sennheiser, Smartphonehalter, Pioneer In-Ears und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.03.2018.html&#39;);" title="Zu allen News vom Sonntag, 25. März 2018 springen">25.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Gaming-Headset-von-Sennheiser-Smartphonehalter-Pioneer-In-Ears-und-mehr-169148.html&#39;);" title="TechTicker: Gaming-Headset von Sennheiser, Smartphonehalter, Pioneer In-Ears und mehr">TechTicker: Gaming-Headset von Sennheiser, Smartphonehalter, Pioneer In-Ears und mehr</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Magic-Keyboard-mit-Ziffernblock-in-Space-Grau-Ein-Erfahrungsbericht-169162.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Magic-Keyboard.532605.jpg');" title="Apple Magic Keyboard mit Ziffernblock in Space Grau – Ein Erfahrungsbericht"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-24.03.2018.html&#39;);" title="Zu allen News vom Samstag, 24. März 2018 springen">24.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Magic-Keyboard-mit-Ziffernblock-in-Space-Grau-Ein-Erfahrungsbericht-169162.html&#39;);" title="Apple Magic Keyboard mit Ziffernblock in Space Grau – Ein Erfahrungsbericht">Apple Magic Keyboard mit Ziffernblock in Space Grau – Ein Erfahrungsbericht</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Event-Was-Apple-auf-der-Field-Trip-Veranstaltung-zeigen-koennte-169145.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/education-event-2018.532472.png');background-size:contain;" title="Apple-Event: Was Apple auf der &quot;Field Trip&quot;-Veranstaltung zeigen könnte"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.03.2018.html&#39;);" title="Zu allen News vom Dienstag, 20. März 2018 springen">20.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Event-Was-Apple-auf-der-Field-Trip-Veranstaltung-zeigen-koennte-169145.html&#39;);" title="Apple-Event: Was Apple auf der &quot;Field Trip&quot;-Veranstaltung zeigen könnte">Apple-Event: Was Apple auf der &quot;Field Trip&quot;-Veranstaltung zeigen k&#246;nnte</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-Apple-Produkte-der-Zukunft-Wie-Apple-mit-den-Forschungs-Milliarden-umgeht-169137.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/Apple-Antennen-Lab.532498.jpg');background-size:contain;" title="Die Apple-Produkte der Zukunft: Wie Apple mit den Forschungs-Milliarden umgeht"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.03.2018.html&#39;);" title="Zu allen News vom Montag, 19. März 2018 springen">19.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-Apple-Produkte-der-Zukunft-Wie-Apple-mit-den-Forschungs-Milliarden-umgeht-169137.html&#39;);" title="Die Apple-Produkte der Zukunft: Wie Apple mit den Forschungs-Milliarden umgeht">Die Apple-Produkte der Zukunft: Wie Apple mit den Forschungs-Milliarden umgeht</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-USB-C-und-Thunderbolt-Dockingloesungen-Stativ-fuer-grosse-Taschenprojektor-und-mehr-169118.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover15-03-18.532444.jpg');" title="TechTicker: USB-C und Thunderbolt Dockinglösungen, Stativ für große, Taschenprojektor und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.03.2018.html&#39;);" title="Zu allen News vom Sonntag, 18. März 2018 springen">18.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-USB-C-und-Thunderbolt-Dockingloesungen-Stativ-fuer-grosse-Taschenprojektor-und-mehr-169118.html&#39;);" title="TechTicker: USB-C und Thunderbolt Dockinglösungen, Stativ für große, Taschenprojektor und mehr">TechTicker: USB-C und Thunderbolt Dockingl&#246;sungen, Stativ f&#252;r gro&#223;e, Taschenprojektor...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-Ende-der-Spiegelreflexkamera-Canon-bereit-sein-SLR-Geschaeft-zu-kannibalisieren-169091.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-SLR-MirrorCrack.532400.jpg');" title="Das Ende der Spiegelreflexkamera? – Canon bereit, sein SLR-Geschäft zu „kannibalisieren“"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.03.2018.html&#39;);" title="Zu allen News vom Samstag, 17. März 2018 springen">17.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-Ende-der-Spiegelreflexkamera-Canon-bereit-sein-SLR-Geschaeft-zu-kannibalisieren-169091.html&#39;);" title="Das Ende der Spiegelreflexkamera? – Canon bereit, sein SLR-Geschäft zu „kannibalisieren“">Das Ende der Spiegelreflexkamera? – Canon bereit, sein SLR-Gesch&#228;ft zu „kannibalisieren“</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Event-am-27-Maerz-Apple-laedt-zu-einer-Bildungsveranstaltung-169133.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/education-event-2018.532472.png');background-size:contain;" title="Apple-Event am 27. März: Apple lädt zu einer Bildungsveranstaltung"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.03.2018.html&#39;);" title="Zu allen News vom Freitag, 16. März 2018 springen">16.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Event-am-27-Maerz-Apple-laedt-zu-einer-Bildungsveranstaltung-169133.html&#39;);" title="Apple-Event am 27. März: Apple lädt zu einer Bildungsveranstaltung">Apple-Event am 27. M&#228;rz: Apple l&#228;dt zu einer Bildungsveranstaltung</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Umfrage: Werden Sie sich einen HomePod kaufen, wenn er in Deutschland verfügbar ist?</h3><ul><li><div>Auf jeden Fall, ich kann den Deutschlandstart kaum abwarten</div><div><div style="width:8.7%;"></div>8,7 %</div></li><li><div>Wahrscheinlich, ich möchte das Gerät gerne mal ausprobieren</div><div><div style="width:11.7%;"></div>11,7 %</div></li><li><div>Unsicher, ich warte die ersten Reaktionen ab</div><div><div style="width:13.7%;"></div>13,7 %</div></li><li><div>Eher nicht, ich greife lieber zu anderen Anbietern</div><div><div style="width:16.3%;"></div>16,3 %</div></li><li><div>Nein, Smart Speaker interessieren mich gar nicht</div><div><div style="width:49.6%;"></div>49,6 %</div></li></ul><aside>1031 Stimmen</aside><aside></aside></div></section><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-in-Landshut-958.html&#39;);">11.04.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-in-Landshut-958.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband in Landshut!">AfterWork Session mit Photos, iMovie und Garageband in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-884.html&#39;);">11.04.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-884.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-923.html&#39;);">11.04.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-923.html&#39;);" titel="Macintisch Würzburg">Macintisch W&#252;rzburg</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-in-Erding-957.html&#39;);">12.04.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-in-Erding-957.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband in Erding!">AfterWork Session mit Photos, iMovie und Garageband in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-942.html&#39;);">20.04.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-942.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-High-Sierra-in-Erding-955.html&#39;);">08.05.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-High-Sierra-in-Erding-955.html&#39;);" titel="After Work Session mit macOS High Sierra in Erding!">After Work Session mit macOS High Sierra in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-High-Sierra-in-Landshut-956.html&#39;);">09.05.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-High-Sierra-in-Landshut-956.html&#39;);" titel="After Work Session mit macOS High Sierra in Landshut!">After Work Session mit macOS High Sierra in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-924.html&#39;);">09.05.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-924.html&#39;);" titel="Macintisch Würzburg">Macintisch W&#252;rzburg</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-973.html&#39;);">09.05.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-973.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-943.html&#39;);">18.05.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-943.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li></ul></section>
			</div>
			<div>
				<div id="MTNN_Artikel_Sidebar_2_oberhalb_News" style="display:none;" class="MTNN_Artikel_Sidebar_2_oberhalb_News"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/guy-in-the-garage-105627.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-guy-in-the-garage-von-munichmacy.532856.jpg&#39;);" title="guy in the garage (5)"><span>guy in the garage (5)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/April-April-bei-Manjaro-Linux-105617.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-April-April-bei-Manjaro-Linux-von-phil7born.532846.png&#39;);" title="April April bei Manjaro Linux (1)"><span>April April bei Manjaro Linux (1)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Ostern-ist-Bunt-Nancy-105615.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Ostern-ist-Bunt-Nancy-von-domtom.532843.jpg&#39;);" title="Ostern ist Bunt (Nancy) (10)"><span>Ostern ist Bunt (Nancy) (10)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Videolicht-fuer-iPhone-Filmer-DAC-fuer-Einsteiger-Cambridge-Edge-fuer-High-Ender-und-mehr-169207.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-29-03-18.532811.jpg');" title="TechTicker: Videolicht für iPhone-Filmer, DAC für Einsteiger, Cambridge Edge für High-Ender und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-31.03.2018.html&#39;);" title="Zu allen News vom Samstag, 31. März 2018 springen">31.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Videolicht-fuer-iPhone-Filmer-DAC-fuer-Einsteiger-Cambridge-Edge-fuer-High-Ender-und-mehr-169207.html&#39;);" title="TechTicker: Videolicht für iPhone-Filmer, DAC für Einsteiger, Cambridge Edge für High-Ender und mehr">TechTicker: Videolicht f&#252;r iPhone-Filmer, DAC f&#252;r Einsteiger, Cambridge Edge f&#252;r High...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Weitere-Neuerungen-Classroom-Schoolwork-ClassKit-iWork-Apple-School-Manager-169210.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/claskitscreenshot.532747.png');" title="Weitere Neuerungen: Classroom, Schoolwork, ClassKit, iWork, Apple School Manager"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.03.2018.html&#39;);" title="Zu allen News vom Dienstag, 27. März 2018 springen">27.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Weitere-Neuerungen-Classroom-Schoolwork-ClassKit-iWork-Apple-School-Manager-169210.html&#39;);" title="Weitere Neuerungen: Classroom, Schoolwork, ClassKit, iWork, Apple School Manager">Weitere Neuerungen: Classroom, Schoolwork, ClassKit, iWork, Apple School Manager</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-aktualisiert-das-iPad-9-7-169203.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/ipad2018event.532740.png');" title="Apple aktualisiert das iPad 9,7&quot;"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-27.03.2018.html&#39;);" title="Zu allen News vom Dienstag, 27. März 2018 springen">27.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-aktualisiert-das-iPad-9-7-169203.html&#39;);" title="Apple aktualisiert das iPad 9,7&quot;">Apple aktualisiert das iPad 9,7&quot;</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Gaming-Headset-von-Sennheiser-Smartphonehalter-Pioneer-In-Ears-und-mehr-169148.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover-21-03-18.532615.jpg');" title="TechTicker: Gaming-Headset von Sennheiser, Smartphonehalter, Pioneer In-Ears und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-25.03.2018.html&#39;);" title="Zu allen News vom Sonntag, 25. März 2018 springen">25.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-Gaming-Headset-von-Sennheiser-Smartphonehalter-Pioneer-In-Ears-und-mehr-169148.html&#39;);" title="TechTicker: Gaming-Headset von Sennheiser, Smartphonehalter, Pioneer In-Ears und mehr">TechTicker: Gaming-Headset von Sennheiser, Smartphonehalter, Pioneer In-Ears und mehr</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Magic-Keyboard-mit-Ziffernblock-in-Space-Grau-Ein-Erfahrungsbericht-169162.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Magic-Keyboard.532605.jpg');" title="Apple Magic Keyboard mit Ziffernblock in Space Grau – Ein Erfahrungsbericht"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-24.03.2018.html&#39;);" title="Zu allen News vom Samstag, 24. März 2018 springen">24.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Magic-Keyboard-mit-Ziffernblock-in-Space-Grau-Ein-Erfahrungsbericht-169162.html&#39;);" title="Apple Magic Keyboard mit Ziffernblock in Space Grau – Ein Erfahrungsbericht">Apple Magic Keyboard mit Ziffernblock in Space Grau – Ein Erfahrungsbericht</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Event-Was-Apple-auf-der-Field-Trip-Veranstaltung-zeigen-koennte-169145.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/education-event-2018.532472.png');background-size:contain;" title="Apple-Event: Was Apple auf der &quot;Field Trip&quot;-Veranstaltung zeigen könnte"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.03.2018.html&#39;);" title="Zu allen News vom Dienstag, 20. März 2018 springen">20.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Event-Was-Apple-auf-der-Field-Trip-Veranstaltung-zeigen-koennte-169145.html&#39;);" title="Apple-Event: Was Apple auf der &quot;Field Trip&quot;-Veranstaltung zeigen könnte">Apple-Event: Was Apple auf der &quot;Field Trip&quot;-Veranstaltung zeigen k&#246;nnte</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-Apple-Produkte-der-Zukunft-Wie-Apple-mit-den-Forschungs-Milliarden-umgeht-169137.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/Apple-Antennen-Lab.532498.jpg');background-size:contain;" title="Die Apple-Produkte der Zukunft: Wie Apple mit den Forschungs-Milliarden umgeht"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-19.03.2018.html&#39;);" title="Zu allen News vom Montag, 19. März 2018 springen">19.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Die-Apple-Produkte-der-Zukunft-Wie-Apple-mit-den-Forschungs-Milliarden-umgeht-169137.html&#39;);" title="Die Apple-Produkte der Zukunft: Wie Apple mit den Forschungs-Milliarden umgeht">Die Apple-Produkte der Zukunft: Wie Apple mit den Forschungs-Milliarden umgeht</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-USB-C-und-Thunderbolt-Dockingloesungen-Stativ-fuer-grosse-Taschenprojektor-und-mehr-169118.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/TT-Cover15-03-18.532444.jpg');" title="TechTicker: USB-C und Thunderbolt Dockinglösungen, Stativ für große, Taschenprojektor und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.03.2018.html&#39;);" title="Zu allen News vom Sonntag, 18. März 2018 springen">18.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/TechTicker-USB-C-und-Thunderbolt-Dockingloesungen-Stativ-fuer-grosse-Taschenprojektor-und-mehr-169118.html&#39;);" title="TechTicker: USB-C und Thunderbolt Dockinglösungen, Stativ für große, Taschenprojektor und mehr">TechTicker: USB-C und Thunderbolt Dockingl&#246;sungen, Stativ f&#252;r gro&#223;e, Taschenprojektor...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-Ende-der-Spiegelreflexkamera-Canon-bereit-sein-SLR-Geschaeft-zu-kannibalisieren-169091.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Cover-SLR-MirrorCrack.532400.jpg');" title="Das Ende der Spiegelreflexkamera? – Canon bereit, sein SLR-Geschäft zu „kannibalisieren“"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-17.03.2018.html&#39;);" title="Zu allen News vom Samstag, 17. März 2018 springen">17.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Das-Ende-der-Spiegelreflexkamera-Canon-bereit-sein-SLR-Geschaeft-zu-kannibalisieren-169091.html&#39;);" title="Das Ende der Spiegelreflexkamera? – Canon bereit, sein SLR-Geschäft zu „kannibalisieren“">Das Ende der Spiegelreflexkamera? – Canon bereit, sein SLR-Gesch&#228;ft zu „kannibalisieren“</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Event-am-27-Maerz-Apple-laedt-zu-einer-Bildungsveranstaltung-169133.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/education-event-2018.532472.png');background-size:contain;" title="Apple-Event am 27. März: Apple lädt zu einer Bildungsveranstaltung"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-16.03.2018.html&#39;);" title="Zu allen News vom Freitag, 16. März 2018 springen">16.03.18</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Apple-Event-am-27-Maerz-Apple-laedt-zu-einer-Bildungsveranstaltung-169133.html&#39;);" title="Apple-Event am 27. März: Apple lädt zu einer Bildungsveranstaltung">Apple-Event am 27. M&#228;rz: Apple l&#228;dt zu einer Bildungsveranstaltung</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-in-Landshut-958.html&#39;);">11.04.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-in-Landshut-958.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband in Landshut!">AfterWork Session mit Photos, iMovie und Garageband in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-884.html&#39;);">11.04.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-884.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-923.html&#39;);">11.04.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-923.html&#39;);" titel="Macintisch Würzburg">Macintisch W&#252;rzburg</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-in-Erding-957.html&#39;);">12.04.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-in-Erding-957.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband in Erding!">AfterWork Session mit Photos, iMovie und Garageband in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-942.html&#39;);">20.04.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-942.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-High-Sierra-in-Erding-955.html&#39;);">08.05.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-High-Sierra-in-Erding-955.html&#39;);" titel="After Work Session mit macOS High Sierra in Erding!">After Work Session mit macOS High Sierra in Erding!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-High-Sierra-in-Landshut-956.html&#39;);">09.05.18 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/After-Work-Session-mit-macOS-High-Sierra-in-Landshut-956.html&#39;);" titel="After Work Session mit macOS High Sierra in Landshut!">After Work Session mit macOS High Sierra in Landshut!</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-924.html&#39;);">09.05.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Macintisch-Wuerzburg-924.html&#39;);" titel="Macintisch Würzburg">Macintisch W&#252;rzburg</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-973.html&#39;);">09.05.18 19:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Mac-Treff-Muenchen-973.html&#39;);" titel="Mac-Treff München">Mac-Treff M&#252;nchen</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-943.html&#39;);">18.05.18 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-943.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li></ul></section>
				<div class="SynFacebookBox" id="ridE5D5939B679D"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridE5D5939B679D'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('ridE5D5939B679D').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
	
		<div id="fixed-scroll-2">
			
					<section>
						<p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-3-ist-erschienen-169195.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iPhone-X.532818.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.03.2018.html&#39;);" title="Zu allen News vom Donnerstag, 29. März 2018 springen">29.03.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-3-ist-erschienen-169195.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">36 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-3-ist-erschienen-169195.html&#39;);">iOS 11.3 ist erschienen</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Release-Notes-fuer-iOS-11-3-aufgetaucht-2-erwartete-Features-fehlen-169236.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/ios11.526237.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.03.2018.html&#39;);" title="Zu allen News vom Donnerstag, 29. März 2018 springen">29.03.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Release-Notes-fuer-iOS-11-3-aufgetaucht-2-erwartete-Features-fehlen-169236.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">19 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Release-Notes-fuer-iOS-11-3-aufgetaucht-2-erwartete-Features-fehlen-169236.html&#39;);">Release Notes f&#252;r iOS 11.3 aufgetaucht, 2 erwartete Features fehlen</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Lost-Horizon-2-Adventure-Hit-fuer-iPhone-und-iPad-verfuegbar-169233.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/LostHorizon2.532809.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.03.2018.html&#39;);" title="Zu allen News vom Donnerstag, 29. März 2018 springen">29.03.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Lost-Horizon-2-Adventure-Hit-fuer-iPhone-und-iPad-verfuegbar-169233.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">5 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Lost-Horizon-2-Adventure-Hit-fuer-iPhone-und-iPad-verfuegbar-169233.html&#39;);">Lost Horizon 2: Adventure-Hit f&#252;r iPhone und iPad verf&#252;gbar</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-3-kuendigt-sich-an-Musik-App-erhaelt-neue-Musikvideos-Sektion-169234.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/iOS-9-Musik-App.498040.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.03.2018.html&#39;);" title="Zu allen News vom Donnerstag, 29. März 2018 springen">29.03.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-3-kuendigt-sich-an-Musik-App-erhaelt-neue-Musikvideos-Sektion-169234.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">11 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-3-kuendigt-sich-an-Musik-App-erhaelt-neue-Musikvideos-Sektion-169234.html&#39;);">iOS 11.3 k&#252;ndigt sich an: Musik-App erh&#228;lt neue Musikvideos-Sektion</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Augmented-Reality-Apps-13-Millionen-Downloads-169229.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/ARKit-Icon-Medium.525908.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.03.2018.html&#39;);" title="Zu allen News vom Donnerstag, 29. März 2018 springen">29.03.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Augmented-Reality-Apps-13-Millionen-Downloads-169229.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">5 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Augmented-Reality-Apps-13-Millionen-Downloads-169229.html&#39;);">Augmented-Reality-Apps: 13 Millionen Downloads</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-3-erschienen-fuer-das-iPad-der-6-Generation-169227.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/MtnNewsBanner/ios11.526237.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-28.03.2018.html&#39;);" title="Zu allen News vom Mittwoch, 28. März 2018 springen">28.03.18</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-3-erschienen-fuer-das-iPad-der-6-Generation-169227.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">13 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iOS-11-3-erschienen-fuer-das-iPad-der-6-Generation-169227.html&#39;);">iOS 11.3 erschienen - f&#252;r das iPad der 6. Generation</span></div>
				
					</section>
				
		</div>
	

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://twitter.com/MTNRedaktion" title="Twitter">Twitter</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2018 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
	</footer>

					<div id="cookiechoice" style="height:5em;">
						<div style="background:#EEE;border-top:1px solid #CCC;box-sizing:border-box;color:#000;bottom:0;font-size:1em;left:0;line-height:1.5em;max-height:5em;overflow:auto;padding:0.5em;position:fixed;right:0;text-align:center;width:100%;z-index:9999;">
							<span onclick="document.cookie='cookieconsent_dismissed=no; path=/; expires='+(new Date(1554231167171)).toGMTString();this.parentNode.parentNode.parentNode.removeChild(this.parentNode.parentNode);" style="border:1px solid #000;color:inherit;display:inline-block;float:right;line-height:1.5em;margin:0 0 1em 1em;padding:0 0.75em;text-decoration:none;" title="JavaScript erforderlich">OK</span>
							<span style="color:inherit;margin-right:5em;text-decoration:none;">
								MacTechNews.de verwendet Cookies unter anderem f&#252;r personalisierte Inhalte, Seitenanalyse und bei der Auslieferung von Google-Anzeigen. Dies war zwar schon immer so, auf Wunsch der EU muss nun jedoch explizit darauf hingewiesen werden. Durch Nutzung der Website erkl&#228;ren Sie sich damit einverstanden.
								<span onclick="location.href='https://www.mactechnews.de/others/privacy.html';" style="color:inherit;text-decoration:underline;" title="JavaScript erforderlich">Weitere Informationen</span>
							</span>
						</div>
					</div>
					<script type="text/javascript">
(function(window){var body=window.document.getElementsByTagName('body')[0];var cookies='; '+document.cookie+';';var note=window.document.getElementById('cookiechoice');if(cookies.indexOf('; cookieconsent_dismissed=no;')>=0){note.parentNode.removeChild(note);}else{var buttons=note.getElementsByTagName('span');for(var i=0,ie=buttons.length;i<ie;++i){buttons[i].removeAttribute('title');}}})(this);</script>
				</body></html>