<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="http://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="http://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="http://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="http://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="http://www.mactechnews.de/data/styles.css?20160930" media="all" type="text/css" /><link rel="alternate" href="http://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="http://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="http://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="http://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script type="text/javascript" id="trfTargeting">function lts(){'use strict';var t,e='https:'===document.location.protocol?'https':'http',o=e+'://cdntrf.com/',n='http://cdntrf.com.s3-website.eu-central-1.amazonaws.com/',d='mactechnews.de1447842920.js',i=document.createElement('script');i.setAttribute('id','trfDfp'),i.src=o+d,document.body.appendChild(i),setTimeout(function(){'undefined'==typeof TRFREADY?(console.log('setup failed to load. Loading failover...'),i.parentNode.removeChild(i),t=document.createElement('script'),t.setAttribute('id','trfDfpFailover'),t.src=n+d,document.body.appendChild(t)):console.log('setup loaded...')},2e3)}window.addEventListener?window.addEventListener('load',lts,!1):window.attachEvent?window.attachEvent('onload',lts):window.onload=lts;</script><title>
	iPhone 7: Mobilfunkchip von Qualcomm besser als der von Intel | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="http://www.mactechnews.de/news/article/iPhone-7-Mobilfunkchip-von-Qualcomm-besser-als-der-von-Intel-165681.html" /><meta property="og:title" content="iPhone 7: Mobilfunkchip von Qualcomm besser als der von Intel" /><meta property="og:description" content="Wie sich in Tests zeigt, hat Apple die Mobilfunkgeschwindigkeit des Qualcomm-Chip im iPhone 7 offenbar gedrosselt, damit dieser im Vergleich zum Intel-Chip nicht besser dasteht. Im Vergleich zur Konkurrenz ist das iPhone 7 damit im Mobilfunk aber offenbar langsamer." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"iPhone 7: Mobilfunkchip von Qualcomm besser als der von Intel" /><meta name="twitter:description" content="Wie sich in Tests zeigt, hat Apple die Mobilfunkgeschwindigkeit des Qualcomm-Chip im iPhone 7 offenbar gedrosselt, damit dieser im Vergleich zum Intel-Chip nicht besser dasteht. Im Vergleich zur Konkurrenz ist das iPhone 7 damit im Mobilfunk aber offenbar langsamer." /><meta property="og:image" content="http://data.mactechnews.de/513724_1200x630_Cover_Zoom.png" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="http://data.mactechnews.de/513724_1200x675_Cover_Zoom.png" /><meta name="twitter:image:alt" content="iphone7cover" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
				(function() {
					var ARTICLE_URL = window.location.href;
					var CONTENT_ID = 'everything';
					document.write(
					'<scr'+'ipt '+
					'src="//survey.g.doubleclick.net/survey?site=_mtf7mpduqzc3q'+

					'&amp;url=' + encodeURIComponent(ARTICLE_URL) +
					(CONTENT_ID ? '&amp;cid=' + encodeURIComponent(CONTENT_ID) : '') +
					'&amp;random=' + (new Date).getTime() +
					'" type="text/javascript">' + '\x3C/scr' + 'ipt>');
							})();
				</script><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="http://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('http://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;http://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Neues-MacBook-Pro-15-mit-Touch-Bar-im-MTN-Live-Test-165677.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/MacBook-Pro-2016-13-Touch-Bar.518149.png&#39;);" title="Live-Test MacBook Pro 15&#39;&#39;"><span>Live-Test MacBook Pro 15&#39;&#39;</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Tipp-fuer-MacBook-Pro-2016-Touch-Bar-konfigurieren-oder-als-Bild-speichern-165643.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/MacBook-Pro-2016-13-Touch-Bar.518268.jpg&#39;);" title="Tipp: Touch Bar konfigurieren"><span>Tipp: Touch Bar konfigurieren</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Technologie-fuer-alle-zugaenglich-machen-Apples-neuer-Webauftritt-ueber-Bedienungshilfen-165546.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/Bedienungshilfen-Cover.517593.jpg&#39;);" title="Barrierefreie Technologie"><span>Barrierefreie Technologie</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/ELAC-praesentiert-HighEnd-Stereo-Vollverstaerker-mit-DAC-zu-einem-attraktiven-Preis-165634.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/Element-Cover.518232.jpg&#39;);" title="ELAC Element"><span>ELAC Element</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Wie-Sie-Ihr-iPhone-oder-iPad-zum-Weiterverkauf-komplett-loeschen-162979.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/iPad-iPhone-l%C3%B6schen.500992.jpg&#39;);" title="iPhone komplett löschen"><span>iPhone komplett l&#246;schen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Apple-rettet-den-Pfirsich-Hintern-Rueckkehr-des-beliebten-Symbols-in-Emoji-Bibliothek-165636.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/Pfirsich-Emoji-iOS-10-1.518233.jpg&#39;);" title="Rückkehr des Pfirsich-Po"><span>R&#252;ckkehr des Pfirsich-Po</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Mitarbeiter-gesucht-Entwickler-sowie-Mediengestalter-164192.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/Syniumsoftwarelogo2015.495490.png&#39;);" title="Mediengestalter gesucht!"><span>Mediengestalter gesucht!</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Altes-Apple-Hauptquartier-wird-neue-Online-Zentrale-alle-Dienste-unter-einem-Dach-165299.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/appleheadquarter.478552.jpg&#39;);" title="Zukunft des Campus I"><span>Zukunft des Campus I</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Apple-Music-schluckte-Streaming-Pionier-uebernahm-Entwickler-und-Technologie-165575.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/Apple-Music-Gift-Card-Geschenkkarte.513570.png&#39;);" title="Streaming-Pionier geschluckt"><span>Streaming-Pionier geschluckt</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Jony-Ive-ueber-Apples-Fotobuch-Designed-by-Apple-in-California-165631.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/Designed-by-Apple-iPhone-Cover.518139.jpg&#39;);" title="Apples neues Fotobuch"><span>Apples neues Fotobuch</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Tipp-Siri-Vorschlaege-deaktivieren-Spotlight-Suche-beschleunigen-162637.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/Spotlight-SiriVorschl%C3%A4ge-an.498778.png&#39;);" title="Siri-Vorschläge deaktivieren"><span>Siri-Vorschl&#228;ge deaktivieren</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Test-Teil-1-Zwei-Multi-Connect-Tastaturen-fuer-Mac-und-iDevices-Logitech-K780-vs-Matias-Wireless-165613.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/Keyboard-Cover.518271.jpg&#39;);" title="Test: 2 Mac-Tastaturen"><span>Test: 2 Mac-Tastaturen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/iPhone-ins-Wasser-gefallen-Tipps-zum-Umgang-mit-Wasserschaeden-163668.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/iPhone-6s-taucht.505287.jpg&#39;);" title="iPhone nass geworden?"><span>iPhone nass geworden?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Apple-prueft-iPhone-Produktion-in-den-USA-165651.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/iPhone-Bauteile.509443.jpg&#39;);" title="Apple prüft iPhone-Produktion in den USA"><span>Apple pr&#252;ft iPhone-Produktion in den USA</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/WLAN-Probleme-erfolgreich-beheben-Tipps-fuer-Router-Mac-iPhone-und-iPad-163468.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/wlanwifilogo.490345.png&#39;);" title="WLAN-Probleme beheben"><span>WLAN-Probleme beheben</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/iPhone-7-Mobilfunkchip-von-Qualcomm-besser-als-der-von-Intel-165681.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('http://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			
			
	<div id="fixed-scroll-1"><div style="display:none;" id="MTNN-Sticky-Sky"></div></div>
	
	
	
	
		<div class="p402_premium">
	
	<article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-22.11.2016.html&#39;);" title="Dienstag, 22. November 2016">Di, 16:57</span>&middot;<span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/category/iOS-Hardware-5.html&#39;);">iOS: Hardware</span>&middot;<span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/account/profile/sb-144227.html&#39;);">sb</span></aside><h1>iPhone 7: Mobilfunkchip von Qualcomm besser als der von Intel</h1></header><div><img alt="" class="NewsPicture" src="http://picture.mactechnews.de/Article/iphone7silbercover.516860.png" srcset="http://picture.mactechnews.de/Article/iphone7silbercover.516860.png?=1x 1x, http://picture.mactechnews.de/Article/iphone7silbercover.516860.png?=2x 2x" style="height:96px;width:188px;" /><img alt="" class="NewsPictureMobile" src="http://picture.mactechnews.de/Article/iphone7silbercover.516860.png" srcset="http://picture.mactechnews.de/Article/iphone7silbercover.516860.png?=1x 1x, http://picture.mactechnews.de/Article/iphone7silbercover.516860.png?=2x 2x" style="height:48px;width:94px;" />Wie sich bei verschiedenen Tests zeigt, reizt Apple den Mobilfunkchip von Qualcomm in einigen iPhone 7 nicht aus, damit die Variante von Intel nicht schlechter dasteht. Der gleiche Chip in anderen Smartphones kann aber eine höhere Transferrate im Mobilfunk erreichen, als es beim Intel-Chip der Fall ist. Nach Ansicht von Experten könnte dies eine bewusste Entscheidung von Apple sein, damit eine Variante des iPhone 7 nicht besser dasteht.<br /><aside><div style="display:none;" id="MTNN_Artikel_Absatz_1_AdSense"></div></aside><br />Dabei ist das Problem hausgemacht, weil Apple zu Kompromissen gewillt war, um einen Mobilfunkchip von Intel zu verbauen. Hätte Apple bei beiden Mobilfunkstandards CDMA (Qualcomm) und GSM (Intel) nur auf Qualcomm gesetzt, könnten Apple-Kunden von einer höheren Geschwindigkeit im Mobilfunknetz profitieren, sofern dies natürlich vom Mobilfunkanbieter unterstützt wird.<br /><br /><div class="Texticon TexticonCenter"><a class="Texticon TexticonThumbPicture Full Lightbox195652010" href="http://data.mactechnews.de/518556.png" rel="lightbox[195652010]" target="_blank"><img alt="" src="http://picture.mactechnews.de/Full/Bild.518556.png" style="content:-webkit-image-set(url('http://picture.mactechnews.de/Full/Bild.518556.png?=2x') 2x, url('http://picture.mactechnews.de/Full/Bild.518556.png?=1x') 1x);" /></a></div><br />Stattdessen hat sich Apple <a class="Texticon TexticonUrlText" href="https://www.bloomberg.com/news/articles/2016-11-18/apple-chip-choices-may-leave-some-iphone-users-in-slow-lane"" target="_blank" title="Link zu www.bloomberg.com">offenbar</a> dafür entschieden, die zusätzlichen Datenkanäle des Qualcomm-Chips nicht zu nutzen und so auf das Leistungsniveau des Intel-Chip zu senken. Ob Apple im Gegenzug von Intel Rabatte erhält, ist nicht bekannt, aber durchaus denkbar. Für den Kunden ist das allerdings von Nachteil.<br /><br />So sind zwar alle iPhone 7 auf einem gleichen Leistungsniveau, allerdings ist das iPhone 7 in diesem Bereich zur Konkurrenz wie dem Samsung Galaxy S7 schlechter gestellt. Das könnte auch erklären, warum das iPhone 7 laut Marktforschern deutlich weniger Android-Umsteiger anzieht, als es noch bei beiden vorherigen iPhone-Generationen der Fall war.</div><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('http://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="rid6846145168EB"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid6846145168EB'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=http%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FiPhone-7-Mobilfunkchip-von-Qualcomm-besser-als-der-von-Intel-165681.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','http://www.mactechnews.de/news/article/iPhone-7-Mobilfunkchip-von-Qualcomm-besser-als-der-von-Intel-165681.html',function(result){if(typeof result!='string')return;document.getElementById('rid6846145168EB').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="rid9644F1854941"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('rid9644F1854941'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=http%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FiPhone-7-Mobilfunkchip-von-Qualcomm-besser-als-der-von-Intel-165681.html&url=http%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FiPhone-7-Mobilfunkchip-von-Qualcomm-besser-als-der-von-Intel-165681.html&text=iPhone%207%3A%20Mobilfunkchip%20von%20Qualcomm%20besser%20als%20der%20von%20Intel%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('http://www.mactechnews.de/Social/All/Counter.x?urlhttp%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FiPhone-7-Mobilfunkchip-von-Qualcomm-besser-als-der-von-Intel-165681.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('rid9644F1854941').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/iPhone-7-Mobilfunkchip-von-Qualcomm-besser-als-der-von-Intel-165681.html#comments&#39;);" title="http://www.mactechnews.de/news/article/iPhone-7-Mobilfunkchip-von-Qualcomm-besser-als-der-von-Intel-165681.html#comments">3 Kommentare</span></div></aside></article>
	
		</div>
		<script type="text/javascript">
		  try { _402_Show(); } catch(e) {}
		</script>
	
	<div style="clear:both;display:none;" id="MTNN_Unterhalb_Artikel_Neu"></div>
	
		<div id="googlenewsarticle">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- MTNN_Newsempfehlung_flexible -->
			<ins class="adsbygoogle"
    			 style="display:block"
    			 data-ad-client="ca-pub-9463307744373719"
    			 data-ad-slot="3382471504"
    			 data-ad-format="autorelaxed"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	
	
		<h2 class="Title" id="comments">
			Kommentare
			
		</h2>
		<div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="http://www.mactechnews.de/News/CommentScroll.x?NewsId=165681"><div class="MtnComment" id="newscomment1307958"><div class="MtnCommentProfile"><img alt="iGod" class="MtnCommentAccountPicture" src="http://picture.mactechnews.de/Account/Entry-Picture-by-161774-iGod-.487244.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">iGod</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>22.11.16</span> <span>17:05</span></span></div><div class="MtnCommentText">Es ist wieder schön, wie bei MTN Elementare Informationen aus dem Artikel gestrichen werden. <br />Das Problem scheint ausschließlich bei Verizon iPhones vorhanden zu sein, d.h. für uns in Deutschland vollkommen irrelevant.</div><div class="MtnCommentAccountSlogan">Jede Minderheit hat ein Recht auf Diskriminierung! </div></div><div class="MtnCommentFunctions"></div></div><div class="MtnComment" id="newscomment1307959"><div class="MtnCommentProfile"><img alt="caeruleus" class="MtnCommentAccountPicture" src="http://picture.mactechnews.de/Account/Entry-Picture-by-186080-caeruleus-.505607.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">caeruleus</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>22.11.16</span> <span>17:10</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteText">Das könnte auch erklären, warum das iPhone 7 laut Marktforschern deutlich weniger Android-Umsteiger anzieht, als es noch bei beiden vorherigen iPhone-Generationen der Fall war.</div></div><br />Das ist eine wirklich steile These. Also wären mehr Android User umgestiegen, wenn der Qualcomm Chip nicht gedrosselt worden wäre...?  <span class="EmoticonFear"></span></div></div><div class="MtnCommentFunctions"></div></div><div class="MtnComment" id="newscomment1307960"><div class="MtnCommentProfile"><img alt="iGod" class="MtnCommentAccountPicture" src="http://picture.mactechnews.de/Account/Entry-Picture-by-161774-iGod-.487244.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">iGod</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>22.11.16</span> <span>17:12</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">caeruleus</div><div class="Texticon TexticonQuoteText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteText">Das könnte auch erklären, warum das iPhone 7 laut Marktforschern deutlich weniger Android-Umsteiger anzieht, als es noch bei beiden vorherigen iPhone-Generationen der Fall war.</div></div><br />Das ist eine wirklich steile These. Also wären mehr Android User umgestiegen, wenn der Qualcomm Chip nicht gedrosselt worden wäre...?  <span class="EmoticonFear"></span></div></div><br />Das ist wieder eine der MTN-Thesen. Die sind großartig, wenn immer versucht wird etwas eigenes in den Artikel zu schreiben.  <span class="EmoticonWoot"></span></div><div class="MtnCommentAccountSlogan">Jede Minderheit hat ein Recht auf Diskriminierung! </div></div><div class="MtnCommentFunctions"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
	
		<h2 class="Title">Kommentieren</h2>
		<h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Gangreserve-schon-bei-5-7-Prozent-Akku-328739.html&#39;);" title="Zum neusten Beitrag springen.">17:11</span></aside><a href="http://www.mactechnews.de/forum/discussion/Gangreserve-schon-bei-5-7-Prozent-Akku-328739.html" title="Gangreserve schon bei 5-7 Prozent Akku">Gangreserve schon bei 5-7 Prozent Akku</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Gangreserve-schon-bei-5-7-Prozent-Akku-328739.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(9)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/DialList-1-7-6-stuertzt-nach-Update-auf-Sierra-10-12-2-beim-Start-ab-328750.html&#39;);" title="Zum neusten Beitrag springen.">17:07</span></aside><a href="http://www.mactechnews.de/forum/discussion/DialList-1-7-6-stuertzt-nach-Update-auf-Sierra-10-12-2-beim-Start-ab-328750.html" title="Dial!List 1.7.6 stürtzt nach Update auf Sierra 10.12.2 beim Start ab">Dial!List 1.7.6 st&#252;rtzt nach Update auf Sierra 10.12.2 beim Start ab</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/DialList-1-7-6-stuertzt-nach-Update-auf-Sierra-10-12-2-beim-Start-ab-328750.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(5)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Seit-iOS-10-Klick-Geraeusche-bei-Zeit-oder-Datum-Einstellungen-328523.html&#39;);" title="Zum neusten Beitrag springen.">16:50</span></aside><a href="http://www.mactechnews.de/forum/discussion/Seit-iOS-10-Klick-Geraeusche-bei-Zeit-oder-Datum-Einstellungen-328523.html" title="Seit iOS 10 Klick Geräusche bei Zeit oder Datum Einstellungen">Seit iOS 10 Klick Ger&#228;usche bei Zeit oder Datum Einstellungen</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Seit-iOS-10-Klick-Geraeusche-bei-Zeit-oder-Datum-Einstellungen-328523.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(19)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Mac-Pro-Umbau-zu-Gaming-PC-328751.html&#39;);" title="Zum neusten Beitrag springen.">16:39</span></aside><a href="http://www.mactechnews.de/forum/discussion/Mac-Pro-Umbau-zu-Gaming-PC-328751.html" title="Mac Pro-Umbau zu Gaming PC">Mac Pro-Umbau zu Gaming PC</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Mac-Pro-Umbau-zu-Gaming-PC-328751.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(9)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-November-2016-328506.html&#39;);" title="Zum neusten Beitrag springen.">16:23</span></aside><a href="http://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-November-2016-328506.html" title="Der Apple-Aktien-Thread (November 2016)">Der Apple-Aktien-Thread (November 2016)</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-November-2016-328506.html?page=2#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(60)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Apple-Pay-kommt-nach-Deutschland-328367.html&#39;);" title="Zum neusten Beitrag springen.">16:02</span></aside><a href="http://www.mactechnews.de/forum/discussion/Apple-Pay-kommt-nach-Deutschland-328367.html" title="Apple Pay kommt nach Deutschland!">Apple Pay kommt nach Deutschland!</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Apple-Pay-kommt-nach-Deutschland-328367.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(7)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/MP4-Video-crasht-iPhone-328752.html&#39;);" title="Zum neusten Beitrag springen.">16:02</span></aside><a href="http://www.mactechnews.de/forum/discussion/MP4-Video-crasht-iPhone-328752.html" title="MP4 Video crasht iPhone">MP4 Video crasht iPhone</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/MP4-Video-crasht-iPhone-328752.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Erfahrungen-mit-iOS-Apps-von-Wettanbietern-328662.html&#39;);" title="Zum neusten Beitrag springen.">15:49</span></aside><a href="http://www.mactechnews.de/forum/discussion/Erfahrungen-mit-iOS-Apps-von-Wettanbietern-328662.html" title="Erfahrungen mit iOS-Apps von Wettanbietern?">Erfahrungen mit iOS-Apps von Wettanbietern?</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Erfahrungen-mit-iOS-Apps-von-Wettanbietern-328662.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(7)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Touch-Bar-MacBooks-Gibts-schon-Versandbestaetigungen-328680.html&#39;);" title="Zum neusten Beitrag springen.">15:46</span></aside><a href="http://www.mactechnews.de/forum/discussion/Touch-Bar-MacBooks-Gibts-schon-Versandbestaetigungen-328680.html" title="Touch-Bar-MacBooks: Gibts schon Versandbestätigungen?">Touch-Bar-MacBooks: Gibts schon Versandbest&#228;tigungen?</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Touch-Bar-MacBooks-Gibts-schon-Versandbestaetigungen-328680.html?page=3#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(121)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Welche-Mouse-nutzt-du--328730.html&#39;);" title="Zum neusten Beitrag springen.">15:35</span></aside><a href="http://www.mactechnews.de/forum/discussion/Welche-Mouse-nutzt-du--328730.html" title="Welche Mouse nutzt du?....">Welche Mouse nutzt du?....</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Welche-Mouse-nutzt-du--328730.html?page=2#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(66)</span></li></ul><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/MacTechNews-Redaktion-auf-Twitter-328749.html&#39;);" title="Zum neusten Beitrag springen.">16:45</span></aside><a href="http://www.mactechnews.de/forum/discussion/MacTechNews-Redaktion-auf-Twitter-328749.html" title="MacTechNews-Redaktion auf Twitter">MacTechNews-Redaktion auf Twitter</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/MacTechNews-Redaktion-auf-Twitter-328749.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(3)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Themenwoche-MTN-326332.html&#39;);" title="Zum neusten Beitrag springen.">15:15</span></aside><a href="http://www.mactechnews.de/forum/discussion/Themenwoche-MTN-326332.html" title="Themenwoche MTN">Themenwoche MTN</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Themenwoche-MTN-326332.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(7)</span></li></ul><div class="ThemeWeek"><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/gallery/topic/Themenwoche-8.html&#39;);" title="Zur aktuellen Themenwoche">Zur aktuellen Themenwoche</span></div></section><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="http://www.mactechnews.de/gallery/picture/Spiegelungen-eines-meiner--101187.html" style="background-image:url(&#39;http://picture.mactechnews.de/GalleryPanel/Gallery-Spiegelungen-eines-meiner-von-pfank.518553.jpg&#39;);" title="TW: Spiegelungen, eines meiner ... (0)"><span>TW: Spiegelungen, eines meiner ... (0)</span></a></li><li><a href="http://www.mactechnews.de/gallery/picture/Wasserfloehe--101182.html" style="background-image:url(&#39;http://picture.mactechnews.de/GalleryPanel/Gallery-Wasserfl%C3%B6he-von-FlyingSloth.518493.jpg&#39;);" title="Wasserflöhe.... (0)"><span>Wasserfl&#246;he.... (0)</span></a></li><li><a href="http://www.mactechnews.de/gallery/picture/Languedoc-101177.html" style="background-image:url(&#39;http://picture.mactechnews.de/GalleryPanel/Gallery-Languedoc-von-Psygor.518478.jpg&#39;);" title="TW: Languedoc (1)"><span>TW: Languedoc (1)</span></a></li></ul></section><div style="display:none;" id="MTNN_Artikel_Sidebar_unterhalb_Forum"></div><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">BIs zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;https://itunes.apple.com/de/app/logoist-2/id905654078?mt=12&amp;at=11lteS&amp;ct=logoseitenleiste&#39;, &#39;_blank&#39;);">Logoist 2 - Beeindruckende Grafiken f&#252;r Karten, Logos, Einladungen und vieles mehr erstellen</span><span onclick="window.open(&#39;https://itunes.apple.com/de/app/logoist-2/id905654078?mt=12&amp;at=11lteS&amp;ct=logoseitenleiste&#39;, &#39;_blank&#39;);">Von Apple als &quot;Beste App 2014&quot; ausgezeichnet - mit Logoist 2 entwerfen Sie im Handumdrehen professionell aussehende Grafiken</span></li><li><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Apple Refurbished Store</span><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Bis zu 20 Prozent Rabatt auf neuwertige iMacs, MacBook Pro, MacBook Air und Mac mini</span></li><li><span onclick="window.open(&#39;http://clkde.tradedoubler.com/click?p=74924&amp;a=1548046&amp;g=17463696&#39;, &#39;_blank&#39;);">Das iPhone 7 bei der Telekom reservieren und vorbestellen</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Neues-MacBook-Pro-15-mit-Touch-Bar-im-MTN-Live-Test-165677.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/MacBook-Pro-2016-13-Touch-Bar.518149.png');" title="Neues MacBook Pro 15&quot; mit Touch Bar im MTN Live-Test"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-22.11.2016.html&#39;);" title="Zu allen News vom Dienstag, 22. November 2016 springen">14:02</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Neues-MacBook-Pro-15-mit-Touch-Bar-im-MTN-Live-Test-165677.html&#39;);" title="Neues MacBook Pro 15&quot; mit Touch Bar im MTN Live-Test">Neues MacBook Pro 15&quot; mit Touch Bar im MTN Live-Test</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/ELAC-praesentiert-HighEnd-Stereo-Vollverstaerker-mit-DAC-zu-einem-attraktiven-Preis-165634.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/Element-Cover.518232.jpg');" title="ELAC präsentiert High–End Stereo-Vollverstärker mit DAC zu einem attraktiven Preis"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-20.11.2016.html&#39;);" title="Zu allen News vom Sonntag, 20. November 2016 springen">20.11.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/ELAC-praesentiert-HighEnd-Stereo-Vollverstaerker-mit-DAC-zu-einem-attraktiven-Preis-165634.html&#39;);" title="ELAC präsentiert High–End Stereo-Vollverstärker mit DAC zu einem attraktiven Preis">ELAC pr&#228;sentiert High–End Stereo-Vollverst&#228;rker mit DAC zu einem attraktiven Preis</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Test-Teil-1-Zwei-Multi-Connect-Tastaturen-fuer-Mac-und-iDevices-Logitech-K780-vs-Matias-Wireless-165613.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/Keyboard-Cover.518271.jpg');" title="Test (Teil 1): Zwei Multi-Connect Tastaturen für Mac und iDevices – Logitech K780 vs. Matias Wireless"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-19.11.2016.html&#39;);" title="Zu allen News vom Samstag, 19. November 2016 springen">19.11.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Test-Teil-1-Zwei-Multi-Connect-Tastaturen-fuer-Mac-und-iDevices-Logitech-K780-vs-Matias-Wireless-165613.html&#39;);" title="Test (Teil 1): Zwei Multi-Connect Tastaturen für Mac und iDevices – Logitech K780 vs. Matias Wireless">Test (Teil 1): Zwei Multi-Connect Tastaturen f&#252;r Mac und iDevices – Logitech K780 vs....</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Apple-prueft-iPhone-Produktion-in-den-USA-165651.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/iPhone-Bauteile.509443.jpg');" title="Apple prüft iPhone-Produktion in den USA"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-18.11.2016.html&#39;);" title="Zu allen News vom Freitag, 18. November 2016 springen">18.11.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Apple-prueft-iPhone-Produktion-in-den-USA-165651.html&#39;);" title="Apple prüft iPhone-Produktion in den USA">Apple pr&#252;ft iPhone-Produktion in den USA</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Tipp-fuer-MacBook-Pro-2016-Touch-Bar-konfigurieren-oder-als-Bild-speichern-165643.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/MacBook-Pro-2016-13-Touch-Bar.518268.jpg');" title="Tipp für MacBook Pro 2016: Touch Bar konfigurieren oder als Bild speichern"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-17.11.2016.html&#39;);" title="Zu allen News vom Donnerstag, 17. November 2016 springen">17.11.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Tipp-fuer-MacBook-Pro-2016-Touch-Bar-konfigurieren-oder-als-Bild-speichern-165643.html&#39;);" title="Tipp für MacBook Pro 2016: Touch Bar konfigurieren oder als Bild speichern">Tipp f&#252;r MacBook Pro 2016: Touch Bar konfigurieren oder als Bild speichern</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Backstage-bei-ELAC-So-entsteht-ein-Hochklasse-Lautsprecher-165559.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/ELAC-Eingang-Cover.517793.jpg');" title="Backstage bei ELAC: So entsteht ein Hochklasse-Lautsprecher"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-12.11.2016.html&#39;);" title="Zu allen News vom Samstag, 12. November 2016 springen">12.11.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Backstage-bei-ELAC-So-entsteht-ein-Hochklasse-Lautsprecher-165559.html&#39;);" title="Backstage bei ELAC: So entsteht ein Hochklasse-Lautsprecher">Backstage bei ELAC: So entsteht ein Hochklasse-Lautsprecher</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Gegen-iCloud-Spam-aus-China-auf-Kalender-und-Fotos-wehren-165591.html&#39;);" style="background-image:url('http://picture.mactechnews.de/News/spamlarge.493329.jpg');background-size:contain;" title="Chinesischer iCloud-Spam auf Kalender und Fotos - wie man sich zumindest etwas wehren kann"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-10.11.2016.html&#39;);" title="Zu allen News vom Donnerstag, 10. November 2016 springen">10.11.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Gegen-iCloud-Spam-aus-China-auf-Kalender-und-Fotos-wehren-165591.html&#39;);" title="Chinesischer iCloud-Spam auf Kalender und Fotos - wie man sich zumindest etwas wehren kann">Chinesischer iCloud-Spam auf Kalender und Fotos - wie man sich zumindest etwas wehren...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Apple-CEO-Tim-Cook-nimmt-Stellung-zum-US-Wahlergebnis-165590.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/Tim-Cook-NYC-World-Trade-Center-2016.514220.jpg');" title="Apple-CEO Tim Cook nimmt Stellung zum US-Wahlergebnis"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-10.11.2016.html&#39;);" title="Zu allen News vom Donnerstag, 10. November 2016 springen">10.11.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Apple-CEO-Tim-Cook-nimmt-Stellung-zum-US-Wahlergebnis-165590.html&#39;);" title="Apple-CEO Tim Cook nimmt Stellung zum US-Wahlergebnis">Apple-CEO Tim Cook nimmt Stellung zum US-Wahlergebnis</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Warnung-vor-App-Plagiaten-im-App-Store-165561.html&#39;);" style="background-image:url('http://picture.mactechnews.de/News/AppStore8Large.495689.png');background-size:contain;" title="Warnung vor App-Plagiaten im App Store"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-07.11.2016.html&#39;);" title="Zu allen News vom Montag, 7. November 2016 springen">07.11.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Warnung-vor-App-Plagiaten-im-App-Store-165561.html&#39;);" title="Warnung vor App-Plagiaten im App Store">Warnung vor App-Plagiaten im App Store</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Olympus-E-M1-Mark-II-kommt-im-Dezember-zu-einem-heftigen-Preis-165524.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/E-M1II-Euro-Sign-s.517435.jpg');" title="Olympus E-M1 Mark II kommt im Dezember – zu einem heftigen Preis"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-06.11.2016.html&#39;);" title="Zu allen News vom Sonntag, 6. November 2016 springen">06.11.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Olympus-E-M1-Mark-II-kommt-im-Dezember-zu-einem-heftigen-Preis-165524.html&#39;);" title="Olympus E-M1 Mark II kommt im Dezember – zu einem heftigen Preis">Olympus E-M1 Mark II kommt im Dezember – zu einem heftigen Preis</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Wie zufrieden sind Sie mit Apples »Hello Again«-Event?</h3><ul><li><div>Vollends zufrieden, fantastische Neuvorstellungen</div><div><div style="width:2.5%;"></div>2,5 %</div></li><li><div>Recht zufrieden, gute Weiterentwicklung der Produkte</div><div><div style="width:14.0%;"></div>14,0 %</div></li><li><div>Neutral, es gab Licht und Schatten</div><div><div style="width:15.6%;"></div>15,6 %</div></li><li><div>Recht unzufrieden, es hat zu viel gefehlt</div><div><div style="width:39.5%;"></div>39,5 %</div></li><li><div>Vollends unzufrieden, Apple hat mich komplett enttäuscht</div><div><div style="width:28.4%;"></div>28,4 %</div></li></ul><aside>873 Stimmen<br />28.10.16 - 22.11.16</aside><aside></aside></div></section><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/SLUSH-2016-Start-up-Event-der-DFHK-Helsinki-768.html&#39;);">29.11.16 - 02.12.16, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/SLUSH-2016-Start-up-Event-der-DFHK-Helsinki-768.html&#39;);" titel="SLUSH 2016 - Start-up Event der DFHK (Helsinki)">SLUSH 2016 - Start-up Event der DFHK (Helsinki)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/VMware-Webinar-Identity-Mobility-und-Access-Management-leicht-gemacht-785.html&#39;);">01.12.16 14:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/VMware-Webinar-Identity-Mobility-und-Access-Management-leicht-gemacht-785.html&#39;);" titel="VMware-Webinar: Identity-, Mobility- und Access-Management leicht gemacht">VMware-Webinar: Identity-, Mobility- und Access-Management leicht gemacht</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-710.html&#39;);">16.12.16 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-710.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/33C3-33-Chaos-Communication-Congress-Hamburg-773.html&#39;);">27.12.16 - 30.12.16, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/33C3-33-Chaos-Communication-Congress-Hamburg-773.html&#39;);" titel="33C3 - 33. Chaos Communication Congress (Hamburg)">33C3 - 33. Chaos Communication Congress (Hamburg)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/CES-2017-Las-Vegas-751.html&#39;);">05.01.17 - 08.01.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/CES-2017-Las-Vegas-751.html&#39;);" titel="CES 2017 (Las Vegas)">CES 2017 (Las Vegas)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Code-Media-Conference-Kalifornien-783.html&#39;);">13.02.17 - 14.02.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Code-Media-Conference-Kalifornien-783.html&#39;);" titel="Code Media Conference (Kalifornien)">Code Media Conference (Kalifornien)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/CeBIT-2017-Hannover-720.html&#39;);">20.03.17 - 24.03.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/CeBIT-2017-Hannover-720.html&#39;);" titel="CeBIT 2017 (Hannover)">CeBIT 2017 (Hannover)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Apple-Schulung-iOS-App-Entwicklung-mit-Swift-778.html&#39;);">18.04.17 09:00 Uhr - 21.04.17 16:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Apple-Schulung-iOS-App-Entwicklung-mit-Swift-778.html&#39;);" titel="Apple Schulung: iOS App Entwicklung mit Swift">Apple Schulung: iOS App Entwicklung mit Swift</span></li></ul></section>
			</div>
			<div>
				<div style="display:none;" id="MTNN_Artikel_Sidebar_2_oberhalb_News"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="http://www.mactechnews.de/gallery/picture/Spiegelungen-eines-meiner--101187.html" style="background-image:url(&#39;http://picture.mactechnews.de/GalleryPanel/Gallery-Spiegelungen-eines-meiner-von-pfank.518553.jpg&#39;);" title="TW: Spiegelungen, eines meiner ... (0)"><span>TW: Spiegelungen, eines meiner ... (0)</span></a></li><li><a href="http://www.mactechnews.de/gallery/picture/Wasserfloehe--101182.html" style="background-image:url(&#39;http://picture.mactechnews.de/GalleryPanel/Gallery-Wasserfl%C3%B6he-von-FlyingSloth.518493.jpg&#39;);" title="Wasserflöhe.... (0)"><span>Wasserfl&#246;he.... (0)</span></a></li><li><a href="http://www.mactechnews.de/gallery/picture/Languedoc-101177.html" style="background-image:url(&#39;http://picture.mactechnews.de/GalleryPanel/Gallery-Languedoc-von-Psygor.518478.jpg&#39;);" title="TW: Languedoc (1)"><span>TW: Languedoc (1)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Neues-MacBook-Pro-15-mit-Touch-Bar-im-MTN-Live-Test-165677.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/MacBook-Pro-2016-13-Touch-Bar.518149.png');" title="Neues MacBook Pro 15&quot; mit Touch Bar im MTN Live-Test"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-22.11.2016.html&#39;);" title="Zu allen News vom Dienstag, 22. November 2016 springen">14:02</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Neues-MacBook-Pro-15-mit-Touch-Bar-im-MTN-Live-Test-165677.html&#39;);" title="Neues MacBook Pro 15&quot; mit Touch Bar im MTN Live-Test">Neues MacBook Pro 15&quot; mit Touch Bar im MTN Live-Test</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/ELAC-praesentiert-HighEnd-Stereo-Vollverstaerker-mit-DAC-zu-einem-attraktiven-Preis-165634.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/Element-Cover.518232.jpg');" title="ELAC präsentiert High–End Stereo-Vollverstärker mit DAC zu einem attraktiven Preis"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-20.11.2016.html&#39;);" title="Zu allen News vom Sonntag, 20. November 2016 springen">20.11.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/ELAC-praesentiert-HighEnd-Stereo-Vollverstaerker-mit-DAC-zu-einem-attraktiven-Preis-165634.html&#39;);" title="ELAC präsentiert High–End Stereo-Vollverstärker mit DAC zu einem attraktiven Preis">ELAC pr&#228;sentiert High–End Stereo-Vollverst&#228;rker mit DAC zu einem attraktiven Preis</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Test-Teil-1-Zwei-Multi-Connect-Tastaturen-fuer-Mac-und-iDevices-Logitech-K780-vs-Matias-Wireless-165613.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/Keyboard-Cover.518271.jpg');" title="Test (Teil 1): Zwei Multi-Connect Tastaturen für Mac und iDevices – Logitech K780 vs. Matias Wireless"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-19.11.2016.html&#39;);" title="Zu allen News vom Samstag, 19. November 2016 springen">19.11.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Test-Teil-1-Zwei-Multi-Connect-Tastaturen-fuer-Mac-und-iDevices-Logitech-K780-vs-Matias-Wireless-165613.html&#39;);" title="Test (Teil 1): Zwei Multi-Connect Tastaturen für Mac und iDevices – Logitech K780 vs. Matias Wireless">Test (Teil 1): Zwei Multi-Connect Tastaturen f&#252;r Mac und iDevices – Logitech K780 vs....</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Apple-prueft-iPhone-Produktion-in-den-USA-165651.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/iPhone-Bauteile.509443.jpg');" title="Apple prüft iPhone-Produktion in den USA"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-18.11.2016.html&#39;);" title="Zu allen News vom Freitag, 18. November 2016 springen">18.11.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Apple-prueft-iPhone-Produktion-in-den-USA-165651.html&#39;);" title="Apple prüft iPhone-Produktion in den USA">Apple pr&#252;ft iPhone-Produktion in den USA</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Tipp-fuer-MacBook-Pro-2016-Touch-Bar-konfigurieren-oder-als-Bild-speichern-165643.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/MacBook-Pro-2016-13-Touch-Bar.518268.jpg');" title="Tipp für MacBook Pro 2016: Touch Bar konfigurieren oder als Bild speichern"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-17.11.2016.html&#39;);" title="Zu allen News vom Donnerstag, 17. November 2016 springen">17.11.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Tipp-fuer-MacBook-Pro-2016-Touch-Bar-konfigurieren-oder-als-Bild-speichern-165643.html&#39;);" title="Tipp für MacBook Pro 2016: Touch Bar konfigurieren oder als Bild speichern">Tipp f&#252;r MacBook Pro 2016: Touch Bar konfigurieren oder als Bild speichern</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Backstage-bei-ELAC-So-entsteht-ein-Hochklasse-Lautsprecher-165559.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/ELAC-Eingang-Cover.517793.jpg');" title="Backstage bei ELAC: So entsteht ein Hochklasse-Lautsprecher"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-12.11.2016.html&#39;);" title="Zu allen News vom Samstag, 12. November 2016 springen">12.11.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Backstage-bei-ELAC-So-entsteht-ein-Hochklasse-Lautsprecher-165559.html&#39;);" title="Backstage bei ELAC: So entsteht ein Hochklasse-Lautsprecher">Backstage bei ELAC: So entsteht ein Hochklasse-Lautsprecher</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Gegen-iCloud-Spam-aus-China-auf-Kalender-und-Fotos-wehren-165591.html&#39;);" style="background-image:url('http://picture.mactechnews.de/News/spamlarge.493329.jpg');background-size:contain;" title="Chinesischer iCloud-Spam auf Kalender und Fotos - wie man sich zumindest etwas wehren kann"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-10.11.2016.html&#39;);" title="Zu allen News vom Donnerstag, 10. November 2016 springen">10.11.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Gegen-iCloud-Spam-aus-China-auf-Kalender-und-Fotos-wehren-165591.html&#39;);" title="Chinesischer iCloud-Spam auf Kalender und Fotos - wie man sich zumindest etwas wehren kann">Chinesischer iCloud-Spam auf Kalender und Fotos - wie man sich zumindest etwas wehren...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Apple-CEO-Tim-Cook-nimmt-Stellung-zum-US-Wahlergebnis-165590.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/Tim-Cook-NYC-World-Trade-Center-2016.514220.jpg');" title="Apple-CEO Tim Cook nimmt Stellung zum US-Wahlergebnis"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-10.11.2016.html&#39;);" title="Zu allen News vom Donnerstag, 10. November 2016 springen">10.11.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Apple-CEO-Tim-Cook-nimmt-Stellung-zum-US-Wahlergebnis-165590.html&#39;);" title="Apple-CEO Tim Cook nimmt Stellung zum US-Wahlergebnis">Apple-CEO Tim Cook nimmt Stellung zum US-Wahlergebnis</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Warnung-vor-App-Plagiaten-im-App-Store-165561.html&#39;);" style="background-image:url('http://picture.mactechnews.de/News/AppStore8Large.495689.png');background-size:contain;" title="Warnung vor App-Plagiaten im App Store"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-07.11.2016.html&#39;);" title="Zu allen News vom Montag, 7. November 2016 springen">07.11.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Warnung-vor-App-Plagiaten-im-App-Store-165561.html&#39;);" title="Warnung vor App-Plagiaten im App Store">Warnung vor App-Plagiaten im App Store</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Olympus-E-M1-Mark-II-kommt-im-Dezember-zu-einem-heftigen-Preis-165524.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/E-M1II-Euro-Sign-s.517435.jpg');" title="Olympus E-M1 Mark II kommt im Dezember – zu einem heftigen Preis"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-06.11.2016.html&#39;);" title="Zu allen News vom Sonntag, 6. November 2016 springen">06.11.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Olympus-E-M1-Mark-II-kommt-im-Dezember-zu-einem-heftigen-Preis-165524.html&#39;);" title="Olympus E-M1 Mark II kommt im Dezember – zu einem heftigen Preis">Olympus E-M1 Mark II kommt im Dezember – zu einem heftigen Preis</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/SLUSH-2016-Start-up-Event-der-DFHK-Helsinki-768.html&#39;);">29.11.16 - 02.12.16, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/SLUSH-2016-Start-up-Event-der-DFHK-Helsinki-768.html&#39;);" titel="SLUSH 2016 - Start-up Event der DFHK (Helsinki)">SLUSH 2016 - Start-up Event der DFHK (Helsinki)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/VMware-Webinar-Identity-Mobility-und-Access-Management-leicht-gemacht-785.html&#39;);">01.12.16 14:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/VMware-Webinar-Identity-Mobility-und-Access-Management-leicht-gemacht-785.html&#39;);" titel="VMware-Webinar: Identity-, Mobility- und Access-Management leicht gemacht">VMware-Webinar: Identity-, Mobility- und Access-Management leicht gemacht</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-710.html&#39;);">16.12.16 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-710.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/33C3-33-Chaos-Communication-Congress-Hamburg-773.html&#39;);">27.12.16 - 30.12.16, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/33C3-33-Chaos-Communication-Congress-Hamburg-773.html&#39;);" titel="33C3 - 33. Chaos Communication Congress (Hamburg)">33C3 - 33. Chaos Communication Congress (Hamburg)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/CES-2017-Las-Vegas-751.html&#39;);">05.01.17 - 08.01.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/CES-2017-Las-Vegas-751.html&#39;);" titel="CES 2017 (Las Vegas)">CES 2017 (Las Vegas)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Code-Media-Conference-Kalifornien-783.html&#39;);">13.02.17 - 14.02.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Code-Media-Conference-Kalifornien-783.html&#39;);" titel="Code Media Conference (Kalifornien)">Code Media Conference (Kalifornien)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/CeBIT-2017-Hannover-720.html&#39;);">20.03.17 - 24.03.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/CeBIT-2017-Hannover-720.html&#39;);" titel="CeBIT 2017 (Hannover)">CeBIT 2017 (Hannover)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Apple-Schulung-iOS-App-Entwicklung-mit-Swift-778.html&#39;);">18.04.17 09:00 Uhr - 21.04.17 16:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Apple-Schulung-iOS-App-Entwicklung-mit-Swift-778.html&#39;);" titel="Apple Schulung: iOS App Entwicklung mit Swift">Apple Schulung: iOS App Entwicklung mit Swift</span></li></ul></section>
				<div class="SynFacebookBox" id="rid890D361E5A97"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid890D361E5A97'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('rid890D361E5A97').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
	
		<div id="fixed-scroll-2">
			
					<section>
						<p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Apple-patentiert-faltbares-iPhone-165679.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/MtnNewsBanner/faltbares-iPhone-Patent.518518.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-22.11.2016.html&#39;);" title="Zu allen News vom Dienstag, 22. November 2016 springen">22.11.16</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Apple-patentiert-faltbares-iPhone-165679.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">8 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Apple-patentiert-faltbares-iPhone-165679.html&#39;);">Apple patentiert faltbares iPhone</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/iPad-Pro-9-7-im-Apple-Refurbished-Store-100-Euro-guenstiger-165667.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/MtnNewsBanner/iPad-Pro-97.505537.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-21.11.2016.html&#39;);" title="Zu allen News vom Montag, 21. November 2016 springen">21.11.16</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/iPad-Pro-9-7-im-Apple-Refurbished-Store-100-Euro-guenstiger-165667.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">9 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/iPad-Pro-9-7-im-Apple-Refurbished-Store-100-Euro-guenstiger-165667.html&#39;);">iPad Pro 9,7’’ im Apple Refurbished Store angekommen: 100 Euro g&#252;nstiger</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Akkuprobleme-beim-iPhone-6s-Apple-bietet-kostenlosen-Austausch-an-165657.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/MtnNewsBanner/iPhone-6s-Verkaufsseite.511170.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-21.11.2016.html&#39;);" title="Zu allen News vom Montag, 21. November 2016 springen">21.11.16</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Akkuprobleme-beim-iPhone-6s-Apple-bietet-kostenlosen-Austausch-an-165657.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">45 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Akkuprobleme-beim-iPhone-6s-Apple-bietet-kostenlosen-Austausch-an-165657.html&#39;);">Akkuprobleme beim iPhone 6s: Apple bietet kostenlosen Austausch an</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/iPhone-6-Plus-Apple-startet-Reparaturprogramm-fuer-flackernde-Displays-165650.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/MtnNewsBanner/iphone6pluscolors.494972.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-18.11.2016.html&#39;);" title="Zu allen News vom Freitag, 18. November 2016 springen">18.11.16</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/iPhone-6-Plus-Apple-startet-Reparaturprogramm-fuer-flackernde-Displays-165650.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">10 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/iPhone-6-Plus-Apple-startet-Reparaturprogramm-fuer-flackernde-Displays-165650.html&#39;);">iPhone 6 Plus: Apple startet Reparaturprogramm f&#252;r flackernde Displays</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/iPhone-8-Warum-OLED-Displays-wohl-nicht-in-alle-Modelle-kommen-165639.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/MtnNewsBanner/iphone7rendering2.508745.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-17.11.2016.html&#39;);" title="Zu allen News vom Donnerstag, 17. November 2016 springen">17.11.16</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/iPhone-8-Warum-OLED-Displays-wohl-nicht-in-alle-Modelle-kommen-165639.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">16 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/iPhone-8-Warum-OLED-Displays-wohl-nicht-in-alle-Modelle-kommen-165639.html&#39;);">iPhone 8: Warum OLED-Displays wohl nicht in alle Modelle kommen</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Kuo-Kommendes-iPhone-in-drei-Groessen-eine-mit-OLED-165627.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/MtnNewsBanner/iPhone-8-OLED.517383.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-16.11.2016.html&#39;);" title="Zu allen News vom Mittwoch, 16. November 2016 springen">16.11.16</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Kuo-Kommendes-iPhone-in-drei-Groessen-eine-mit-OLED-165627.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">9 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Kuo-Kommendes-iPhone-in-drei-Groessen-eine-mit-OLED-165627.html&#39;);">Kuo: Kommendes iPhone in drei Gr&#246;&#223;en - eine mit OLED</span></div>
				
					</section>
				
		</div>
	

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="http://www.mactechnews.de/" title="News">News</a></dd><dd><a href="http://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="http://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="http://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="http://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="http://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="http://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="http://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="http://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="http://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="http://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="http://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="http://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=appgesendet" title="App">App</a></dd><dd><a href="http://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="http://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="http://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="http://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="http://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="http://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="http://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="http://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="http://twitter.com/MTNRedaktion" title="Twitter">Twitter</a></dd><dd><a href="http://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2016 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
	</footer>

					<div id="cookiechoice" style="height:5em;">
						<div style="background:#EEE;border-top:1px solid #CCC;box-sizing:border-box;color:#000;bottom:0;font-size:1em;left:0;line-height:1.5em;max-height:5em;overflow:auto;padding:0.5em;position:fixed;right:0;text-align:center;width:100%;z-index:9999;">
							<span onclick="document.cookie='cookieconsent_dismissed=no; path=/; expires='+(new Date(1511367667958)).toGMTString();this.parentNode.parentNode.parentNode.removeChild(this.parentNode.parentNode);" style="border:1px solid #000;color:inherit;display:inline-block;float:right;line-height:1.5em;margin:0 0 1em 1em;padding:0 0.75em;text-decoration:none;" title="JavaScript erforderlich">OK</span>
							<span style="color:inherit;margin-right:5em;text-decoration:none;">
								MacTechNews.de verwendet Cookies unter anderem f&#252;r personalisierte Inhalte, Seitenanalyse und bei der Auslieferung von Google-Anzeigen. Dies war zwar schon immer so, auf Wunsch der EU muss nun jedoch explizit darauf hingewiesen werden. Durch Nutzung der Website erkl&#228;ren Sie sich damit einverstanden.
								<span onclick="location.href='http://www.mactechnews.de/others/privacy.html';" style="color:inherit;text-decoration:underline;" title="JavaScript erforderlich">Weitere Informationen</span>
							</span>
						</div>
					</div>
					<script type="text/javascript">
(function(window){var body=window.document.getElementsByTagName('body')[0];var cookies='; '+document.cookie+';';var note=window.document.getElementById('cookiechoice');if(cookies.indexOf('; cookieconsent_dismissed=no;')>=0){note.parentNode.removeChild(note);}else{var buttons=note.getElementsByTagName('span');for(var i=0,ie=buttons.length;i<ie;++i){buttons[i].removeAttribute('title');}}})(this);</script>
				</body></html>