Forum>iPad>'nicht stören' stört

'nicht stören' stört

fadenschein14.10.2017:15
Hallo,

wenn ich das iPad verwende, um anderen etwas zu zeigen, stört es mich, wenn Mitteilungen aufpoppen.
Die Funktion 'Nicht stören' hilft nix, weil die ja nur im Sperrzustand wirkt...

Habe ich etwas übersehen oder habt Ihr einen Tipp?

Danke im Voraus
Fadenschein
-1

Kommentare

M@rtin14.10.2017:19
fadenschein
...wenn Mitteilungen aufpoppen.
...
Das ist das Stichwort: Einstellungen/Mitteilungen für alle in Frage kommenden Apps die Art der Benachrichtigung ausschalten...
-1
rmayergfx
rmayergfx14.10.2017:24
Probiere mal Nicht Stören > Einstellungen > stumm, immer.
Wenn das nicht hilft und es .z.b. Apps gibt die sich nicht daran halten, z.B. WA, dann Flugmodus währen der Zeit aktivieren.
„Der Computer soll die Arbeit des Menschen erleichtern, nicht umgekehrt !“
0
fadenschein14.10.2020:21
@beide: Danke!

@M@rtin
Das ist halt mühsam, wenn man händisch alles ein und ausschalten muss.

@rmayergfx
Ein guter Tipp - das probiere ich.
-1
Huba15.10.2009:00
Der Titel ist Pulitzer-Preis verdächtig
+2
athlonet15.10.2009:38
Huba
Der Titel ist Pulitzer-Preis verdächtig
Nein, der Preis ist schon vergeben:
0
fadenschein16.10.2017:52
Ich glaube, ich habe die einfachste Lösung:

In den Systemeinstellungen unter 'Nicht stören' die Option 'Immer' aktivieren. Dann stört 'Nicht stören' immer nicht.
+2

Kommentieren

Sie müssen sich einloggen, um sich an einer Diskussion beteiligen zu können.