Push-Nachrichten von MacTechNews.de
Würden Sie gerne aktuelle Nachrichten aus der Apple-Welt direkt über Push-Nachrichten erhalten?
Forum>Hardware>Fritzbox 6360 cable von Unitymedia - Verbindungsproblem

Fritzbox 6360 cable von Unitymedia - Verbindungsproblem

mactelge
mactelge12.08.1510:23
... es dauert rund 4 Minuten, bis sich mein iPad air über die Fitzbox 6360 cable von Unitymedia mit dem Internet verbindet. Diese Wartezeit geht von meiner Lebenszeit ab und kostet Nerven.

Wo soll ich nach dem Fehler, ausser bei mir selbst, noch suchen?
„Dreh´dich um – bleib´wie du bist – dann hast du Rückenwind im Gesicht!“
0

Kommentare

tk69
tk6912.08.1510:37
Habe die gleiche Fritzbox und bin bei Kabel D. Bin soweit zufrieden. Nur das verzögerte Einwählen ins WLAN ist mir auch schon mal aufgefallen im Vergleich zum normalen DSL vorher.

Hast du WPS ausgeschaltet? Manchmal sind es kleine Einstellungen, die bei Apple-Geräten lieber ausgeschaltet werden sollten.
0
Peter
Peter12.08.1510:41
Ich bin zwar bei Kabel Deutschland, habe aber das gleiche Problem mit meinem MacBook Pro und der 6360.
Zwar dauert es keine 4 Minuten, aber so 1-2 Minuten sind es doch schon.
„Man kann auch ohne Hund leben, aber es lohnt sich nicht - Heinz Rühmann“
0
Legoman
Legoman12.08.1512:35
Möglicherweise zu viele Nachbarn, die auf dem gleichen Kanal funken? Bei mir gehts in Sekundenschnelle!
0
mactelge
mactelge12.08.1513:07
Bisher hat keine der vorgeschlagenen Maßnahmen geholfen...

Aber - mit einem MacBookPro habe ich das Problem nicht!
„Dreh´dich um – bleib´wie du bist – dann hast du Rückenwind im Gesicht!“
0
Legoman
Legoman12.08.1513:31
Mal die SSID umbenennen? Vielleicht warst du zu oft in WLANs mit dem gleichen Namen oder hast mal das Passwort geändert, so dass das iPad ein paar veraltete Anmeldeinformationen durchprobiert.
0
photek12.08.1514:04
Lass Dir von Unitymedia ein anderen WLAN Router zusenden (nicht Fritzbox), dass hat bei mir geholfen.
0
caMpi
caMpi12.08.1514:12
Interessant wäre zu wissen, ob die Wartezeit bis zum Erhalt einer IP-Adresse oder erst danach eintritt. Gilt natürlich nur für Umgebungen mit aktiviertem DHCP.
0
mactelge
mactelge12.08.1514:27
photek

genau so wird's gemacht.
„Dreh´dich um – bleib´wie du bist – dann hast du Rückenwind im Gesicht!“
0
promac12.08.1517:43
mactelge
photek

genau so wird's gemacht.

NUR ein normales Kabelmodem ohne WLAN (gibts umsonst), das online auf Bridge schalten.
Dahinter als DHCP Verteiler eine Airport Extreme und im Apple Universum gibt es keine Probleme mehr. Alles geht dann Ratz Fatz ...
0
promac12.08.1517:51
mactelge
Aber - mit einem MacBookPro habe ich das Problem nicht!

Evtl. liegt es am unterschiedlichen Band (2,4 oder 5 GHz)?
Gehst du mit "beiden" über das gleiche Band rein oder unterschiedlich?
0
mactelge
mactelge12.08.1517:59
promac


[/quote]

NUR ein normales Kabelmodem ohne WLAN (gibts umsonst), das online auf Bridge schalten.
Dahinter als DHCP Verteiler eine Airport Extreme und im Apple Universum gibt es keine Probleme mehr. Alles geht dann Ratz Fatz ...
[/quote]

na so was! Das ist ja alles vorhanden, wurde von Unity-Medialen demontiert, da nur deren Hardware zum Einsatz kommen dürfe. Und jetzt mal ganz neugierig als Techniklaie gefragt: wie sieht denn der von dir beschriebene Versuchsaufbau konkret aus? Wäre unendlich dankbar, wenn Airport Extreme und das Modem wieder zum Einsatz kämen und die Probleme beseitigt wären.

zu deinem 2. Post: beide Geräte im gleichen Netz (5GHz)
„Dreh´dich um – bleib´wie du bist – dann hast du Rückenwind im Gesicht!“
0
promac12.08.1518:12
mactelge
Und jetzt mal ganz neugierig als Techniklaie gefragt: wie sieht denn der von dir beschriebene Versuchsaufbau konkret aus? Wäre unendlich dankbar, wenn Airport Extreme und das Modem wieder zum Einsatz kämen und die Probleme beseitigt wären.

zu deinem 2. Post: beide Geräte im gleichen Netz (5GHz)

Ganz einfach, KDG schickt dir das Modem, anstecken und anschalten > Fertig.
LAN 1 Ausgang zu Airport Extreme > fertig das war es schon. Die Einstellungen machst du dann über das Airport Dienstprogramm. Nur wichtig dann im Kundencenter bei Einstellungen das Modem auf "Bridge Modus" schalten.
Das hier meine ich:

0
mdrave12.08.1520:23
Also meine Erfahrung ist, das AVM in der Qualität ordentlich nachgelassen hat und die Fritzbox 6360 dank Unitymedia Firmware noch mal ne Ecke schlechter geworden ist.
Als ich die FB neu bekam hab ich aus Bequemlichkeit die SSID nicht geändert, nach 2 Tagen habe ich festgestellt dass die Oberfläche kaum noch reagierte bzw. gewisse Einstellungen sich nicht mehr laden ließen. Nach Umbenennung war das Problem dann zum Glück weg.
Leider ist die Sendeleistung auch nicht wirklich gut, habe ausser im Raum wo die FB steht immer wieder Verbindungsabbrüche. Womit ich zum größten Übel komme. Dem WLAN. Ich weiss nicht was es ist, aber wenn die FB mal so ne Woche am Stück gelaufen ist kommt es vor, das von keinem Gerät per WLAN mehr Netzwerkzugriff möglich ist, auch wenn man direkt neben der Box steht. Schaut man sich dann in den Einstellungen die IP Adresse an stellt man fest, dass statt der 192.168.x.x plötzlich eine 169.xxx vergeben ist. Habe schon alles versucht, u.A. eingestellt dass bekannte Geräte wenn möglich immer die gleich IP bekommen sollen (da steht dann auch die 192.xxx daneben) aber selbst damit taucht der Fehler immer wieder auf. Das DHCP ist einfach Murks. Einzige bisher bekannte Abhilfe, Neustart der FB. Rechner die per Kabel angeschlossen sind sind von diesem Phänomen nicht betroffen.
Alles in allem bin ich auch kurz davor mir die doofe FB und die damit verbundenen Kosten zu sparen, stattdessen das kostenlose Unitymedia Modem zu nehmen und dann die TC dahinter zu klemmen. Wäre zumindest schon mal ein besseres Gefühl zu wissen dass allein ich die Hoheit über meine Netzwerkeinstellungen habe.
0

Kommentieren

Diese Diskussion ist bereits mehr als 3 Monate alt und kann daher nicht mehr kommentiert werden.